<!DOCTYPE html>
<html lang="ru-RU">
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://euro.com.ua/xmlrpc.php"/>
	<script type="application/javascript">var newsmax_ruby_ajax_url = "https://euro.com.ua/wp-admin/admin-ajax.php"</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Тото Вольфф: Феттель должен сам решить, чего он хочет | EURO.com.ua</title>
	<meta name="description" content="Себастьян Феттель на этой неделе оказался в центре внимания, когда было официально подтверждено, что пути Ferrari и четырёхкратного чемпиона мира после" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://euro.com.ua/autosport/2020/05/17/toto-volff-fettel-doljen-sam-reshit-chego-on-hochet/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Тото Вольфф: Феттель должен сам решить, чего он хочет | EURO.com.ua" />
	<meta property="og:description" content="Себастьян Феттель на этой неделе оказался в центре внимания, когда было официально подтверждено, что пути Ferrari и четырёхкратного чемпиона мира после" />
	<meta property="og:url" content="https://euro.com.ua/autosport/2020/05/17/toto-volff-fettel-doljen-sam-reshit-chego-on-hochet/" />
	<meta property="og:site_name" content="Свежие новости спорта" />
	<meta property="article:published_time" content="2020-05-17T11:21:59+00:00" />
	<meta property="og:image" content="https://euro.com.ua/wp-content/uploads/2020/05/7b6d67f306d6754f2214adf30b98a606.jpg" />
	<meta property="og:image:width" content="644" />
	<meta property="og:image:height" content="429" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://euro.com.ua/#website","url":"https://euro.com.ua/","name":"\u0421\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0441\u043f\u043e\u0440\u0442\u0430","description":"\u0433\u043b\u0430\u0432\u043d\u044b\u0435 \u0441\u043f\u043e\u0440\u0442\u0438\u0432\u043d\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0438 \u043c\u0438\u0440\u0430","potentialAction":[{"@type":"SearchAction","target":"https://euro.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://euro.com.ua/autosport/2020/05/17/toto-volff-fettel-doljen-sam-reshit-chego-on-hochet/#primaryimage","inLanguage":"ru-RU","url":"https://euro.com.ua/wp-content/uploads/2020/05/7b6d67f306d6754f2214adf30b98a606.jpg","width":644,"height":429},{"@type":"WebPage","@id":"https://euro.com.ua/autosport/2020/05/17/toto-volff-fettel-doljen-sam-reshit-chego-on-hochet/#webpage","url":"https://euro.com.ua/autosport/2020/05/17/toto-volff-fettel-doljen-sam-reshit-chego-on-hochet/","name":"\u0422\u043e\u0442\u043e \u0412\u043e\u043b\u044c\u0444\u0444: \u0424\u0435\u0442\u0442\u0435\u043b\u044c \u0434\u043e\u043b\u0436\u0435\u043d \u0441\u0430\u043c \u0440\u0435\u0448\u0438\u0442\u044c, \u0447\u0435\u0433\u043e \u043e\u043d \u0445\u043e\u0447\u0435\u0442 | EURO.com.ua","isPartOf":{"@id":"https://euro.com.ua/#website"},"primaryImageOfPage":{"@id":"https://euro.com.ua/autosport/2020/05/17/toto-volff-fettel-doljen-sam-reshit-chego-on-hochet/#primaryimage"},"datePublished":"2020-05-17T11:21:59+00:00","dateModified":"2020-05-17T11:21:59+00:00","author":{"@id":"https://euro.com.ua/#/schema/person/8892ebfc66815622627b7124d69dfb1f"},"description":"\u0421\u0435\u0431\u0430\u0441\u0442\u044c\u044f\u043d \u0424\u0435\u0442\u0442\u0435\u043b\u044c \u043d\u0430 \u044d\u0442\u043e\u0439 \u043d\u0435\u0434\u0435\u043b\u0435 \u043e\u043a\u0430\u0437\u0430\u043b\u0441\u044f \u0432 \u0446\u0435\u043d\u0442\u0440\u0435 \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u044f, \u043a\u043e\u0433\u0434\u0430 \u0431\u044b\u043b\u043e \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u043e \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0436\u0434\u0435\u043d\u043e, \u0447\u0442\u043e \u043f\u0443\u0442\u0438 Ferrari \u0438 \u0447\u0435\u0442\u044b\u0440\u0451\u0445\u043a\u0440\u0430\u0442\u043d\u043e\u0433\u043e \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u0430 \u043c\u0438\u0440\u0430 \u043f\u043e\u0441\u043b\u0435","inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://euro.com.ua/autosport/2020/05/17/toto-volff-fettel-doljen-sam-reshit-chego-on-hochet/"]}]},{"@type":["Person"],"@id":"https://euro.com.ua/#/schema/person/8892ebfc66815622627b7124d69dfb1f","name":"Admin","image":{"@type":"ImageObject","@id":"https://euro.com.ua/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Admin"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Свежие новости спорта &raquo; Лента" href="https://euro.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Свежие новости спорта &raquo; Лента комментариев" href="https://euro.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Свежие новости спорта &raquo; Лента комментариев к &laquo;Тото Вольфф: Феттель должен сам решить, чего он хочет&raquo;" href="https://euro.com.ua/autosport/2020/05/17/toto-volff-fettel-doljen-sam-reshit-chego-on-hochet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/euro.com.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=c4c1ec86536143b1bd4863726d1a2f98"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='newsmax_ruby_core_style-css'  href='https://euro.com.ua/wp-content/plugins/newsmax-core/assets/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://euro.com.ua/wp-includes/css/dist/block-library/style.min.css?ver=c4c1ec86536143b1bd4863726d1a2f98' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://euro.com.ua/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://euro.com.ua/wp-content/themes/newsmax/assets/external/bootstrap.css?ver=v3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://euro.com.ua/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='simple-line-icons-css'  href='https://euro.com.ua/wp-content/themes/newsmax/assets/external/simple-line-icons.css?ver=v2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsmax-miscellaneous-css'  href='https://euro.com.ua/wp-content/themes/newsmax/assets/css/miscellaneous.css?ver=NEWSMAX_THEME_VERSION' type='text/css' media='all' />
<link rel='stylesheet' id='newsmax-ruby-main-css'  href='https://euro.com.ua/wp-content/themes/newsmax/assets/css/main.css?ver=NEWSMAX_THEME_VERSION' type='text/css' media='all' />
<link rel='stylesheet' id='newsmax-ruby-responsive-css'  href='https://euro.com.ua/wp-content/themes/newsmax/assets/css/responsive.css?ver=NEWSMAX_THEME_VERSION' type='text/css' media='all' />
<link rel='stylesheet' id='newsmax-ruby-style-css'  href='https://euro.com.ua/wp-content/themes/newsmax/style.css?ver=NEWSMAX_THEME_VERSION' type='text/css' media='all' />
<style id='newsmax-ruby-style-inline-css' type='text/css'>
input[type="button"]:hover, button:hover, .ruby-error p, .category-header-outer .archive-header,.main-menu-inner > li > a:hover, .main-menu-inner > li > a:focus, .mega-col-menu.sub-menu .mega-col-menu-inner a:hover,.mega-col-menu.sub-menu .mega-col-menu-inner .current-menu-item > a, .no-menu a, .small-menu-wrap .sub-menu li > a:hover, .main-menu-inner > li.current_page_item > a,.off-canvas-nav-wrap a:hover, .off-canvas-nav-wrap .sub-menu a:hover, .breaking-news-title .mobile-headline, .breadcrumb-inner a:hover, .breadcrumb-inner a:focus, .post-meta-info a:hover,.box-author-total-post, .title-nothing > *, .single .single-title.post-title, .share-total-number, .view-total-number, .sb-widget-instagram .instagram-bottom-text:hover,.box-author-title a, .box-author-desc a, .box-author-viewmore > a, .entry a:not(button),.entry blockquote:before, .comments-area .comment-reply-title, .comments-area .logged-in-as a:hover,.comment-title h3, .comment-author.vcard .fn a:hover, .comments-area .comment-awaiting-moderation,.widget li a:hover, .instagram-bottom-text a:hover, .twitter-content.post-excerpt a, .entry cite{ color: #0778cf;}input[type="submit"], button, .ruby-slider-popup-nav, li.is-current-sub,.main-menu-inner .sub-menu .current-menu-item > a, .sub-menu > li > a:hover,.small-menu-outer:hover .icon-toggle, .small-menu-outer:hover .icon-toggle:before,.small-menu-outer:hover .icon-toggle:after, .cat-info-el:before, .ajax-nextprev.ajax-pagination a:hover,.is-light-text .ajax-nextprev.ajax-pagination a:hover, .ruby-block-wrap .ajax-loadmore-link:hover, .popup-thumbnail-slider-outer .ruby-slider-nav:hover,.ruby-slider-nav:hover, a.page-numbers:hover, a.page-numbers:focus, .page-numbers.current, .is-logo-text h1:after,.is-logo-text .logo-title:after, .pagination-next-prev a:hover, .pagination-next-prev a:focus, .blog-loadmore-link:hover,.ajax-related-video a:hover, .single-post-box-related-video.is-light-text .block-title h3:before, .single-post-box-related .ajax-loadmore-link:hover,input[type="button"].ninja-forms-field, .entry input[type="submit"], .single-page-links .pagination-num > span,.box-comment-btn-wrap:hover, .reply a.comment-reply-link:hover, .reply a.comment-reply-link:focus,.comments-area a.comment-edit-link:hover, .comments-area #cancel-comment-reply-link:hover, .widget-btn:hover, .header-style-5 .widget-btn.fw-widget-instagram .instagram-bottom-text:hover, .is-cat-style-2 .cat-info-el, .is-cat-style-3 .cat-info-el, .post-btn a:hover, .post-btn a:focus{ background-color: #0778cf;}.single-post-6 .single-post-overlay-header{ border-color: #0778cf;}.video-playlist-iframe-nav::-webkit-scrollbar-corner {background-color: #0778cf;}.video-playlist-iframe-nav::-webkit-scrollbar-thumb {background-color: #0778cf;}.widget_tag_cloud a:hover { background-color: #0778cf!important;}.topbar-wrap, .topbar-menu-inner .sub-menu{ background-color: #000000;}.topbar-wrap a:hover{ opacity: 1; color: #f2f2f2;}@media only screen and (min-width: 1200px) {body {padding:40px 0;}}.small-menu-inner > li > a, .breadcrumb-wrap, .widget-btn { font-family: Noto Sans;}.small-menu-inner > li > a, .widget-btn { font-weight: 400;}.small-menu-inner .sub-menu { font-family: Noto Sans;}.logo-inner img {max-height: 57px;}.footer-copyright-wrap { background-color: #020202;}.footer-copyright-wrap .copyright-text, .footer-copyright-wrap .footer-menu-inner{font-size:9px;}.post-review-icon, .post-review-score, .score-bar, .review-box-wrap .post-review-info { background-color: #fcea49;}.review-el .review-info-score { color: #fcea49;}h1 {font-family:Merriweather;}h1 {font-weight:700;}h2 {font-family:Merriweather;}h2 {font-weight:700;}h3 {font-family:Merriweather;}h3 {font-weight:700;}h4 {font-family:Merriweather;}h4 {font-weight:700;}h5 {font-family:Merriweather;}h5 {font-weight:700;}h6 {font-family:Merriweather;}h6 {font-weight:700;}@media only screen and (min-width: 992px) and (max-width: 1199px) {body .post-title.is-size-0 {}body .post-title.is-size-1 {}body .post-title.is-size-2 {}body .post-title.is-size-3 {}body .post-title.is-size-4 {}}@media only screen and (max-width: 991px) {body .post-title.is-size-0 {}body .post-title.is-size-1 {}body .post-title.is-size-2 {}body .post-title.is-size-3 {}body .post-title.is-size-4 {}}@media only screen and (max-width: 767px) {body .post-title.is-size-0 {}body .post-title.is-size-1 {}body .post-title.is-size-2 {}body .post-title.is-size-3 {}body .post-title.is-size-4, .post-list-2 .post-title a, .post-list-3 .post-title a {}}@media only screen and (max-width: 767px) {body, p {}.post-excerpt p {}.entry h1 {}.entry h2 {}.entry h3 {}.entry h4 {}.entry h5 {}.entry h6 {}}.post-meta-info-duration { font-family:Noto Sans;}.widget_recent_entries li a, .recentcomments a { font-family:Merriweather;}
#newsmax_ruby_navbar_widget_button-_multiwidget .widget-btn {}#newsmax_ruby_navbar_widget_button-_multiwidget .widget-btn:hover {}
</style>
<link rel='stylesheet' id='upprev-css-css'  href='https://euro.com.ua/wp-content/plugins/upprev/styles/upprev.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-newsmax_ruby_theme_options-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700%2C400italic%2C700italic%7CMerriweather%3A900%2C700%7CLato%3A400%7CPoppins%3A700%2C400&#038;subset=latin&#038;ver=1584974199' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '.single-post-box-outer', css_width: 360, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Тото Вольфф: Феттель должен сам решить, чего он хочет' };
</script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/upprev/scripts/upprev.js?ver=3.4.1'></script>
<link rel='https://api.w.org/' href='https://euro.com.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://euro.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://euro.com.ua/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://euro.com.ua/?p=175311' />
<link rel="alternate" type="application/json+oembed" href="https://euro.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F17%2Ftoto-volff-fettel-doljen-sam-reshit-chego-on-hochet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://euro.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F17%2Ftoto-volff-fettel-doljen-sam-reshit-chego-on-hochet%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>     <meta name="gravitec" content="wordpress-plugin"/> 
            <script>
        Gravitec.setDefaultNotificationUrl("https://euro.com.ua");
        gravitec_options['wordpress'] = true;     
    </script>
<link rel="icon" href="https://euro.com.ua/wp-content/uploads/2018/11/iconeuro-150x150.png" sizes="32x32" />
<link rel="icon" href="https://euro.com.ua/wp-content/uploads/2018/11/iconeuro.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://euro.com.ua/wp-content/uploads/2018/11/iconeuro.png" />
<meta name="msapplication-TileImage" content="https://euro.com.ua/wp-content/uploads/2018/11/iconeuro.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6590826-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style type="text/css" title="dynamic-css" class="options-output">body{background-color:#fafafa;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center bottom;}.banner-wrap{background-color:#ffffff;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}.footer-inner{background-color:#020202;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}body,p{font-family:"Noto Sans";font-weight:400;font-style:normal;}.post-title.is-size-0{font-family:Merriweather;font-weight:900;font-style:normal;}.post-title.is-size-1{font-family:Merriweather;font-weight:900;font-style:normal;}.post-title.is-size-2{font-family:Merriweather;font-weight:900;font-style:normal;}.post-title.is-size-3{font-family:Merriweather;font-weight:900;font-style:normal;}.post-title.is-size-4{font-family:Merriweather;font-weight:700;font-style:normal;}.post-cat-info{font-family:"Noto Sans";text-transform:uppercase;font-weight:400;font-style:normal;}.post-meta-info{font-family:"Noto Sans";font-weight:400;font-style:normal;color:#aaaaaa;}.post-btn a{font-family:Lato;font-weight:400;font-style:normal;font-size:11px;}.block-header-wrap,.is-block-header-style-5 .block-header-wrap{font-family:"Noto Sans";text-transform:uppercase;font-weight:400;font-style:normal;font-size:13px;}.widget-title, .is-block-header-style-5 .widget-title.block-title{font-family:"Noto Sans";text-transform:uppercase;font-weight:400;font-style:normal;font-size:12px;}.main-menu-inner > li > a{font-family:"Noto Sans";text-transform:uppercase;font-weight:400;font-style:normal;}.navbar-wrap .is-sub-default{font-family:"Noto Sans";text-transform:capitalize;font-weight:400;font-style:normal;}.topbar-wrap{font-family:"Noto Sans";text-transform:uppercase;letter-spacing:1px;font-weight:400;font-style:normal;font-size:10px;}.off-canvas-nav-wrap{font-family:"Noto Sans";text-transform:uppercase;font-weight:700;font-style:normal;}.off-canvas-nav-wrap .sub-menu a{font-family:"Noto Sans";text-transform:uppercase;font-weight:400;font-style:normal;}.logo-wrap.is-logo-text .logo-title,.off-canvas-logo-wrap.is-logo-text .logo-text{font-family:Poppins;font-weight:700;font-style:normal;}.site-tagline{font-family:Poppins;font-weight:400;font-style:normal;}.logo-mobile-wrap .logo-text{font-family:Poppins;text-transform:uppercase;font-weight:normal;font-style:normal;}.entry h1{font-family:Merriweather;font-weight:700;font-style:normal;}.entry h2{font-family:Merriweather;font-weight:700;font-style:normal;}.entry h3{font-family:Merriweather;font-weight:700;font-style:normal;}.entry h4{font-family:Merriweather;font-weight:700;font-style:normal;}.entry h5{font-family:Merriweather;font-weight:700;font-style:normal;}.entry h6{font-family:Merriweather;font-weight:700;font-style:normal;}</style><style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
 </style>
	
	<!--GO2NET-->
	
	<script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>
<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: 'f25f6eaa-ea17-495f-a640-4bd9bf898ed3', ph: 'go2net_f25f6eaaea17495fa6404bd9bf898ed3_zone_13320_sect_4026_site_3590', i: 'inv-nets', s:'b611df4a-0223-4d00-93c5-0e7983b2b733'});
admixerML.defineSlot({z: 'bc83d331-bdf0-4140-b9fb-c33aec9031c2', ph: 'go2net_bc83d331bdf04140b9fbc33aec9031c2_zone_13321_sect_4026_site_3590', i: 'inv-nets', s:'b611df4a-0223-4d00-93c5-0e7983b2b733'});
admixerML.defineSlot({z: '15f91d8f-ca48-42d2-92a4-0b622fb7d123', ph: 'go2net_15f91d8fca4842d292a40b622fb7d123_zone_14615_sect_4026_site_3590', i: 'inv-nets', s:'b611df4a-0223-4d00-93c5-0e7983b2b733'});
admixerML.defineSlot({z: '4eabb787-e5b4-4f48-b623-3dc2490508ae', ph: 'go2net_4eabb787e5b44f48b6233dc2490508ae_zone_23769_sect_4026_site_3590', i: 'inv-nets', s:'b611df4a-0223-4d00-93c5-0e7983b2b733'});
admixerML.defineSlot({z: 'ff998510-3bc8-47cf-b41b-647f58152521', ph: 'go2net_ff9985103bc847cfb41b647f58152521_zone_26046_sect_4026_site_3590', i: 'inv-nets', s:'b611df4a-0223-4d00-93c5-0e7983b2b733'});
admixerML.defineSlot({z: 'e162c87c-0f35-4c2e-86e0-43accf0e86e2', ph: 'admixer_e162c87c0f354c2e86e043accf0e86e2_zone_33315_sect_10441_site_7501', i: 'inv-nets', s:'c5a707fe-598a-4d1f-a676-5eb2a3eb49ab'});
admixerML.defineSlot({z: 'd69cb801-da0f-48f2-9c83-43c3c023a357', ph: 'admixer_d69cb801da0f48f29c8343c3c023a357_zone_33317_sect_10441_site_7501', i: 'inv-nets', s:'c5a707fe-598a-4d1f-a676-5eb2a3eb49ab'});
admixerML.defineSlot({z: 'aecdb980-0ddc-4f9e-8431-6f95b52ea7b1', ph: 'admixer_aecdb9800ddc4f9e84316f95b52ea7b1_zone_33318_sect_10441_site_7501', i: 'inv-nets', s:'c5a707fe-598a-4d1f-a676-5eb2a3eb49ab'});
admixerML.defineSlot({z: '38d417c0-f2d3-41dd-8004-06b8aceb2df0', ph: 'admixer_38d417c0f2d341dd800406b8aceb2df0_zone_33420_sect_10441_site_7501', i: 'inv-nets', s:'c5a707fe-598a-4d1f-a676-5eb2a3eb49ab'});
admixerML.singleRequest();
});
</script>
<!--GO2NET END-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3009791374728080",
          enable_page_level_ads: true
     });
</script>
<script src="https://cdn.gravitec.net/storage/3ff56b6f81b69ce32f54e1d47e1fc071/client.js" async></script>
</head>


<body class="post-template-default single single-post postid-175311 single-format-standard ruby-body is-holder is-navbar-sticky is-site-boxed is-smooth-scroll is-site-smooth-display is-sidebar-style-2 is-breadcrumb is-tooltips is-back-top is-back-top-touch is-block-header-style-4 is-cat-style-4 is-btn-style-1 is-entry-padding is-entry-image-popup is-hide-sidebar is-ajax-view"  itemscope  itemtype="https://schema.org/WebPage"  data-slider_autoplay="1" data-slider_play_speed="5550" >

<!-- Adbet -->
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:2059501386,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>


<!-- End Adbet -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3086486", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3086486;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


<div class="off-canvas-wrap is-light-style is-dark-text">
	<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn"></i></a>
	<div class="off-canvas-inner">

						<div class="off-canvas-logo-wrap is-logo-image">
		<div class="logo-inner">
			<a href="https://euro.com.ua/" class="logo" title="Новости спорта">
				<img height="57" width="280" src="https://euro.com.ua/wp-content/uploads/2018/11/logoeurocomua-1.png" alt="главные спортивные новости Украины и мира">
			</a>
		</div>
	</div>
		
		
		
		
			</div>
</div><!--off-canvas --><div id="ruby-site" class="site-outer">
	<div class="header-wrap header-style-3">
	<div class="header-inner">
		


		<div class="topbar-wrap topbar-style-1">
	<div class="ruby-container">
		<div class="topbar-inner container-inner clearfix">
			<div class="topbar-left">
				
<div class="topbar-date">
	<span >Воскресенье, 17 мая, 2020</span>
</div>				<div class="topbar-info">
						<span class="info-phone"><i class="fa fa-mobile" aria-hidden="true"></i><span>+380730902942</span></span>
									<span class="info-email"><i class="fa fa-envelope" aria-hidden="true"></i><span>info@euro.com.ua</span></span>
			</div>							</div>
			<div class="topbar-right">
												
	<div class="topbar-social tooltips">
		<a class="icon-facebook" title="facebook" href="https://www.facebook.com/eurocomu/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter" title="twitter" href="https://twitter.com/euro_com_ua" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-vk" title="vkontakte" href="https://vk.com/eurocomua" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a>	</div>
							</div>
		</div>
	</div>
</div>

		<div class="navbar-outer clearfix">
			<div class="navbar-wrap">
				<div class="ruby-container">
					<div class="navbar-inner container-inner clearfix">
						<div class="navbar-mobile">
							<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-toggle" title="off-canvas button">
			<span class="icon-toggle"></span>
		</a>
	</div>
</div>
							
	<div class="logo-mobile-wrap is-logo-image">
		<a href="https://euro.com.ua/" class="logo-mobile" title="Новости спорта">
			<img height="57" width="280" src="https://euro.com.ua/wp-content/uploads/2018/11/logoeurocomua-1.png" alt="главные спортивные новости Украины и мира">
		</a>
	</div>


						</div><!--mobile -->
						<div class="navbar-left">
							<div class="logo-wrap is-logo-image"  itemscope  itemtype="https://schema.org/Organization" >
	<div class="logo-inner">
						<a href="https://euro.com.ua/" class="logo" title="Новости спорта">
				<img height="57" width="280" src="https://euro.com.ua/wp-content/uploads/2018/11/logoeurocomua-1.png" alt="главные спортивные новости Украины и мира">
			</a>
				</div>

	
</div>
						</div>
						<div class="navbar-right">
														<nav id="ruby-main-menu" class="main-menu-wrap"  itemscope  itemtype="https://schema.org/SiteNavigationElement" >
	<div class="menu-main-container"><ul id="main-menu" class="main-menu-inner"><li id="menu-item-1297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1297 is-category-1"><a href="https://euro.com.ua/football/">Футбол</a></li><li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1298 is-category-6"><a href="https://euro.com.ua/hockey/">Хоккей</a></li><li id="menu-item-1293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1293 is-category-8"><a href="https://euro.com.ua/basketball/">Баскетбол</a></li><li id="menu-item-1296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1296 is-category-4"><a href="https://euro.com.ua/tennis/">Теннис</a></li><li id="menu-item-1292" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1292 is-category-3"><a href="https://euro.com.ua/autosport/">Автоспорт</a></li><li id="menu-item-1295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1295 is-category-5"><a href="https://euro.com.ua/box/">Бокс</a></li><li id="menu-item-1715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1715"><a href="#">Другие</a><ul class="sub-menu is-sub-default">	<li id="menu-item-106148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106148 is-category-23328"><a href="https://euro.com.ua/snuker/">Снукер</a></li>	<li id="menu-item-106149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106149 is-category-23329"><a href="https://euro.com.ua/biatlon/">Биатлон</a></li>	<li id="menu-item-106150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106150 is-category-23331"><a href="https://euro.com.ua/zimnie-vidy/">Зимние виды</a></li>	<li id="menu-item-99426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99426 is-category-22914"><a href="https://euro.com.ua/raznoe/">Разное</a></li></ul></li></ul></div></nav>							<div class="navbar-elements">
																<div class="navbar-search">
	<a href="#" id="ruby-navbar-search-icon" data-mfp-src="#ruby-header-search-popup" data-effect="mpf-ruby-effect header-search-popup-outer" title="search" class="navbar-search-icon">
		<i class="icon-simple icon-magnifier"></i>
	</a><!--navbar search button-->
</div>
															</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div id="ruby-header-search-popup" class="header-search-popup mfp-hide mfp-animation">
	<div class="header-search-popup-inner is-light-text">
		<form class="search-form" method="get" action="https://euro.com.ua/">
			<fieldset>
				<input id="ruby-search-input" type="text" class="field" name="s" value="" placeholder="Введите слово для поиска…" autocomplete="off">
				<button type="submit" value="" class="btn"><i class="icon-simple icon-magnifier" aria-hidden="true"></i></button>
			</fieldset>
			<div class="header-search-result"></div>
		</form>
	</div>
</div>	


</div>	<div class="site-wrap">
		<div class="site-mask"></div>
		<div class="site-inner"><div id="single-post-infinite" data-next_post_id="175309" class="clearfix"><div class="single-post-outer clearfix" data-post_url="https://euro.com.ua/autosport/2020/05/17/toto-volff-fettel-doljen-sam-reshit-chego-on-hochet/" data-post_title="Тото Вольфф: Феттель должен сам решить, чего он хочет"><article class="single-post-wrap single-post-1 is-single-left ruby-ajax-view-add post-175311 post type-post status-publish format-standard has-post-thumbnail hentry category-autosport"  itemscope  itemtype="https://schema.org/Article"  data-post_id ="175311"><div class="ruby-page-wrap ruby-section row is-sidebar-right ruby-container single-wrap"><div class="breadcrumb-outer"><div class="breadcrumb-wrap"><div class="breadcrumb-inner ruby-container"><span><a href="https://euro.com.ua/" rel="bookmark" title="Главная"><span>Главная</span></a></span><i class="fa fa-angle-right breadcrumb-next"></i><span typeof="v:Breadcrumb"><a rel="bookmark" href="https://euro.com.ua/autosport/"><span>Автоспорт</span></a></span><i class="fa fa-angle-right breadcrumb-next"></i><span typeof="v:Breadcrumb" class="breadcrumb-current">Тото Вольфф: Феттель должен сам решить, чего он хочет</span></div></div></div><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar" ><div class="single-post-header"><div class="post-cat-info single-post-cat-info"><a class="cat-info-el cat-info-id-3" href="https://euro.com.ua/autosport/" title="Автоспорт">Автоспорт</a></div><h1 class="single-title post-title entry-title is-size-1">Тото Вольфф: Феттель должен сам решить, чего он хочет</h1><div class="single-post-meta-info clearfix"><div class="single-post-meta-info-inner"><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author"><i class="icon-simple icon-note"></i><span class="vcard author"><a class="url fn n" href="https://euro.com.ua/author/Admin/">Admin</a></span></span><span  class="meta-info-el meta-info-comment"><i class="icon-simple icon-bubble"></i><a href="https://euro.com.ua/autosport/2020/05/17/toto-volff-fettel-doljen-sam-reshit-chego-on-hochet/#respond" title="Тото Вольфф: Феттель должен сам решить, чего он хочет">Нет комментариев</a></span></div><div class="meta-info-date-full"><span class="meta-info-date-full-inner"><span>Добавлено</span> <time class="date published" datetime="2020-05-17T14:21:59+00:00">Май. 17, 2020 в 14:21</time></span></div></div></div><div class="single-post-thumb-outer"><div class="post-thumb"><img width="644" height="429" src="https://euro.com.ua/wp-content/uploads/2020/05/7b6d67f306d6754f2214adf30b98a606.jpg" class="attachment-newsmax_ruby_crop_750x460 size-newsmax_ruby_crop_750x460 wp-post-image" alt="" srcset="https://euro.com.ua/wp-content/uploads/2020/05/7b6d67f306d6754f2214adf30b98a606.jpg 644w, https://euro.com.ua/wp-content/uploads/2020/05/7b6d67f306d6754f2214adf30b98a606-300x200.jpg 300w" sizes="(max-width: 644px) 100vw, 644px" /></div></div><div class="single-post-action clearfix"><div class="single-post-counter"><div class="single-post-share-total"><span class="share-total-icon"><i class="icon-simple icon-share"></i></span><span class="share-total-number">0</span><span class="share-total-caption post-title is-size-4"><span>Share</span></span></div><div class="single-post-view-total"><span class="view-total-icon"><i class="icon-simple icon-fire"></i></span><span class="view-total-number ruby-ajax-view is-invisible" data-post_id="175311">1</span><span class="view-total-caption post-title is-size-4"><span> </span></span></div></div><div class="single-post-meta-info-share"><span class="share-bar-el share-bar-label"><i class="icon-simple icon-share"></i></span><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F17%2Ftoto-volff-fettel-doljen-sam-reshit-chego-on-hochet%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%A2%D0%BE%D1%82%D0%BE+%D0%92%D0%BE%D0%BB%D1%8C%D1%84%D1%84%3A+%D0%A4%D0%B5%D1%82%D1%82%D0%B5%D0%BB%D1%8C+%D0%B4%D0%BE%D0%BB%D0%B6%D0%B5%D0%BD+%D1%81%D0%B0%D0%BC+%D1%80%D0%B5%D1%88%D0%B8%D1%82%D1%8C%2C+%D1%87%D0%B5%D0%B3%D0%BE+%D0%BE%D0%BD+%D1%85%D0%BE%D1%87%D0%B5%D1%82&amp;url=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F17%2Ftoto-volff-fettel-doljen-sam-reshit-chego-on-hochet%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i><span style="display: none"><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F17%2Ftoto-volff-fettel-doljen-sam-reshit-chego-on-hochet%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/autosport/2020/05/17/toto-volff-fettel-doljen-sam-reshit-chego-on-hochet/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div></div><div class="single-post-body"><div class="entry single-entry"><ul class="social social_with_count">
<li class="social_facebook facebook">
    </li>
<li class="social_vk vkontakte">
</li>
</ul>
<p>                                                </p>
<p>Себастьян Феттель на этой неделе оказался в центре внимания, когда было официально подтверждено, что пути Ferrari и четырёхкратного чемпиона мира после 2020 года разойдутся. Высказываются разные версии по поводу его дальнейших перспектив, в том числе о нём говорил руководитель Mercedes Motorsport Тото Вольфф в субботнем интервью австрийской телекомпании ORF.</p>
<p>«Конечно, немецкий гонщик за рулём немецкой машины – это хорошая маркетинговая история, – прокомментировал Вольфф. – Мы полностью нацелены на успех, а Себастьян, разумеется, отличный гонщик. У него есть все необходимые качества, но он должен сам решить, чего он хочет – завершить карьеру или остаться в Формуле 1, перейдя в другую команду. Интересные варианты по-прежнему есть».</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://euro.com.ua/autosport/2019/10/30/palmer-ferstappena-kritikyut-ne-vpolne-zaslyjenno/" target="_self" class="u284b7758978aa93c4eeed60a5bf70aa1"><!-- INLINE RELATED POSTS 1/3 //--><style> .u284b7758978aa93c4eeed60a5bf70aa1 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u284b7758978aa93c4eeed60a5bf70aa1:active, .u284b7758978aa93c4eeed60a5bf70aa1:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u284b7758978aa93c4eeed60a5bf70aa1 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u284b7758978aa93c4eeed60a5bf70aa1 .ctaText { font-weight:bold; color:#141414; text-decoration:none; font-size: 16px; } .u284b7758978aa93c4eeed60a5bf70aa1 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u284b7758978aa93c4eeed60a5bf70aa1:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте также:</span>&nbsp; <span class="postTitle">Палмер: Ферстаппена критикуют не вполне заслуженно</span></div></a></div><p>Высказался австриец и по поводу тактики Ferrari, так рано объявившей об предстоящем расставании с Феттелем: «Однозначно, мы не собираемся действовать подобным образом. Когда вам предстоит провести целый сезон с гонщиком, который в следующем году может перейти в другую сильную команду, такой ситуацией сложно управлять. А как быть с новыми техническими решениями и с информацией, с ними связанной, если вы знаете, что гонщик через год сможет использовать её против вас?</p>
<p>Поэтому все команды, рано объявляющие о кадровых перестановках, ставят себя в сложное положение, а мы этого хотим избежать».</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://euro.com.ua/autosport/2019/09/13/djei-djei-lehto-v-ferrari-sviazyvaut-s-leklerom-bydyshee/" target="_self" class="u517f992e0b6565704d189fc77ec79069"><!-- INLINE RELATED POSTS 2/3 //--><style> .u517f992e0b6565704d189fc77ec79069 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u517f992e0b6565704d189fc77ec79069:active, .u517f992e0b6565704d189fc77ec79069:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u517f992e0b6565704d189fc77ec79069 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u517f992e0b6565704d189fc77ec79069 .ctaText { font-weight:bold; color:#141414; text-decoration:none; font-size: 16px; } .u517f992e0b6565704d189fc77ec79069 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u517f992e0b6565704d189fc77ec79069:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте также:</span>&nbsp; <span class="postTitle">Джей-Джей Лехто: В Ferrari связывают с Леклером будущее</span></div></a></div><p>Известно, что контракты обоих гонщиков заводской команды штутгартского концерна, Льюиса Хэмилтона и Валттери Боттаса, истекают в этом году, и Вольфф напомнил, что у Mercedes в резерве есть талантливая молодёжь: «Поэтому мы задаём себе вопрос, как нам быть с Джорджем Расселлом. Кроме того, высказываются версии, связанные с Феттелем. Но сейчас это не самая актуальная тема, поскольку сначала мы хотим сосредоточиться на собственных кадрах».</p>
<p>Спросили руководителя команды Mercedes и о его недавнем инвестиционном проекте, ведь он вложил порядка 42 млн. евро в компанию Aston Martin.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://euro.com.ua/autosport/2019/12/09/v-sochi-yvereny-gran-pri-rossii-nichego-ne-ygrojaet/" target="_self" class="u4fb3351d4d733402431c6bcfb73c4473"><!-- INLINE RELATED POSTS 3/3 //--><style> .u4fb3351d4d733402431c6bcfb73c4473 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u4fb3351d4d733402431c6bcfb73c4473:active, .u4fb3351d4d733402431c6bcfb73c4473:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u4fb3351d4d733402431c6bcfb73c4473 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u4fb3351d4d733402431c6bcfb73c4473 .ctaText { font-weight:bold; color:#141414; text-decoration:none; font-size: 16px; } .u4fb3351d4d733402431c6bcfb73c4473 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u4fb3351d4d733402431c6bcfb73c4473:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте также:</span>&nbsp; <span class="postTitle">В Сочи уверены: Гран При России ничего не угрожает</span></div></a></div><p>«Это исключительно частная инвестиция, – ответил он. – Я верю в долгосрочную стратегию и надеюсь, что поступил правильно. Это можно назвать просто диверсификацией бизнеса».</p>
<p>При этом Вольфф подчеркнул, что не намерен уходить из Mercedes: «Теперь, когда нет Ники Лауды, я остался единственным совладельцем команды (при этом основная доля акций принадлежит Mercedes). Вопрос стоит не только о  продлении моего контракта как её руководителя, но и о том, как мы поступим с этой компанией, находящейся в совместной собственности, и в настоящее время мы его обсуждаем».</p>
<div class="single-post-tag-outer post-title is-size-4">
<div class="single-post-source single-post-tag"><span class="tag-label">Источник:</span><a href="www.f1news.ru" title="Источник" target="_blank" rel="nofollow noopener noreferrer">www.f1news.ru</a></div>
</div>
<div class="single-post-ad is-ad-script single-post-ad-bottom"><div><!-- Composite Start -->
<div id="M553448ScriptRootC845769">
</div>
<script src="https://jsc.idealmedia.io/e/u/euro.com.ua.845769.js" async></script>
<!-- Composite End -->

<script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<div id="720_209"></div>
<script type="text/javascript">
	new MTr('720_209', {site:905,format:0});
</script>

                     
          <div id="MIXADV_5497" class="MIXADVERT_NET"></div>
          <script> 
          var node5497 = document.getElementById("MIXADV_5497");
          if( node5497 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=5497&r="+Math.random();
               node5497.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDU0OTcgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNTQ5Ny5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTU0OTcuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjU0OTciKSkgfSwgNTAwMCk7ICA7fTsg") );
              }
          }
          </script>
                  
<script class="r36562" type="text/javascript">
    (function() {
        var worker36562,
            tickerID = 36562,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36562'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36562');
            script.setAttribute('data-idn', idn);
            script.src = '//virt0n.news/ru-n4p/0/36/ticker_36562.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36562.postMessage(data);
                }

                worker36562 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36562.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36562.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

<!-- start NEW_content_v1 for euro.com.ua -->
<div id="adpartner-jsunit-3737">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=3737&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_content_v1 for euro.com.ua -->

<div id="bn_646f2e6073">загрузка...</div><script async type="text/javascript" src="//recreativ.ru/rcode.646f2e6073.js"></script></div></div><div class="single-post-tag-outer post-title is-size-4"></div></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://euro.com.ua/autosport/2020/05/17/toto-volff-fettel-doljen-sam-reshit-chego-on-hochet/"/><meta itemprop="headline " content="Тото Вольфф: Феттель должен сам решить, чего он хочет"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Admin"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://euro.com.ua/wp-content/uploads/2020/05/7b6d67f306d6754f2214adf30b98a606.jpg"><meta itemprop="width" content="644"><meta itemprop="height" content="429"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://euro.com.ua/wp-content/uploads/2018/11/logoeurocomua-1.png"></span><meta itemprop="name" content="Admin"></span><meta itemprop="datePublished" content="2020-05-17T14:21:59+00:00"/><meta itemprop="dateModified" content="2020-05-17T14:21:59+00:00"/></div><div class="single-post-box-outer"><div class="single-post-box single-post-box-comment is-show-btn"><div class="box-comment-btn-wrap"><a href="#" class="box-comment-btn">Написать комментарий</a></div><div class="box-comment-content"><div id="comments" class="comments-area">
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/autosport/2020/05/17/toto-volff-fettel-doljen-sam-reshit-chego-on-hochet/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://euro.com.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form comment-form-comment"><label for="comment" >Напишите здесь свой комментарий</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Напишите здесь свой комментарий..."></textarea></p><p class="comment-form comment-form-author"><label for="author" >Имя </label><input id="author" name="author" type="text" placeholder="Имя ..." size="30"  aria-required='true' /></p>
<p class="comment-form comment-form-email"><label for="email" >Email</label><input id="email" name="email" type="text" placeholder="Email..."  aria-required='true' /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Пожалуйста, введите ответ цифрами:</label><div class="aiowps-captcha-equation"><strong>8 &#8722; шесть = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="2roisqtucj" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1589718208" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="clearfix" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='175311' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div></div></div><div class="single-post-box-related clearfix box-related-1"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>Вам может понравиться </h3></div></div></div><div class="box-related-content row"><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/autosport/2020/05/17/provedenie-gran-pri-singapyra-poka-pod-voprosom/" title="Проведение Гран При Сингапура пока под вопросом" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="225" src="https://euro.com.ua/wp-content/uploads/2020/05/1dab3fda372fd7f06a2fed5c0069b608-364x225.jpg" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-3" href="https://euro.com.ua/autosport/" title="Автоспорт">Автоспорт</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F17%2Fprovedenie-gran-pri-singapyra-poka-pod-voprosom%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%9F%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5+%D0%93%D1%80%D0%B0%D0%BD+%D0%9F%D1%80%D0%B8+%D0%A1%D0%B8%D0%BD%D0%B3%D0%B0%D0%BF%D1%83%D1%80%D0%B0+%D0%BF%D0%BE%D0%BA%D0%B0+%D0%BF%D0%BE%D0%B4+%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D0%BE%D0%BC&amp;url=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F17%2Fprovedenie-gran-pri-singapyra-poka-pod-voprosom%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F17%2Fprovedenie-gran-pri-singapyra-poka-pod-voprosom%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/autosport/2020/05/17/provedenie-gran-pri-singapyra-poka-pod-voprosom/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/autosport/2020/05/17/provedenie-gran-pri-singapyra-poka-pod-voprosom/" rel="bookmark" title="Проведение Гран При Сингапура пока под вопросом">Проведение Гран При Сингапура пока под вопросом</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-05-17T11:49:00+00:00">17.05.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"><span class="meta-info-right-view meta-info-el"><a href="https://euro.com.ua/autosport/2020/05/17/provedenie-gran-pri-singapyra-poka-pod-voprosom/" title="Проведение Гран При Сингапура пока под вопросом"><i class="icon-simple icon-fire"></i>2</a></span></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/autosport/2020/05/17/provedenie-gran-pri-singapyra-poka-pod-voprosom/" rel="bookmark" title="Проведение Гран При Сингапура пока под вопросом">Читать больше</a></div></div><!--post body--></article></div><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/autosport/2020/05/17/massa-nadeus-fettel-smojet-pokazat-kakoi-on-gonshik/" title="Масса: Надеюсь, Феттель сможет показать, какой он гонщик" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="225" src="https://euro.com.ua/wp-content/uploads/2020/05/eedc3e6015c6341266480d5448bf5709-364x225.jpg" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-3" href="https://euro.com.ua/autosport/" title="Автоспорт">Автоспорт</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F17%2Fmassa-nadeus-fettel-smojet-pokazat-kakoi-on-gonshik%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%9C%D0%B0%D1%81%D1%81%D0%B0%3A+%D0%9D%D0%B0%D0%B4%D0%B5%D1%8E%D1%81%D1%8C%2C+%D0%A4%D0%B5%D1%82%D1%82%D0%B5%D0%BB%D1%8C+%D1%81%D0%BC%D0%BE%D0%B6%D0%B5%D1%82+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D1%82%D1%8C%2C+%D0%BA%D0%B0%D0%BA%D0%BE%D0%B9+%D0%BE%D0%BD+%D0%B3%D0%BE%D0%BD%D1%89%D0%B8%D0%BA&amp;url=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F17%2Fmassa-nadeus-fettel-smojet-pokazat-kakoi-on-gonshik%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F17%2Fmassa-nadeus-fettel-smojet-pokazat-kakoi-on-gonshik%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/autosport/2020/05/17/massa-nadeus-fettel-smojet-pokazat-kakoi-on-gonshik/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/autosport/2020/05/17/massa-nadeus-fettel-smojet-pokazat-kakoi-on-gonshik/" rel="bookmark" title="Масса: Надеюсь, Феттель сможет показать, какой он гонщик">Масса: Надеюсь, Феттель сможет показать, какой он гонщик</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-05-17T09:16:00+00:00">17.05.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"><span class="meta-info-right-view meta-info-el"><a href="https://euro.com.ua/autosport/2020/05/17/massa-nadeus-fettel-smojet-pokazat-kakoi-on-gonshik/" title="Масса: Надеюсь, Феттель сможет показать, какой он гонщик"><i class="icon-simple icon-fire"></i>3</a></span></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/autosport/2020/05/17/massa-nadeus-fettel-smojet-pokazat-kakoi-on-gonshik/" rel="bookmark" title="Масса: Надеюсь, Феттель сможет показать, какой он гонщик">Читать больше</a></div></div><!--post body--></article></div><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/autosport/2020/05/17/hakkinen-mnogie-yje-v-predvkyshenii-sezona-2021-goda/" title="Хаккинен: Многие уже в предвкушении сезона 2021 года" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="225" src="https://euro.com.ua/wp-content/uploads/2020/05/1cc01549903f128b38eaa797493a4eb2-364x225.jpg" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-3" href="https://euro.com.ua/autosport/" title="Автоспорт">Автоспорт</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F17%2Fhakkinen-mnogie-yje-v-predvkyshenii-sezona-2021-goda%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%A5%D0%B0%D0%BA%D0%BA%D0%B8%D0%BD%D0%B5%D0%BD%3A+%D0%9C%D0%BD%D0%BE%D0%B3%D0%B8%D0%B5+%D1%83%D0%B6%D0%B5+%D0%B2+%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D0%BA%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D0%B8+%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%D0%B0+2021+%D0%B3%D0%BE%D0%B4%D0%B0&amp;url=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F17%2Fhakkinen-mnogie-yje-v-predvkyshenii-sezona-2021-goda%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F17%2Fhakkinen-mnogie-yje-v-predvkyshenii-sezona-2021-goda%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/autosport/2020/05/17/hakkinen-mnogie-yje-v-predvkyshenii-sezona-2021-goda/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/autosport/2020/05/17/hakkinen-mnogie-yje-v-predvkyshenii-sezona-2021-goda/" rel="bookmark" title="Хаккинен: Многие уже в предвкушении сезона 2021 года">Хаккинен: Многие уже в предвкушении сезона 2021 года</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-05-17T06:42:59+00:00">17.05.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/autosport/2020/05/17/hakkinen-mnogie-yje-v-predvkyshenii-sezona-2021-goda/" rel="bookmark" title="Хаккинен: Многие уже в предвкушении сезона 2021 года">Читать больше</a></div></div><!--post body--></article></div><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/autosport/2020/05/17/esports-v-pervoi-gonke-legend-pobedil-ian-magnyssen/" title="eSports: В первой Гонке Легенд победил Ян Магнуссен" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="225" src="https://euro.com.ua/wp-content/uploads/2020/05/04d4d70af89cae3e9ead4d3496ddf9bd-364x225.jpg" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-3" href="https://euro.com.ua/autosport/" title="Автоспорт">Автоспорт</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F17%2Fesports-v-pervoi-gonke-legend-pobedil-ian-magnyssen%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=eSports%3A+%D0%92+%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%B9+%D0%93%D0%BE%D0%BD%D0%BA%D0%B5+%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4+%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BB+%D0%AF%D0%BD+%D0%9C%D0%B0%D0%B3%D0%BD%D1%83%D1%81%D1%81%D0%B5%D0%BD&amp;url=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F17%2Fesports-v-pervoi-gonke-legend-pobedil-ian-magnyssen%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F17%2Fesports-v-pervoi-gonke-legend-pobedil-ian-magnyssen%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/autosport/2020/05/17/esports-v-pervoi-gonke-legend-pobedil-ian-magnyssen/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/autosport/2020/05/17/esports-v-pervoi-gonke-legend-pobedil-ian-magnyssen/" rel="bookmark" title="eSports: В первой Гонке Легенд победил Ян Магнуссен">eSports: В первой Гонке Легенд победил Ян Магнуссен</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-05-17T04:09:59+00:00">17.05.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"><span class="meta-info-right-view meta-info-el"><a href="https://euro.com.ua/autosport/2020/05/17/esports-v-pervoi-gonke-legend-pobedil-ian-magnyssen/" title="eSports: В первой Гонке Легенд победил Ян Магнуссен"><i class="icon-simple icon-fire"></i>4</a></span></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/autosport/2020/05/17/esports-v-pervoi-gonke-legend-pobedil-ian-magnyssen/" rel="bookmark" title="eSports: В первой Гонке Легенд победил Ян Магнуссен">Читать больше</a></div></div><!--post body--></article></div><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/autosport/2020/05/17/ralf-shymaher-y-fettelia-est-alternativnye-varianty/" title="Ральф Шумахер: У Феттеля есть альтернативные варианты" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="225" src="https://euro.com.ua/wp-content/uploads/2020/05/335549ac9891dd84ac93667ed449d857-364x225.jpg" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-3" href="https://euro.com.ua/autosport/" title="Автоспорт">Автоспорт</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F17%2Fralf-shymaher-y-fettelia-est-alternativnye-varianty%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%A0%D0%B0%D0%BB%D1%8C%D1%84+%D0%A8%D1%83%D0%BC%D0%B0%D1%85%D0%B5%D1%80%3A+%D0%A3+%D0%A4%D0%B5%D1%82%D1%82%D0%B5%D0%BB%D1%8F+%D0%B5%D1%81%D1%82%D1%8C+%D0%B0%D0%BB%D1%8C%D1%82%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B5+%D0%B2%D0%B0%D1%80%D0%B8%D0%B0%D0%BD%D1%82%D1%8B&amp;url=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F17%2Fralf-shymaher-y-fettelia-est-alternativnye-varianty%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F17%2Fralf-shymaher-y-fettelia-est-alternativnye-varianty%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/autosport/2020/05/17/ralf-shymaher-y-fettelia-est-alternativnye-varianty/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/autosport/2020/05/17/ralf-shymaher-y-fettelia-est-alternativnye-varianty/" rel="bookmark" title="Ральф Шумахер: У Феттеля есть альтернативные варианты">Ральф Шумахер: У Феттеля есть альтернативные варианты</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-05-17T01:36:59+00:00">17.05.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/autosport/2020/05/17/ralf-shymaher-y-fettelia-est-alternativnye-varianty/" rel="bookmark" title="Ральф Шумахер: У Феттеля есть альтернативные варианты">Читать больше</a></div></div><!--post body--></article></div><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/autosport/2020/05/16/vtoryu-virtyalnyu-gonky-legend-vyigral-emanyele-pirro/" title="Вторую виртуальную Гонку Легенд выиграл Эмануэле Пирро" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="225" src="https://euro.com.ua/wp-content/uploads/2020/05/dd9400e166788640ca2eb79e1c87c408-364x225.jpg" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-3" href="https://euro.com.ua/autosport/" title="Автоспорт">Автоспорт</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F16%2Fvtoryu-virtyalnyu-gonky-legend-vyigral-emanyele-pirro%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%92%D1%82%D0%BE%D1%80%D1%83%D1%8E+%D0%B2%D0%B8%D1%80%D1%82%D1%83%D0%B0%D0%BB%D1%8C%D0%BD%D1%83%D1%8E+%D0%93%D0%BE%D0%BD%D0%BA%D1%83+%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4+%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB+%D0%AD%D0%BC%D0%B0%D0%BD%D1%83%D1%8D%D0%BB%D0%B5+%D0%9F%D0%B8%D1%80%D1%80%D0%BE&amp;url=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F16%2Fvtoryu-virtyalnyu-gonky-legend-vyigral-emanyele-pirro%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F16%2Fvtoryu-virtyalnyu-gonky-legend-vyigral-emanyele-pirro%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/autosport/2020/05/16/vtoryu-virtyalnyu-gonky-legend-vyigral-emanyele-pirro/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/autosport/2020/05/16/vtoryu-virtyalnyu-gonky-legend-vyigral-emanyele-pirro/" rel="bookmark" title="Вторую виртуальную Гонку Легенд выиграл Эмануэле Пирро">Вторую виртуальную Гонку Легенд выиграл Эмануэле Пирро</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-05-16T23:03:59+00:00">16.05.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"><span class="meta-info-right-view meta-info-el"><a href="https://euro.com.ua/autosport/2020/05/16/vtoryu-virtyalnyu-gonky-legend-vyigral-emanyele-pirro/" title="Вторую виртуальную Гонку Легенд выиграл Эмануэле Пирро"><i class="icon-simple icon-fire"></i>2</a></span></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/autosport/2020/05/16/vtoryu-virtyalnyu-gonky-legend-vyigral-emanyele-pirro/" rel="bookmark" title="Вторую виртуальную Гонку Легенд выиграл Эмануэле Пирро">Читать больше</a></div></div><!--post body--></article></div><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/autosport/2020/05/16/esports-paskal-verliain-vyigral-gonky-v-gonkonge/" title="eSports: Паскаль Верляйн выиграл гонку в Гонконге" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="225" src="https://euro.com.ua/wp-content/uploads/2020/05/a851c4f99e6239214ea96dad9abb8539-364x225.jpg" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-3" href="https://euro.com.ua/autosport/" title="Автоспорт">Автоспорт</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F16%2Fesports-paskal-verliain-vyigral-gonky-v-gonkonge%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=eSports%3A+%D0%9F%D0%B0%D1%81%D0%BA%D0%B0%D0%BB%D1%8C+%D0%92%D0%B5%D1%80%D0%BB%D1%8F%D0%B9%D0%BD+%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB+%D0%B3%D0%BE%D0%BD%D0%BA%D1%83+%D0%B2+%D0%93%D0%BE%D0%BD%D0%BA%D0%BE%D0%BD%D0%B3%D0%B5&amp;url=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F16%2Fesports-paskal-verliain-vyigral-gonky-v-gonkonge%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F16%2Fesports-paskal-verliain-vyigral-gonky-v-gonkonge%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/autosport/2020/05/16/esports-paskal-verliain-vyigral-gonky-v-gonkonge/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/autosport/2020/05/16/esports-paskal-verliain-vyigral-gonky-v-gonkonge/" rel="bookmark" title="eSports: Паскаль Верляйн выиграл гонку в Гонконге">eSports: Паскаль Верляйн выиграл гонку в Гонконге</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-05-16T20:31:04+00:00">16.05.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/autosport/2020/05/16/esports-paskal-verliain-vyigral-gonky-v-gonkonge/" rel="bookmark" title="eSports: Паскаль Верляйн выиграл гонку в Гонконге">Читать больше</a></div></div><!--post body--></article></div><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/autosport/2020/05/16/fernando-alonso-debutiryet-v-virtyalnoi-gonke-legend/" title="Фернандо Алонсо дебютирует в виртуальной Гонке Легенд" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="225" src="https://euro.com.ua/wp-content/uploads/2020/05/2c6de1306bef73315f103340ae69f9f1-364x225.jpg" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-3" href="https://euro.com.ua/autosport/" title="Автоспорт">Автоспорт</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F16%2Ffernando-alonso-debutiryet-v-virtyalnoi-gonke-legend%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%A4%D0%B5%D1%80%D0%BD%D0%B0%D0%BD%D0%B4%D0%BE+%D0%90%D0%BB%D0%BE%D0%BD%D1%81%D0%BE+%D0%B4%D0%B5%D0%B1%D1%8E%D1%82%D0%B8%D1%80%D1%83%D0%B5%D1%82+%D0%B2+%D0%B2%D0%B8%D1%80%D1%82%D1%83%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9+%D0%93%D0%BE%D0%BD%D0%BA%D0%B5+%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4&amp;url=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F16%2Ffernando-alonso-debutiryet-v-virtyalnoi-gonke-legend%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F16%2Ffernando-alonso-debutiryet-v-virtyalnoi-gonke-legend%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/autosport/2020/05/16/fernando-alonso-debutiryet-v-virtyalnoi-gonke-legend/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/autosport/2020/05/16/fernando-alonso-debutiryet-v-virtyalnoi-gonke-legend/" rel="bookmark" title="Фернандо Алонсо дебютирует в виртуальной Гонке Легенд">Фернандо Алонсо дебютирует в виртуальной Гонке Легенд</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-05-16T17:57:59+00:00">16.05.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"><span class="meta-info-right-view meta-info-el"><a href="https://euro.com.ua/autosport/2020/05/16/fernando-alonso-debutiryet-v-virtyalnoi-gonke-legend/" title="Фернандо Алонсо дебютирует в виртуальной Гонке Легенд"><i class="icon-simple icon-fire"></i>20</a></span></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/autosport/2020/05/16/fernando-alonso-debutiryet-v-virtyalnoi-gonke-legend/" rel="bookmark" title="Фернандо Алонсо дебютирует в виртуальной Гонке Легенд">Читать больше</a></div></div><!--post body--></article></div><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/autosport/2020/05/16/v-mydjello-gotovy-priniat-gran-pri-italii-vmesto-moncy/" title="В Муджелло готовы принять Гран При Италии вместо Монцы" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="225" src="https://euro.com.ua/wp-content/uploads/2020/05/b796538f6dce29331d508b559e7d4171-364x225.jpg" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-3" href="https://euro.com.ua/autosport/" title="Автоспорт">Автоспорт</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F16%2Fv-mydjello-gotovy-priniat-gran-pri-italii-vmesto-moncy%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%92+%D0%9C%D1%83%D0%B4%D0%B6%D0%B5%D0%BB%D0%BB%D0%BE+%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D1%8B+%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D1%82%D1%8C+%D0%93%D1%80%D0%B0%D0%BD+%D0%9F%D1%80%D0%B8+%D0%98%D1%82%D0%B0%D0%BB%D0%B8%D0%B8+%D0%B2%D0%BC%D0%B5%D1%81%D1%82%D0%BE+%D0%9C%D0%BE%D0%BD%D1%86%D1%8B&amp;url=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F16%2Fv-mydjello-gotovy-priniat-gran-pri-italii-vmesto-moncy%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F16%2Fv-mydjello-gotovy-priniat-gran-pri-italii-vmesto-moncy%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/autosport/2020/05/16/v-mydjello-gotovy-priniat-gran-pri-italii-vmesto-moncy/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/autosport/2020/05/16/v-mydjello-gotovy-priniat-gran-pri-italii-vmesto-moncy/" rel="bookmark" title="В Муджелло готовы принять Гран При Италии вместо Монцы">В Муджелло готовы принять Гран При Италии вместо Монцы</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-05-16T15:24:59+00:00">16.05.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"><span class="meta-info-right-view meta-info-el"><a href="https://euro.com.ua/autosport/2020/05/16/v-mydjello-gotovy-priniat-gran-pri-italii-vmesto-moncy/" title="В Муджелло готовы принять Гран При Италии вместо Монцы"><i class="icon-simple icon-fire"></i>3</a></span></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/autosport/2020/05/16/v-mydjello-gotovy-priniat-gran-pri-italii-vmesto-moncy/" rel="bookmark" title="В Муджелло готовы принять Гран При Италии вместо Монцы">Читать больше</a></div></div><!--post body--></article></div><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/autosport/2020/05/16/kylthard-hemilton-ostanetsia-v-mercedes-ili-yidet-iz-f1/" title="Култхард: Хэмилтон останется в Mercedes или уйдёт из Ф1" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="225" src="https://euro.com.ua/wp-content/uploads/2020/05/7adad8a33197d5ef90a869bd6f62cfe0-364x225.jpg" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-3" href="https://euro.com.ua/autosport/" title="Автоспорт">Автоспорт</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F16%2Fkylthard-hemilton-ostanetsia-v-mercedes-ili-yidet-iz-f1%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%9A%D1%83%D0%BB%D1%82%D1%85%D0%B0%D1%80%D0%B4%3A+%D0%A5%D1%8D%D0%BC%D0%B8%D0%BB%D1%82%D0%BE%D0%BD+%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%B5%D1%82%D1%81%D1%8F+%D0%B2+Mercedes+%D0%B8%D0%BB%D0%B8+%D1%83%D0%B9%D0%B4%D1%91%D1%82+%D0%B8%D0%B7+%D0%A41&amp;url=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F16%2Fkylthard-hemilton-ostanetsia-v-mercedes-ili-yidet-iz-f1%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Fautosport%2F2020%2F05%2F16%2Fkylthard-hemilton-ostanetsia-v-mercedes-ili-yidet-iz-f1%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/autosport/2020/05/16/kylthard-hemilton-ostanetsia-v-mercedes-ili-yidet-iz-f1/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/autosport/2020/05/16/kylthard-hemilton-ostanetsia-v-mercedes-ili-yidet-iz-f1/" rel="bookmark" title="Култхард: Хэмилтон останется в Mercedes или уйдёт из Ф1">Култхард: Хэмилтон останется в Mercedes или уйдёт из Ф1</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-05-16T12:52:00+00:00">16.05.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/autosport/2020/05/16/kylthard-hemilton-ostanetsia-v-mercedes-ili-yidet-iz-f1/" rel="bookmark" title="Култхард: Хэмилтон останется в Mercedes или уйдёт из Ф1">Читать больше</a></div></div><!--post body--></article></div></div></div></div></div></div><div class="box-recommended ruby-block-wrap clearfix fw-block-grid-3 box-recommended-2"><div class="ruby-block-inner ruby-container"><div class="box-recommended-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>Рекомендуем посмотреть</h3></div></div></div><div class="block-content-wrap"><div class="block-content-inner"><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/football/2020/05/04/kopolovec-jestko-proehalsia-po-semeistvy-shyfrichei/" title="Кополовец жестко проехался по семейству Шуфричей" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2020/05/b3ec5ee258fe32b823e499cb4da0b651-272x170.jpg" srcset="https://euro.com.ua/wp-content/uploads/2020/05/b3ec5ee258fe32b823e499cb4da0b651-272x170.jpg 768w, https://euro.com.ua/wp-content/uploads/2020/05/b3ec5ee258fe32b823e499cb4da0b651-100x65.jpg 767w" sizes="(max-width: 767px) 33vw, 768px" alt=""/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://euro.com.ua/football/" title="Футбол">Футбол</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/football/2020/05/04/kopolovec-jestko-proehalsia-po-semeistvy-shyfrichei/" rel="bookmark" title="Кополовец жестко проехался по семейству Шуфричей">Кополовец жестко проехался по семейству Шуфричей</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-05-04T18:23:00+00:00">04.05.2020</time></span><!--meta info date--></div></div></div><!--post body--></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/box/2020/05/14/redkach-opyblikoval-kollaj-lomachenko-s-pytinym-i-vyzval-vasiliia-na-boi/" title="Редкач опубликовал коллаж Ломаченко с Путиным и вызвал Василия на бой" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2020/05/72da2a641f7a6a2f08051d9bc484698f-272x170.jpg" srcset="https://euro.com.ua/wp-content/uploads/2020/05/72da2a641f7a6a2f08051d9bc484698f-272x170.jpg 768w, https://euro.com.ua/wp-content/uploads/2020/05/72da2a641f7a6a2f08051d9bc484698f-100x65.jpg 767w" sizes="(max-width: 767px) 33vw, 768px" alt=""/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-5" href="https://euro.com.ua/box/" title="Бокс">Бокс</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/box/2020/05/14/redkach-opyblikoval-kollaj-lomachenko-s-pytinym-i-vyzval-vasiliia-na-boi/" rel="bookmark" title="Редкач опубликовал коллаж Ломаченко с Путиным и вызвал Василия на бой">Редкач опубликовал коллаж Ломаченко с Путиным и вызвал Василия на бой</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-05-14T16:06:09+00:00">14.05.2020</time></span><!--meta info date--></div></div></div><!--post body--></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/box/2020/05/15/gricai-reshil-propiaritsia-na-imeni-ysika-byrsak/" title="Грицай решил пропиариться на имени Усика &#8211; Бурсак" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2020/05/2b54e58a43482860565b1728cd9f2b75-272x170.jpg" srcset="https://euro.com.ua/wp-content/uploads/2020/05/2b54e58a43482860565b1728cd9f2b75-272x170.jpg 768w, https://euro.com.ua/wp-content/uploads/2020/05/2b54e58a43482860565b1728cd9f2b75-100x65.jpg 767w" sizes="(max-width: 767px) 33vw, 768px" alt=""/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-5" href="https://euro.com.ua/box/" title="Бокс">Бокс</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/box/2020/05/15/gricai-reshil-propiaritsia-na-imeni-ysika-byrsak/" rel="bookmark" title="Грицай решил пропиариться на имени Усика &#8211; Бурсак">Грицай решил пропиариться на имени Усика &#8211; Бурсак</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-05-15T17:36:01+00:00">15.05.2020</time></span><!--meta info date--></div></div></div><!--post body--></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/box/2020/05/11/ysik-otvetil-na-vyzov-ykrainskogo-borca/" title="Усик ответил на вызов украинского борца" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2020/05/2ac5cda0af2624cf305feb6e6939511b-272x170.jpg" srcset="https://euro.com.ua/wp-content/uploads/2020/05/2ac5cda0af2624cf305feb6e6939511b-272x170.jpg 768w, https://euro.com.ua/wp-content/uploads/2020/05/2ac5cda0af2624cf305feb6e6939511b-100x65.jpg 767w" sizes="(max-width: 767px) 33vw, 768px" alt=""/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-5" href="https://euro.com.ua/box/" title="Бокс">Бокс</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/box/2020/05/11/ysik-otvetil-na-vyzov-ykrainskogo-borca/" rel="bookmark" title="Усик ответил на вызов украинского борца">Усик ответил на вызов украинского борца</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-05-11T16:42:02+00:00">11.05.2020</time></span><!--meta info date--></div></div></div><!--post body--></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/football/2020/05/02/shahter-sdelal-srne-neojidannyi-podarok-na-den-rojdeniia-video/" title="&#8220;Шахтер&#8221; сделал Срне неожиданный подарок на день рождения (ВИДЕО)" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2020/05/53ec3ebd9d6ebde2e9c9ec4502ce7196-272x170.jpg" srcset="https://euro.com.ua/wp-content/uploads/2020/05/53ec3ebd9d6ebde2e9c9ec4502ce7196-272x170.jpg 768w, https://euro.com.ua/wp-content/uploads/2020/05/53ec3ebd9d6ebde2e9c9ec4502ce7196-100x65.jpg 767w" sizes="(max-width: 767px) 33vw, 768px" alt=""/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://euro.com.ua/football/" title="Футбол">Футбол</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/football/2020/05/02/shahter-sdelal-srne-neojidannyi-podarok-na-den-rojdeniia-video/" rel="bookmark" title="&#8220;Шахтер&#8221; сделал Срне неожиданный подарок на день рождения (ВИДЕО)">&#8220;Шахтер&#8221; сделал Срне неожиданный подарок на день рождения (ВИДЕО)</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-05-02T05:11:05+00:00">02.05.2020</time></span><!--meta info date--></div></div></div><!--post body--></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/box/2020/05/14/zveroboi-ysik-do-vozrasta-ostanetsia-pozorom-v-istorii-ykrainskogo-naroda/" title="Зверобой: Усик до возраста останется позором в истории украинского народа" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2020/05/6c8d895fefc7ed8a8990bca911a866ee-272x170.jpg" srcset="https://euro.com.ua/wp-content/uploads/2020/05/6c8d895fefc7ed8a8990bca911a866ee-272x170.jpg 768w, https://euro.com.ua/wp-content/uploads/2020/05/6c8d895fefc7ed8a8990bca911a866ee-100x65.jpg 767w" sizes="(max-width: 767px) 33vw, 768px" alt=""/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-5" href="https://euro.com.ua/box/" title="Бокс">Бокс</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/box/2020/05/14/zveroboi-ysik-do-vozrasta-ostanetsia-pozorom-v-istorii-ykrainskogo-naroda/" rel="bookmark" title="Зверобой: Усик до возраста останется позором в истории украинского народа">Зверобой: Усик до возраста останется позором в истории украинского народа</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-05-14T21:12:03+00:00">14.05.2020</time></span><!--meta info date--></div></div></div><!--post body--></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/autosport/2019/05/13/grafik-raboty-gonshikov-na-testah-v-barselone/" title="График работы гонщиков на тестах в Барселоне" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2019/05/d729b5d56aa186f5c4da0f53d55df28c-272x170.jpg" srcset="https://euro.com.ua/wp-content/uploads/2019/05/d729b5d56aa186f5c4da0f53d55df28c-272x170.jpg 768w, https://euro.com.ua/wp-content/uploads/2019/05/d729b5d56aa186f5c4da0f53d55df28c-100x65.jpg 767w" sizes="(max-width: 767px) 33vw, 768px" alt=""/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-3" href="https://euro.com.ua/autosport/" title="Автоспорт">Автоспорт</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/autosport/2019/05/13/grafik-raboty-gonshikov-na-testah-v-barselone/" rel="bookmark" title="График работы гонщиков на тестах в Барселоне">График работы гонщиков на тестах в Барселоне</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2019-05-13T21:44:31+00:00">13.05.2019</time></span><!--meta info date--></div></div></div><!--post body--></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/autosport/2020/03/25/briatore-schitaet-chto-perebolel-koronavirysom-v-dekabre/" title="Бриаторе считает, что переболел коронавирусом в декабре" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2020/03/cd16660d38bc85809643f5a13235d147-272x170.jpg" srcset="https://euro.com.ua/wp-content/uploads/2020/03/cd16660d38bc85809643f5a13235d147-272x170.jpg 768w, https://euro.com.ua/wp-content/uploads/2020/03/cd16660d38bc85809643f5a13235d147-100x65.jpg 767w" sizes="(max-width: 767px) 33vw, 768px" alt=""/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-3" href="https://euro.com.ua/autosport/" title="Автоспорт">Автоспорт</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/autosport/2020/03/25/briatore-schitaet-chto-perebolel-koronavirysom-v-dekabre/" rel="bookmark" title="Бриаторе считает, что переболел коронавирусом в декабре">Бриаторе считает, что переболел коронавирусом в декабре</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-03-25T18:00:59+00:00">25.03.2020</time></span><!--meta info date--></div></div></div><!--post body--></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/football/2019/12/22/ukrainskij-legioner-travmirovalsya-v-belgii/" title="Украинский легионер травмировался в Бельгии" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2019/02/Andrej-Batsula-272x170.jpg" srcset="https://euro.com.ua/wp-content/uploads/2019/02/Andrej-Batsula-272x170.jpg 768w, https://euro.com.ua/wp-content/uploads/2019/02/Andrej-Batsula-100x65.jpg 767w" sizes="(max-width: 767px) 33vw, 768px" alt="Андрей Бацула"/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://euro.com.ua/football/" title="Футбол">Футбол</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/football/2019/12/22/ukrainskij-legioner-travmirovalsya-v-belgii/" rel="bookmark" title="Украинский легионер травмировался в Бельгии">Украинский легионер травмировался в Бельгии</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2019-12-22T09:38:36+00:00">22.12.2019</time><time class="updated" datetime="2019-12-22T09:38:39+02:00">22.12.2019</time></span><!--meta info date--></div></div></div><!--post body--></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/box/2020/04/15/boi-ysika-mogyt-perenesti-v-saydovskyu-araviu/" title="Бой Усика могут перенести в Саудовскую Аравию" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2020/04/bd75ebccc23c0ea41c50b7d661b51586-272x170.jpg" srcset="https://euro.com.ua/wp-content/uploads/2020/04/bd75ebccc23c0ea41c50b7d661b51586-272x170.jpg 768w, https://euro.com.ua/wp-content/uploads/2020/04/bd75ebccc23c0ea41c50b7d661b51586-100x65.jpg 767w" sizes="(max-width: 767px) 33vw, 768px" alt=""/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-5" href="https://euro.com.ua/box/" title="Бокс">Бокс</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/box/2020/04/15/boi-ysika-mogyt-perenesti-v-saydovskyu-araviu/" rel="bookmark" title="Бой Усика могут перенести в Саудовскую Аравию">Бой Усика могут перенести в Саудовскую Аравию</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-04-15T00:39:00+00:00">15.04.2020</time></span><!--meta info date--></div></div></div><!--post body--></article></div></div></div></div></div></article></div></div><div class="single-post-infinite-icon clearfix"><div class="ajax-animation"><span class="ajax-animation-icon"></span></div></div><!--single infinite-->
<div id="ruby-footer" class="footer-wrap footer-style-1 is-light-text">

	
	<div class="footer-inner">
				
<div class="footer-social-wrap bar-with-logo">
	<div class="ruby-container">
		<div class="footer-social-inner clearfix">
							<div class="footer-logo">
					<a href="https://euro.com.ua/" class="footer-logo-link" title="Свежие новости спорта">
						<img src="https://euro.com.ua/wp-content/uploads/2018/11/logoeurocomua-f.png" height="57" width="280"  alt="Свежие новости спорта">
					</a>
				</div>
										<div class="footer-about-us entry">
					© 2007-2018 EURO.com.ua. Использование материалов разрешается при условии активной обратной гиперссылки на EURO.com.ua (без переадресации). Все материалы на данном сайте взяты из открытых источников - имеют обратную ссылку на материал в интернете или присланы посетителями сайта и предоставляются исключительно в ознакомительных целях. Права на материалы принадлежат их владельцам. Администрация сайта ответственности за содержание материала не несет.				</div>
			
			
			
										<div class="social-icon-wrap social-icon-dark tooltips">
								<a class="icon-facebook" title="facebook" href="https://www.facebook.com/eurocomu/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter" title="twitter" href="https://twitter.com/euro_com_ua" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-vk" title="vkontakte" href="https://vk.com/eurocomua" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a>				</div>
								</div>
	</div>
</div><!--footer social wrap -->	</div><!--footer inner-->
	
<div id="ruby-copyright" class="footer-copyright-wrap copyright-with-nav">
	<div class="ruby-container">
		<div class="copyright-inner clearfix">

			
							<div id="ruby-footer-menu" class="footer-menu-wrap">

															<div class="menu-footer-menu-container"><ul id="footer-menu" class="footer-menu-inner"><li id="menu-item-1735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1735"><a href="https://euro.com.ua/about/">О нас</a></li>
<li id="menu-item-1732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1732"><a href="https://euro.com.ua/copyright-tekedown/">Правообладателям</a></li>
<li id="menu-item-1734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1734"><a href="https://euro.com.ua/sitemap/">Карта сайта</a></li>
<li id="menu-item-1731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1731"><a href="https://euro.com.ua/feedback/">Контакты</a></li>
</ul></div>									</div>
					</div>
	</div>
</div>

</div></div>

<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkqAcAAIUAgUW0RjgAAAAASUVORK5CYII=" height="0" width="0" alt="f7f87794" />
</div>
</div><!--site outer-->
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/newsmax-core/assets/script.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/euro.com.ua\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/comment-reply.min.js?ver=c4c1ec86536143b1bd4863726d1a2f98'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/modernizr.min.js?ver=v2.8.3'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/jquery.ui.totop.min.js?ver=v1.2'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/jquery.waypoints.min.js?ver=v3.1.1'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/slick.min.js?ver=v1.6.0'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/jquery.tipsy.min.js?ver=v1.0'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/jquery.magnific-popup.min.js?ver=v1.1.0'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/jquery.justifiedGallery.min.js?ver=v3.6.0'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/jquery.backstretch.min.js?ver=v2.0.4'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/smoothscroll.min.js?ver=v1.2.1'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/jquery.fitvids.min.js?ver=v1.1'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/jquery.sticky.min.js?ver=v1.0.3'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/jquery.ruby-sticky.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/js/global.js?ver=NEWSMAX_THEME_VERSION'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/wp-embed.min.js?ver=c4c1ec86536143b1bd4863726d1a2f98'></script>
<div id="upprev_box"><h6>Подробнее в <a href="https://euro.com.ua/autosport/" rel="Тото Вольфф: Феттель должен сам решить, чего он хочет">Автоспорт</a></h6><div class="upprev_excerpt upprev_space upprev_thumbnail"><a href="https://euro.com.ua/autosport/2020/05/17/provedenie-gran-pri-singapyra-poka-pod-voprosom/" title="Проведение Гран При Сингапура пока под вопросом" class="upprev_thumbnail" rel="Тото Вольфф: Феттель должен сам решить, чего он хочет"><img width="48" height="32" src="https://euro.com.ua/wp-content/uploads/2020/05/1dab3fda372fd7f06a2fed5c0069b608.jpg" class="iworks_upprev_thumb wp-post-image" alt="" title="Проведение Гран При Сингапура пока под вопросом" srcset="https://euro.com.ua/wp-content/uploads/2020/05/1dab3fda372fd7f06a2fed5c0069b608.jpg 644w, https://euro.com.ua/wp-content/uploads/2020/05/1dab3fda372fd7f06a2fed5c0069b608-300x199.jpg 300w, https://euro.com.ua/wp-content/uploads/2020/05/1dab3fda372fd7f06a2fed5c0069b608-100x65.jpg 100w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="https://euro.com.ua/autosport/2020/05/17/provedenie-gran-pri-singapyra-poka-pod-voprosom/" rel="Тото Вольфф: Феттель должен сам решить, чего он хочет">Проведение Гран При Сингапура пока под вопросом</a></h5><br /></div><div class="upprev_excerpt upprev_space upprev_thumbnail"><a href="https://euro.com.ua/autosport/2020/05/17/massa-nadeus-fettel-smojet-pokazat-kakoi-on-gonshik/" title="Масса: Надеюсь, Феттель сможет показать, какой он гонщик" class="upprev_thumbnail" rel="Тото Вольфф: Феттель должен сам решить, чего он хочет"><img width="48" height="32" src="https://euro.com.ua/wp-content/uploads/2020/05/eedc3e6015c6341266480d5448bf5709.jpg" class="iworks_upprev_thumb wp-post-image" alt="" title="Масса: Надеюсь, Феттель сможет показать, какой он гонщик" srcset="https://euro.com.ua/wp-content/uploads/2020/05/eedc3e6015c6341266480d5448bf5709.jpg 644w, https://euro.com.ua/wp-content/uploads/2020/05/eedc3e6015c6341266480d5448bf5709-300x199.jpg 300w, https://euro.com.ua/wp-content/uploads/2020/05/eedc3e6015c6341266480d5448bf5709-100x65.jpg 100w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="https://euro.com.ua/autosport/2020/05/17/massa-nadeus-fettel-smojet-pokazat-kakoi-on-gonshik/" rel="Тото Вольфф: Феттель должен сам решить, чего он хочет">Масса: Надеюсь, Феттель сможет показать, какой он гонщик</a></h5><br /></div><div class="upprev_excerpt upprev_space upprev_thumbnail"><a href="https://euro.com.ua/autosport/2020/05/17/hakkinen-mnogie-yje-v-predvkyshenii-sezona-2021-goda/" title="Хаккинен: Многие уже в предвкушении сезона 2021 года" class="upprev_thumbnail" rel="Тото Вольфф: Феттель должен сам решить, чего он хочет"><img width="48" height="32" src="https://euro.com.ua/wp-content/uploads/2020/05/1cc01549903f128b38eaa797493a4eb2.jpg" class="iworks_upprev_thumb wp-post-image" alt="" title="Хаккинен: Многие уже в предвкушении сезона 2021 года" srcset="https://euro.com.ua/wp-content/uploads/2020/05/1cc01549903f128b38eaa797493a4eb2.jpg 644w, https://euro.com.ua/wp-content/uploads/2020/05/1cc01549903f128b38eaa797493a4eb2-300x200.jpg 300w, https://euro.com.ua/wp-content/uploads/2020/05/1cc01549903f128b38eaa797493a4eb2-100x65.jpg 100w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="https://euro.com.ua/autosport/2020/05/17/hakkinen-mnogie-yje-v-predvkyshenii-sezona-2021-goda/" rel="Тото Вольфф: Феттель должен сам решить, чего он хочет">Хаккинен: Многие уже в предвкушении сезона 2021 года</a></h5><br /></div><div class="upprev_excerpt upprev_space upprev_thumbnail"><a href="https://euro.com.ua/autosport/2020/05/17/esports-v-pervoi-gonke-legend-pobedil-ian-magnyssen/" title="eSports: В первой Гонке Легенд победил Ян Магнуссен" class="upprev_thumbnail" rel="Тото Вольфф: Феттель должен сам решить, чего он хочет"><img width="48" height="32" src="https://euro.com.ua/wp-content/uploads/2020/05/04d4d70af89cae3e9ead4d3496ddf9bd.jpg" class="iworks_upprev_thumb wp-post-image" alt="" title="eSports: В первой Гонке Легенд победил Ян Магнуссен" srcset="https://euro.com.ua/wp-content/uploads/2020/05/04d4d70af89cae3e9ead4d3496ddf9bd.jpg 644w, https://euro.com.ua/wp-content/uploads/2020/05/04d4d70af89cae3e9ead4d3496ddf9bd-300x199.jpg 300w, https://euro.com.ua/wp-content/uploads/2020/05/04d4d70af89cae3e9ead4d3496ddf9bd-100x65.jpg 100w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="https://euro.com.ua/autosport/2020/05/17/esports-v-pervoi-gonke-legend-pobedil-ian-magnyssen/" rel="Тото Вольфф: Феттель должен сам решить, чего он хочет">eSports: В первой Гонке Легенд победил Ян Магнуссен</a></h5><br /></div><div class="upprev_excerpt upprev_thumbnail"><a href="https://euro.com.ua/autosport/2020/05/17/ralf-shymaher-y-fettelia-est-alternativnye-varianty/" title="Ральф Шумахер: У Феттеля есть альтернативные варианты" class="upprev_thumbnail" rel="Тото Вольфф: Феттель должен сам решить, чего он хочет"><img width="48" height="32" src="https://euro.com.ua/wp-content/uploads/2020/05/335549ac9891dd84ac93667ed449d857.jpg" class="iworks_upprev_thumb wp-post-image" alt="" title="Ральф Шумахер: У Феттеля есть альтернативные варианты" srcset="https://euro.com.ua/wp-content/uploads/2020/05/335549ac9891dd84ac93667ed449d857.jpg 644w, https://euro.com.ua/wp-content/uploads/2020/05/335549ac9891dd84ac93667ed449d857-300x198.jpg 300w, https://euro.com.ua/wp-content/uploads/2020/05/335549ac9891dd84ac93667ed449d857-100x65.jpg 100w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="https://euro.com.ua/autosport/2020/05/17/ralf-shymaher-y-fettelia-est-alternativnye-varianty/" rel="Тото Вольфф: Феттель должен сам решить, чего он хочет">Ральф Шумахер: У Феттеля есть альтернативные варианты</a></h5><br /></div><a id="upprev_close" href="#" rel="close">Закрыть</a></div></body>
</html>