<!-- =========================
     Page Breadcrumb   
============================== -->
<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ломаченко - Накатани: превью, мнение букмекеров онлайн трансляция | EURO.com.ua</title>
	<meta name="description" content="Бой Василия Ломаченко против Масаеши Накатани состоится в Virgin Hotels в Лас-Вегасе, штат Невада, в ночь с субботы на воскресенье. Несмотря на то, что на" />
	<link rel="canonical" href="https://euro.com.ua/box/2021/06/24/lomachenko-nakatani-previu-mnenie-bukmekerov-onlain-translyatsiya/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ломаченко - Накатани: превью, мнение букмекеров онлайн трансляция | EURO.com.ua" />
	<meta property="og:description" content="Бой Василия Ломаченко против Масаеши Накатани состоится в Virgin Hotels в Лас-Вегасе, штат Невада, в ночь с субботы на воскресенье. Несмотря на то, что на" />
	<meta property="og:url" content="https://euro.com.ua/box/2021/06/24/lomachenko-nakatani-previu-mnenie-bukmekerov-onlain-translyatsiya/" />
	<meta property="og:site_name" content="EURO.com.ua" />
	<meta property="article:published_time" content="2021-06-24T16:40:23+00:00" />
	<meta property="article:modified_time" content="2021-06-24T16:40:25+00:00" />
	<meta property="og:image" content="https://euro.com.ua/wp-content/uploads/2021/06/sbd-feat-lomachnakati-808x500-1.jpg" />
	<meta property="og:image:width" content="808" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Написано автором">
	<meta name="twitter:data1" content="Виктор">
	<meta name="twitter:label2" content="Примерное время для чтения">
	<meta name="twitter:data2" content="3 минуты">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://euro.com.ua/#website","url":"https://euro.com.ua/","name":"EURO.com.ua","description":"","potentialAction":[{"@type":"SearchAction","target":"https://euro.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://euro.com.ua/box/2021/06/24/lomachenko-nakatani-previu-mnenie-bukmekerov-onlain-translyatsiya/#primaryimage","inLanguage":"ru-RU","url":"https://euro.com.ua/wp-content/uploads/2021/06/sbd-feat-lomachnakati-808x500-1.jpg","width":808,"height":500},{"@type":"WebPage","@id":"https://euro.com.ua/box/2021/06/24/lomachenko-nakatani-previu-mnenie-bukmekerov-onlain-translyatsiya/#webpage","url":"https://euro.com.ua/box/2021/06/24/lomachenko-nakatani-previu-mnenie-bukmekerov-onlain-translyatsiya/","name":"\u041b\u043e\u043c\u0430\u0447\u0435\u043d\u043a\u043e - \u041d\u0430\u043a\u0430\u0442\u0430\u043d\u0438: \u043f\u0440\u0435\u0432\u044c\u044e, \u043c\u043d\u0435\u043d\u0438\u0435 \u0431\u0443\u043a\u043c\u0435\u043a\u0435\u0440\u043e\u0432 \u043e\u043d\u043b\u0430\u0439\u043d \u0442\u0440\u0430\u043d\u0441\u043b\u044f\u0446\u0438\u044f | EURO.com.ua","isPartOf":{"@id":"https://euro.com.ua/#website"},"primaryImageOfPage":{"@id":"https://euro.com.ua/box/2021/06/24/lomachenko-nakatani-previu-mnenie-bukmekerov-onlain-translyatsiya/#primaryimage"},"datePublished":"2021-06-24T16:40:23+00:00","dateModified":"2021-06-24T16:40:25+00:00","author":{"@id":"https://euro.com.ua/#/schema/person/3ef00dc85a590d203012ba62c22a0cb2"},"description":"\u0411\u043e\u0439 \u0412\u0430\u0441\u0438\u043b\u0438\u044f \u041b\u043e\u043c\u0430\u0447\u0435\u043d\u043a\u043e \u043f\u0440\u043e\u0442\u0438\u0432 \u041c\u0430\u0441\u0430\u0435\u0448\u0438 \u041d\u0430\u043a\u0430\u0442\u0430\u043d\u0438 \u0441\u043e\u0441\u0442\u043e\u0438\u0442\u0441\u044f \u0432 Virgin Hotels \u0432 \u041b\u0430\u0441-\u0412\u0435\u0433\u0430\u0441\u0435, \u0448\u0442\u0430\u0442 \u041d\u0435\u0432\u0430\u0434\u0430, \u0432 \u043d\u043e\u0447\u044c \u0441 \u0441\u0443\u0431\u0431\u043e\u0442\u044b \u043d\u0430 \u0432\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435. \u041d\u0435\u0441\u043c\u043e\u0442\u0440\u044f \u043d\u0430 \u0442\u043e, \u0447\u0442\u043e \u043d\u0430","breadcrumb":{"@id":"https://euro.com.ua/box/2021/06/24/lomachenko-nakatani-previu-mnenie-bukmekerov-onlain-translyatsiya/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://euro.com.ua/box/2021/06/24/lomachenko-nakatani-previu-mnenie-bukmekerov-onlain-translyatsiya/"]}]},{"@type":"BreadcrumbList","@id":"https://euro.com.ua/box/2021/06/24/lomachenko-nakatani-previu-mnenie-bukmekerov-onlain-translyatsiya/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://euro.com.ua/","url":"https://euro.com.ua/","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://euro.com.ua/blog/","url":"https://euro.com.ua/blog/","name":"\u0411\u043b\u043e\u0433"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://euro.com.ua/box/2021/06/24/lomachenko-nakatani-previu-mnenie-bukmekerov-onlain-translyatsiya/","url":"https://euro.com.ua/box/2021/06/24/lomachenko-nakatani-previu-mnenie-bukmekerov-onlain-translyatsiya/","name":"\u041b\u043e\u043c\u0430\u0447\u0435\u043d\u043a\u043e &#8212; \u041d\u0430\u043a\u0430\u0442\u0430\u043d\u0438: \u043f\u0440\u0435\u0432\u044c\u044e, \u043c\u043d\u0435\u043d\u0438\u0435 \u0431\u0443\u043a\u043c\u0435\u043a\u0435\u0440\u043e\u0432 \u043e\u043d\u043b\u0430\u0439\u043d \u0442\u0440\u0430\u043d\u0441\u043b\u044f\u0446\u0438\u044f"}}]},{"@type":"Person","@id":"https://euro.com.ua/#/schema/person/3ef00dc85a590d203012ba62c22a0cb2","name":"\u0412\u0438\u043a\u0442\u043e\u0440","image":{"@type":"ImageObject","@id":"https://euro.com.ua/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/62ec60111a3fd259b3116e587f2efaf5?s=96&d=mm&r=g","caption":"\u0412\u0438\u043a\u0442\u043e\u0440"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EURO.com.ua &raquo; Лента" href="https://euro.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="EURO.com.ua &raquo; Лента комментариев" href="https://euro.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EURO.com.ua &raquo; Лента комментариев к &laquo;Ломаченко &#8212;  Накатани: превью, мнение букмекеров онлайн трансляция&raquo;" href="https://euro.com.ua/box/2021/06/24/lomachenko-nakatani-previu-mnenie-bukmekerov-onlain-translyatsiya/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.6.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-6590826-2"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.6.2';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-6590826-2';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-6590826-2', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/euro.com.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=344946f9cdb95050d8de2fd73596f2be"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://euro.com.ua/wp-includes/css/dist/block-library/style.min.css?ver=344946f9cdb95050d8de2fd73596f2be' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://euro.com.ua/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://euro.com.ua/wp-content/themes/newsup/css/bootstrap.css?ver=344946f9cdb95050d8de2fd73596f2be' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css'  href='https://euro.com.ua/wp-content/themes/newsup/style.css?ver=344946f9cdb95050d8de2fd73596f2be' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-default-css'  href='https://euro.com.ua/wp-content/themes/newsup/css/colors/default.css?ver=344946f9cdb95050d8de2fd73596f2be' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://euro.com.ua/wp-content/plugins/types/library/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://euro.com.ua/wp-content/themes/newsup/css/owl.carousel.css?ver=344946f9cdb95050d8de2fd73596f2be' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='https://euro.com.ua/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css?ver=344946f9cdb95050d8de2fd73596f2be' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/euro.com.ua","hash_tracking":"false","ua":"UA-6590826-2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.js?ver=6.6.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsup/js/navigation.js?ver=344946f9cdb95050d8de2fd73596f2be' id='newsup-navigation-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsup/js/bootstrap.js?ver=344946f9cdb95050d8de2fd73596f2be' id='bootstrap-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsup/js/owl.carousel.min.js?ver=344946f9cdb95050d8de2fd73596f2be' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsup/js/jquery.smartmenus.js?ver=344946f9cdb95050d8de2fd73596f2be' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js?ver=344946f9cdb95050d8de2fd73596f2be' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsup/js/jquery.marquee.js?ver=344946f9cdb95050d8de2fd73596f2be' id='newsup-marquee-js-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsup/js/main.js?ver=344946f9cdb95050d8de2fd73596f2be' id='newsup-main-js-js'></script>
<link rel="https://api.w.org/" href="https://euro.com.ua/wp-json/" /><link rel="alternate" type="application/json" href="https://euro.com.ua/wp-json/wp/v2/posts/197850" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://euro.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://euro.com.ua/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://euro.com.ua/?p=197850' />
<link rel="alternate" type="application/json+oembed" href="https://euro.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2021%2F06%2F24%2Flomachenko-nakatani-previu-mnenie-bukmekerov-onlain-translyatsiya%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://euro.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2021%2F06%2F24%2Flomachenko-nakatani-previu-mnenie-bukmekerov-onlain-translyatsiya%2F&#038;format=xml" />
<link rel="pingback" href="https://euro.com.ua/xmlrpc.php"><style type="text/css" id="custom-background-css">
    .wrapper { background-color: #eee; }
</style>
    <style type="text/css">
            body .site-title a,
        body .site-description {
            color: #fff;
        }
        </style>
    <link rel="icon" href="https://euro.com.ua/wp-content/uploads/2018/11/iconeuro-150x150.png" sizes="32x32" />
<link rel="icon" href="https://euro.com.ua/wp-content/uploads/2018/11/iconeuro.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://euro.com.ua/wp-content/uploads/2018/11/iconeuro.png" />
<meta name="msapplication-TileImage" content="https://euro.com.ua/wp-content/uploads/2018/11/iconeuro.png" />
</head>
<body class="post-template-default single single-post postid-197850 single-format-standard wp-embed-responsive  ta-hide-date-author-in-list" >
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Перейти к содержимому</a>
    <div class="wrapper" id="custom-background-css">
        <header class="mg-headwidget">
            <!--==================== TOP BAR ====================-->

            <div class="mg-head-detail hidden-xs">
    <div class="container-fluid">
        <div class="row">
                        <div class="col-md-6 col-xs-12">
                <ul class="info-left">
                            <li>Чт. Июн 24th, 2021             <span  id="time" class="time"></span>
                    </li>
                    </ul>
            </div>
                        <div class="col-md-6 col-xs-12">
                <ul class="mg-social info-right">
                    
                       
                      <a target="_blank" href="">
                                            <a target="_blank"  href="">
                                            <a target="_blank"  href="">
                                            <a target="_blank"  href="">
                                       </ul>
            </div>
                    </div>
    </div>
</div>
            <div class="clearfix"></div>
                        <div class="mg-nav-widget-area-back" style='background-image: url("https://euro.com.ua/wp-content/themes/newsup/images/head-back.jpg" );'>
                        <div class="overlay">
              <div class="inner"  style="background-color:rgba(32,47,91,0.4);" > 
                <div class="container-fluid">
                    <div class="mg-nav-widget-area">
                        <div class="row align-items-center">
                            <div class="col-md-3 col-sm-4 text-center-xs">
                                <div class="navbar-header">
                                                                <div class="site-branding-text">
                                <h1 class="site-title"> <a href="https://euro.com.ua/" rel="home">EURO.com.ua</a></h1>
                                <p class="site-description"></p>
                                </div>
                                                              </div>
                            </div>
                           
                        </div>
                    </div>
                </div>
              </div>
              </div>
          </div>
    <div class="mg-menu-full">
      <nav class="navbar navbar-expand-lg navbar-wp">
        <div class="container-fluid flex-row-reverse">
          <!-- Right nav -->
                    <div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                                                <a class="mobilehomebtn" href="https://euro.com.ua"><span class="fa fa-home"></span></a>
                        <!-- navbar-toggle -->
                        <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                          <i class="fa fa-bars"></i>
                        </button>
                        <!-- /navbar-toggle -->
                        <div class="dropdown show mg-search-box pr-2">
                            <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                               <i class="fa fa-search"></i>
                            </a>

                            <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://euro.com.ua/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Поиск" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                        </div>
                        
                    </div>
                    <!-- /Right nav -->
         
          
                  <div class="collapse navbar-collapse" id="navbar-wp">
                  	<div class="d-md-block">
                  <ul id="menu-main" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://euro.com.ua"><span class='fa fa-home'></span></a></li><li id="menu-item-1297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1297"><a href="https://euro.com.ua/football/">Футбол</a></li>
<li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1298"><a href="https://euro.com.ua/hockey/">Хоккей</a></li>
<li id="menu-item-1293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1293"><a href="https://euro.com.ua/basketball/">Баскетбол</a></li>
<li id="menu-item-1296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1296"><a href="https://euro.com.ua/tennis/">Теннис</a></li>
<li id="menu-item-1292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1292"><a href="https://euro.com.ua/autosport/">Автоспорт</a></li>
<li id="menu-item-1295" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1295"><a href="https://euro.com.ua/box/">Бокс</a></li>
<li id="menu-item-1715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1715 dropdown"><a href="#">Другие<i class="dropdown-arrow fa fa-angle-down"></i></a>
<ul class="dropdown-menu">
	<li id="menu-item-106148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106148"><a href="https://euro.com.ua/snuker/">Снукер</a></li>
	<li id="menu-item-106149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106149"><a href="https://euro.com.ua/biatlon/">Биатлон</a></li>
	<li id="menu-item-106150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106150"><a href="https://euro.com.ua/zimnie-vidy/">Зимние виды</a></li>
	<li id="menu-item-99426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99426"><a href="https://euro.com.ua/raznoe/">Разное</a></li>
</ul>
</li>
</ul>        				</div>		
              		</div>
          </div>
      </nav> <!-- /Navigation -->
    </div>
</header>
<div class="clearfix"></div>
 <!--==================== Newsup breadcrumb section ====================-->
<!-- =========================
     Page Content Section      
============================== -->
<main id="content">
    <!--container-->
    <div class="container-fluid">
      <!--row-->
      <div class="row">
        <!--col-md-->
                                                <div class="col-md-9">
                    		                  <div class="mg-blog-post-box"> 
              <div class="mg-header">
                                <div class="mg-blog-category"> 
                      <a class="newsup-categories category-color-1" href="https://euro.com.ua/box/" alt="Просмотреть все записи в рубрике &laquo;Бокс&raquo;"> 
                                 Бокс
                             </a>                </div>
                                <h1 class="title single"> <a title="Постоянная ссылка на:Ломаченко &#8212;  Накатани: превью, мнение букмекеров онлайн трансляция">
                  Ломаченко &#8212;  Накатани: превью, мнение букмекеров онлайн трансляция</a>
                </h1>

                <div class="media mg-info-author-block"> 
                                    <a class="mg-author-pic" href="https://euro.com.ua/author/viktor/"> <img alt='' src='https://secure.gravatar.com/avatar/62ec60111a3fd259b3116e587f2efaf5?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/62ec60111a3fd259b3116e587f2efaf5?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/> </a>
                                  <div class="media-body">
                                        <h4 class="media-heading"><span>от</span><a href="https://euro.com.ua/author/viktor/">Виктор</a></h4>
                                                            <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                      Июн 24, 2021</span>
                                        <span class="newsup-tags"><i class="fa fa-tag"></i>
                      <a href="https://euro.com.ua/box/2021/06/24/lomachenko-nakatani-previu-mnenie-bukmekerov-onlain-translyatsiya/"><a href="https://euro.com.ua/tag/boks/" rel="tag">бокс</a>, <a href="https://euro.com.ua/tag/vasilij-lomachenko/" rel="tag">Василий Ломаченко</a></a>
                    </span>
                                    </div>
                </div>
              </div>
              <img width="808" height="500" src="https://euro.com.ua/wp-content/uploads/2021/06/sbd-feat-lomachnakati-808x500-1.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://euro.com.ua/wp-content/uploads/2021/06/sbd-feat-lomachnakati-808x500-1.jpg 808w, https://euro.com.ua/wp-content/uploads/2021/06/sbd-feat-lomachnakati-808x500-1-300x186.jpg 300w, https://euro.com.ua/wp-content/uploads/2021/06/sbd-feat-lomachnakati-808x500-1-768x475.jpg 768w" sizes="(max-width: 808px) 100vw, 808px" />              <article class="small single">
                
<p>Бой Василия Ломаченко против Масаеши Накатани состоится в Virgin Hotels в Лас-Вегасе, штат Невада, в ночь с субботы на воскресенье. Несмотря на то, что на кону боя не будет стоять титул чемпиона мира, бой должен стать одним из самых значительных в дивизионе в этом календарном году. Для украинского боксера это будет нелегко испытание, как предполагают некоторые эксперты. Накатани входит в десятку лучших бойцов в дивизионе и может стать очень серьезные вызовов для украинца.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Vasiliy Lomachenko vs Masayoshi Nakatani | OFFICIAL TRAILER" width="640" height="360" src="https://www.youtube.com/embed/Zj3S3PbntLc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<h2>Большое возвращение Ломаченко</h2>



<p>Этот бой будет показательным для Ломаченко, который впервые выйдет на ринг после поражения от Теофимо Лопеса. Это поражение было шокирующим для многих, поскольку один из лучших боксеров &nbsp;вне зависимости от весовой категории упустил возможность стать абсолютным чемпионом мира. Дело даже не в том, что Ломаченко уступил в своем важнейшем поединке среди профессионалов, а в том, как он это сделал. Украинец провел худший свой бой в профессионалах, но по всем параметрам ступил своему сопернику. Лома не продемонстрировал ни своей скорости, ни своих характеристик, ни бойцовского характера.</p>



<p>Бывший чемпион трех весовых категорий и двукратный олимпийский чемпион после поражения в октябре 2020 года перенес операцию на плече и теперь готов вернуться в ринг. Многое было сказано о проблемах с плечом, с которыми он столкнулся в бою с Лопесом, и в центре внимания будет форма Ломы, когда он снова вернется в центр ринга.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="735" height="490" src="https://euro.com.ua/wp-content/uploads/2021/06/vasilij-lomachenko-obvinil-sudej-vo-vzyatkah_1608889482218474809.jpg" alt="" class="wp-image-197852" srcset="https://euro.com.ua/wp-content/uploads/2021/06/vasilij-lomachenko-obvinil-sudej-vo-vzyatkah_1608889482218474809.jpg 735w, https://euro.com.ua/wp-content/uploads/2021/06/vasilij-lomachenko-obvinil-sudej-vo-vzyatkah_1608889482218474809-300x200.jpg 300w" sizes="(max-width: 735px) 100vw, 735px" /></figure>



<p>Бой с Лопесом мог стать пиком вершины карьеры украинского боксера, он мог бы стать абсолютным чемпионом мира и мог бы даже завершить карьеру, ведь украинец фактически достиг всех возможных высот. Однако теперь Ломаченко вернулся оттуда, откуда стартовал. Впервые после своего дебютного боя в профи Василий выйдет в ринг, а на кону не будет стоять титул чемпиона мира. Фактически Ломаченко начинает все с начала. Ему нужно проходить крепкого Накатани, а потом возможно появится возможность выйти в ринг за чемпионский пояс.</p>



<p>Главной ошибкой самого Ломаченко и его команды было то, что он не прописал возможность обязательного реванша в случае поражения от Лопеса. Теперь вряд ли Лопес просто так захочет дать еще один шанс украинцу, Ломаченко теперь придется ждать и собирать сумму денег, чтобы привернуть внимание американского боксера и получит второй шанс. Все не в руках украинца, но единственное, что он может выходить в ринг и побеждать соперников, вернуть веру в себя и надеяться на лучшее.</p>



<h2>Масаеши Накатани</h2>



<p>Масаеши Накатани &#8212; бывший чемпион в легком весе, который прославился в Японии перед тем, как перебраться в США для того, чтобы развивать свою карьеру на новом уровне с более серьезными оппонентами.</p>



<p>Накатани также выходил в ринг с Теофимо Лопесом, и хотя он потерпел единственное поражение в карьере, он все же стал для американца серьезным испытанием. Накатани оправился от поражения Лопеса, отправив Феликса Вердехо в технический нокаут в девятом раунде в их декабрьском поединке.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="688" height="484" src="https://euro.com.ua/wp-content/uploads/2021/06/nakatani-right-e1563644602893.jpg" alt="" class="wp-image-197853" srcset="https://euro.com.ua/wp-content/uploads/2021/06/nakatani-right-e1563644602893.jpg 688w, https://euro.com.ua/wp-content/uploads/2021/06/nakatani-right-e1563644602893-300x211.jpg 300w" sizes="(max-width: 688px) 100vw, 688px" /></figure>



<p>Накатани обладает заметными физическими преимуществами, такими как преимущество в росте и размахе рук. Преимущества Ломы, скорее всего, будут заключаться в скорости, работе ног и превосходным IQ.</p>



<p>Для японца это будет только третий бой за пределами Японии, но он уже доказал, что не будет мальчиком для избиения. Ломаченко придется включиться на полную, чтобы одержать победу.</p>



<h2>Мнение букмекеров</h2>



<p>Победа Ломаченко – 1.09</p>



<p>Победа Накатани – 9.50</p>



<h2>Трансляция</h2>



<p>В прямом эфире в Украине трансляцию эксклюзивно покажет портал Мегого.</p>
                                                     <script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
                     <div class="post-share">
                          <div class="post-share-icons cf">
                           
                              <a href="https://www.facebook.com/sharer.php?u=https://euro.com.ua/box/2021/06/24/lomachenko-nakatani-previu-mnenie-bukmekerov-onlain-translyatsiya/" class="link facebook" target="_blank" >
                                <i class="fa fa-facebook"></i></a>
                            
            
                              <a href="http://twitter.com/share?url=https://euro.com.ua/box/2021/06/24/lomachenko-nakatani-previu-mnenie-bukmekerov-onlain-translyatsiya/&#038;text=%D0%9B%D0%BE%D0%BC%D0%B0%D1%87%D0%B5%D0%BD%D0%BA%D0%BE%20%E2%80%94%20%20%D0%9D%D0%B0%D0%BA%D0%B0%D1%82%D0%B0%D0%BD%D0%B8%3A%20%D0%BF%D1%80%D0%B5%D0%B2%D1%8C%D1%8E%2C%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B1%D1%83%D0%BA%D0%BC%D0%B5%D0%BA%D0%B5%D1%80%D0%BE%D0%B2%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD%20%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BB%D1%8F%D1%86%D0%B8%D1%8F" class="link twitter" target="_blank">
                                <i class="fa fa-twitter"></i></a>
            
                              <a href="mailto:?subject=Ломаченко%20%26#8212;%20%20Накатани:%20превью,%20мнение%20букмекеров%20онлайн%20трансляция&#038;body=https://euro.com.ua/box/2021/06/24/lomachenko-nakatani-previu-mnenie-bukmekerov-onlain-translyatsiya/" class="link email" target="_blank" >
                                <i class="fa fa-envelope-o"></i></a>


                              <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://euro.com.ua/box/2021/06/24/lomachenko-nakatani-previu-mnenie-bukmekerov-onlain-translyatsiya/&#038;title=%D0%9B%D0%BE%D0%BC%D0%B0%D1%87%D0%B5%D0%BD%D0%BA%D0%BE%20%E2%80%94%20%20%D0%9D%D0%B0%D0%BA%D0%B0%D1%82%D0%B0%D0%BD%D0%B8%3A%20%D0%BF%D1%80%D0%B5%D0%B2%D1%8C%D1%8E%2C%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B1%D1%83%D0%BA%D0%BC%D0%B5%D0%BA%D0%B5%D1%80%D0%BE%D0%B2%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD%20%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BB%D1%8F%D1%86%D0%B8%D1%8F" class="link linkedin" target="_blank" >
                                <i class="fa fa-linkedin"></i></a>

                             <a href="https://telegram.me/share/url?url=https://euro.com.ua/box/2021/06/24/lomachenko-nakatani-previu-mnenie-bukmekerov-onlain-translyatsiya/&#038;text&#038;title=%D0%9B%D0%BE%D0%BC%D0%B0%D1%87%D0%B5%D0%BD%D0%BA%D0%BE%20%E2%80%94%20%20%D0%9D%D0%B0%D0%BA%D0%B0%D1%82%D0%B0%D0%BD%D0%B8%3A%20%D0%BF%D1%80%D0%B5%D0%B2%D1%8C%D1%8E%2C%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B1%D1%83%D0%BA%D0%BC%D0%B5%D0%BA%D0%B5%D1%80%D0%BE%D0%B2%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD%20%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BB%D1%8F%D1%86%D0%B8%D1%8F" class="link telegram" target="_blank" >
                                <i class="fa fa-telegram"></i></a>

                              <a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a>    
                          </div>
                    </div>

                <div class="clearfix mb-3"></div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://euro.com.ua/box/2021/06/23/nakatani-zayavil-chto-pobedit-lomachenko/" rel="prev">Накатани заявил, что победит Ломаченко <div class="fa fa-angle-double-right"></div><span></span></a></div></div>
	</nav>                          </article>
<div id="MIXADV_8590" class="MIXADVERT_NET"></div>
                         <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8590" async></script>
                         
              

<script
id="delivery-draw-kit"
  src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
  onload="javascript:renderDelivery('5f34f513035d3')"
  async defer>
</script>

<script async src="//yenlqi.com/0np1l7912livpm030yh8q/786/vqu768kypso5k.php"></script>
<div data-la-block="11128354-c951-48a0-8277-ca2a65b22616"></div>

 <div class="ad-injection-block" id="ad_target-4ltmmkdsiu1mm"></div> 


            </div>
		                 <div class="media mg-info-author-block">
            <a class="mg-author-pic" href="https://euro.com.ua/author/viktor/"><img alt='' src='https://secure.gravatar.com/avatar/62ec60111a3fd259b3116e587f2efaf5?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/62ec60111a3fd259b3116e587f2efaf5?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
                <div class="media-body">
                  <h4 class="media-heading">от <a href ="https://euro.com.ua/author/viktor/">Виктор</a></h4>
                  <p></p>
                </div>
            </div>
                          <div class="mg-featured-slider p-3 mb-4">
                        <!--Start mg-realated-slider -->
                        <div class="mg-sec-title">
                            <!-- mg-sec-title -->
                                                        <h4>Похожая запись</h4>
                        </div>
                        <!-- // mg-sec-title -->
                           <div class="row">
                                <!-- featured_post -->
                                                                      <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://euro.com.ua/wp-content/uploads/2021/06/sbd-feat-lomachnakati-808x500-1.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://euro.com.ua/box/" alt="Просмотреть все записи в рубрике &laquo;Бокс&raquo;"> 
                                 Бокс
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://euro.com.ua/box/2021/06/24/lomachenko-nakatani-previu-mnenie-bukmekerov-onlain-translyatsiya/" title="Permalink to: Ломаченко &#8212;  Накатани: превью, мнение букмекеров онлайн трансляция">
                                              Ломаченко &#8212;  Накатани: превью, мнение букмекеров онлайн трансляция</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Июн 24, 2021</span>
                                                                                        <a href="https://euro.com.ua/author/viktor/"> <i class="fa fa-user-circle-o"></i> Виктор</a>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://euro.com.ua/wp-content/uploads/2021/06/22-65.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://euro.com.ua/box/" alt="Просмотреть все записи в рубрике &laquo;Бокс&raquo;"> 
                                 Бокс
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://euro.com.ua/box/2021/06/23/nakatani-zayavil-chto-pobedit-lomachenko/" title="Permalink to: Накатани заявил, что победит Ломаченко">
                                              Накатани заявил, что победит Ломаченко</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Июн 23, 2021</span>
                                                                                        <a href="https://euro.com.ua/author/forzajuve/"> <i class="fa fa-user-circle-o"></i> Сергей Сумской</a>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://euro.com.ua/wp-content/uploads/2021/06/22-20.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://euro.com.ua/box/" alt="Просмотреть все записи в рубрике &laquo;Бокс&raquo;"> 
                                 Бокс
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://euro.com.ua/box/2021/06/08/logan-pol-vystoyal-v-boiu-s-floidom-meivezerom/" title="Permalink to: Логан Пол выстоял в бою с Флойдом Мейвезером">
                                              Логан Пол выстоял в бою с Флойдом Мейвезером</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Июн 8, 2021</span>
                                                                                        <a href="https://euro.com.ua/author/forzajuve/"> <i class="fa fa-user-circle-o"></i> Сергей Сумской</a>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                </div>
                            
                    </div>
                    <!--End mg-realated-slider -->
                  <div id="comments" class="comments-area mg-card-box padding-20">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/box/2021/06/24/lomachenko-nakatani-previu-mnenie-bukmekerov-onlain-translyatsiya/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=lomachenko-nakatani-previu-mnenie-bukmekerov-onlain-translyatsiya#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://euro.com.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Пожалуйста, введите ответ цифрами:</label><div class="aiowps-captcha-equation"><strong>шестнадцать &#8722; пять = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="xib3est7b2" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1624553131" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='197850' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #comments -->      </div>
             <!--sidebar-->
          <!--col-md-3-->
            <aside class="col-md-3">
                  
<aside id="secondary" class="widget-area" role="complementary">
	<div id="sidebar-right" class="mg-sidebar">
		<div id="custom_html-2" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='admixer_38d417c0f2d341dd800406b8aceb2df0_zone_33420_sect_10441_site_7501'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_38d417c0f2d341dd800406b8aceb2df0_zone_33420_sect_10441_site_7501');
});
</script>

<div id='admixer_e162c87c0f354c2e86e043accf0e86e2_zone_33315_sect_10441_site_7501'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_e162c87c0f354c2e86e043accf0e86e2_zone_33315_sect_10441_site_7501');
});
</script>

<div id='admixer_d69cb801da0f48f29c8343c3c023a357_zone_33317_sect_10441_site_7501'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_d69cb801da0f48f29c8343c3c023a357_zone_33317_sect_10441_site_7501');
});
</script>

<a href="https://aquapolis.ua/"><img src="https://euro.com.ua/wp-content/uploads/2021/02/1.png" alt="aquapolis"></a></div></div>	</div>
</aside><!-- #secondary -->
            </aside>
          <!--/col-md-3-->
      <!--/sidebar-->
          </div>
  </div>
</main>


  <div class="container-fluid mr-bot40 mg-posts-sec-inner">
        <div class="missed-inner">
        <div class="row">
                        <div class="col-md-12">
                <div class="mg-sec-title">
                    <!-- mg-sec-title -->
                    <h4>Вы пропустили</h4>
                </div>
            </div>
                            <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://euro.com.ua/wp-content/uploads/2021/06/sbd-feat-lomachnakati-808x500-1.jpg');" >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://euro.com.ua/box/" alt="Просмотреть все записи в рубрике &laquo;Бокс&raquo;"> 
                                 Бокс
                             </a>                      </div>
                      <h4 class="title"> <a href="https://euro.com.ua/box/2021/06/24/lomachenko-nakatani-previu-mnenie-bukmekerov-onlain-translyatsiya/" title="Permalink to: Ломаченко &#8212;  Накатани: превью, мнение букмекеров онлайн трансляция"> Ломаченко &#8212;  Накатани: превью, мнение букмекеров онлайн трансляция</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://euro.com.ua/2021/06/">
         Июн 24, 2021</a></span>
         <a class="auth" href="https://euro.com.ua/author/viktor/"><i class="fa fa-user-circle-o"></i> 
        Виктор</a>
         
    </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://euro.com.ua/wp-content/uploads/2021/06/22-65.jpg');" >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://euro.com.ua/box/" alt="Просмотреть все записи в рубрике &laquo;Бокс&raquo;"> 
                                 Бокс
                             </a>                      </div>
                      <h4 class="title"> <a href="https://euro.com.ua/box/2021/06/23/nakatani-zayavil-chto-pobedit-lomachenko/" title="Permalink to: Накатани заявил, что победит Ломаченко"> Накатани заявил, что победит Ломаченко</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://euro.com.ua/2021/06/">
         Июн 23, 2021</a></span>
         <a class="auth" href="https://euro.com.ua/author/forzajuve/"><i class="fa fa-user-circle-o"></i> 
        Сергей Сумской</a>
         
    </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://euro.com.ua/wp-content/uploads/2021/06/22-64.jpg');" >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://euro.com.ua/football/" alt="Просмотреть все записи в рубрике &laquo;Футбол&raquo;"> 
                                 Футбол
                             </a>                      </div>
                      <h4 class="title"> <a href="https://euro.com.ua/football/2021/06/23/metallist-predstavil-pervyi-klubnyi-magazin/" title="Permalink to: Металлист представил первый клубный магазин"> Металлист представил первый клубный магазин</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://euro.com.ua/2021/06/">
         Июн 23, 2021</a></span>
         <a class="auth" href="https://euro.com.ua/author/forzajuve/"><i class="fa fa-user-circle-o"></i> 
        Сергей Сумской</a>
         
    </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://euro.com.ua/wp-content/uploads/2021/06/22-63.jpg');" >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://euro.com.ua/football/" alt="Просмотреть все записи в рубрике &laquo;Футбол&raquo;"> 
                                 Футбол
                             </a>                      </div>
                      <h4 class="title"> <a href="https://euro.com.ua/football/2021/06/23/ukraina-vpervye-v-istorii-vyshla-v-plei-off-evro/" title="Permalink to: Украина впервые в истории вышла в плей-офф Евро"> Украина впервые в истории вышла в плей-офф Евро</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://euro.com.ua/2021/06/">
         Июн 23, 2021</a></span>
         <a class="auth" href="https://euro.com.ua/author/forzajuve/"><i class="fa fa-user-circle-o"></i> 
        Сергей Сумской</a>
         
    </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                     

                </div>
            </div>
        </div>
<!--==================== FOOTER AREA ====================-->
        <footer> 
            <div class="overlay" style="background-color: ;">
                <!--Start mg-footer-widget-area-->
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container-fluid">
                        <div class="divide-line"></div>
                        <div class="row">
                            <!--col-md-4-->
                            <div class="col-md-6">
                                                             <div class="site-branding-text">
                              <h1 class="site-title"> <a href="https://euro.com.ua/" rel="home">EURO.com.ua</a></h1>
                              <p class="site-description"></p>
                              </div>
                                                          </div>

                             
                            <div class="col-md-6 text-right text-xs">
                                
                            <ul class="mg-social">
                                                                        <a target="_blank" href="">
                                                                        <a target="_blank"  href="">
                                                                         
                                                                 </ul>


                            </div>
                            <!--/col-md-4-->  
                             
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container-fluid">
                        <div class="row">
                            <div class="col-md-6 text-xs">
                                <p>
                                <a href="https://ru.wordpress.org/">
								Сайт работает на WordPress								</a>
								<span class="sep"> | </span>
								Тема: Newsup, автор <a href="https://themeansar.com/" rel="designer">Themeansar</a>								</p>
                            </div>



                            <div class="col-md-6 text-right text-xs">
                                <ul id="menu-footer-menu" class="info-right"><li id="menu-item-1735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1735"><a href="https://euro.com.ua/about/">О нас</a></li>
<li id="menu-item-1732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1732"><a href="https://euro.com.ua/copyright-tekedown/">Правообладателям</a></li>
<li id="menu-item-1734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1734"><a href="https://euro.com.ua/sitemap/">Карта сайта</a></li>
<li id="menu-item-1731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1731"><a href="https://euro.com.ua/feedback/">Контакты</a></li>
</ul>                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/comment-reply.min.js?ver=344946f9cdb95050d8de2fd73596f2be' id='comment-reply-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/wp-embed.min.js?ver=344946f9cdb95050d8de2fd73596f2be' id='wp-embed-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsup/js/custom.js?ver=344946f9cdb95050d8de2fd73596f2be' id='newsup-custom-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsup/js/custom-time.js?ver=344946f9cdb95050d8de2fd73596f2be' id='newsup-custom-time-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	</body>
</html>