<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://euro.com.ua/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Василий получил в 10 раз меньше, чем его кум Усик в матче-реванше с Джошуа Фото &#8212; gettyimages #Василий Ломаченко, #Джемейн Ортис Источник &#8212; Чемпион. В субботу в Нью-Йорке Василий Ломаченко решением судов победил американца Ортиса. По информации Чемпиона, за этот бой Ломаченко заработал 2 миллиона долларов. Но после уплаты гонораров своим промоутерам, менеджеру Эгису Климасу, [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://euro.com.ua/box/2022/11/03/stalo-izvestno-kakoi-gonorar-lomachenko-zarabotal-za-boi-s-ortisom/">
<meta name="twitter:title" content="Стало известно, какой гонорар Ломаченко заработал за бой с Ортисом.">
<meta name="twitter:description" content="Василий получил в 10 раз меньше, чем его кум Усик в матче-реванше с Джошуа Фото &#8212; gettyimages #Василий Ломаченко, #Джемейн Ортис Источник &#8212; Чемпион. В субботу в Нью-Йорке Василий Ломаченко решением судов победил американца Ортиса. По информации Чемпиона, за этот бой Ломаченко заработал 2 миллиона долларов. Но после уплаты гонораров своим промоутерам, менеджеру Эгису Климасу, [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Стало известно, какой гонорар Ломаченко заработал за бой с Ортисом.</title>
	<meta name="description" content="Василий получил в 10 раз меньше, чем его кум Усик в матче-реванше с Джошуа Фото - gettyimages #Василий Ломаченко, #Джемейн Ортис Источник - Чемпион. В" />
	<link rel="canonical" href="https://euro.com.ua/box/2022/11/03/stalo-izvestno-kakoi-gonorar-lomachenko-zarabotal-za-boi-s-ortisom/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Стало известно, какой гонорар Ломаченко заработал за бой с Ортисом." />
	<meta property="og:description" content="Василий получил в 10 раз меньше, чем его кум Усик в матче-реванше с Джошуа Фото - gettyimages #Василий Ломаченко, #Джемейн Ортис Источник - Чемпион. В" />
	<meta property="og:url" content="https://euro.com.ua/box/2022/11/03/stalo-izvestno-kakoi-gonorar-lomachenko-zarabotal-za-boi-s-ortisom/" />
	<meta property="og:site_name" content="Новости спорта Украины и мира за сегодня. Главные спортивные новости" />
	<meta property="article:published_time" content="2022-11-03T10:46:07+00:00" />
	<meta name="author" content="Юрий Кирилюк" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Написано автором" />
	<meta name="twitter:data1" content="Юрий Кирилюк" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://euro.com.ua/box/2022/11/03/stalo-izvestno-kakoi-gonorar-lomachenko-zarabotal-za-boi-s-ortisom/","url":"https://euro.com.ua/box/2022/11/03/stalo-izvestno-kakoi-gonorar-lomachenko-zarabotal-za-boi-s-ortisom/","name":"Стало известно, какой гонорар Ломаченко заработал за бой с Ортисом.","isPartOf":{"@id":"https://euro.com.ua/#website"},"datePublished":"2022-11-03T10:46:07+00:00","dateModified":"2022-11-03T10:46:07+00:00","author":{"@id":"https://euro.com.ua/#/schema/person/ee82e1e298a237fa2ed15699452acb18"},"description":"Василий получил в 10 раз меньше, чем его кум Усик в матче-реванше с Джошуа Фото - gettyimages #Василий Ломаченко, #Джемейн Ортис Источник - Чемпион. В","breadcrumb":{"@id":"https://euro.com.ua/box/2022/11/03/stalo-izvestno-kakoi-gonorar-lomachenko-zarabotal-za-boi-s-ortisom/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://euro.com.ua/box/2022/11/03/stalo-izvestno-kakoi-gonorar-lomachenko-zarabotal-za-boi-s-ortisom/"]}]},{"@type":"BreadcrumbList","@id":"https://euro.com.ua/box/2022/11/03/stalo-izvestno-kakoi-gonorar-lomachenko-zarabotal-za-boi-s-ortisom/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная страница","item":"https://euro.com.ua/"},{"@type":"ListItem","position":2,"name":"Блог","item":"https://euro.com.ua/blog/"},{"@type":"ListItem","position":3,"name":"Стало известно, какой гонорар Ломаченко заработал за бой с Ортисом."}]},{"@type":"WebSite","@id":"https://euro.com.ua/#website","url":"https://euro.com.ua/","name":"Новости спорта Украины и мира за сегодня. Главные спортивные новости","description":"Главные новости спорта за последний час. Главные спортивные события в Украине и за рубежом. Горячие спортивные новости за сегодня. Лента спортивных новостей","alternateName":"Главные новости спорта за последний час. Главные спортивные события в Украине и за рубежом. Горячие спортивные новости за сегодня. Лента спортивных новостей","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://euro.com.ua/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"Person","@id":"https://euro.com.ua/#/schema/person/ee82e1e298a237fa2ed15699452acb18","name":"Юрий Кирилюк","url":"https://euro.com.ua/author/idinahuypidaras/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.instagram.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Новости спорта Украины и мира за сегодня. Главные спортивные новости &raquo; Лента" href="https://euro.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Новости спорта Украины и мира за сегодня. Главные спортивные новости &raquo; Лента комментариев" href="https://euro.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Новости спорта Украины и мира за сегодня. Главные спортивные новости &raquo; Лента комментариев к &laquo;Стало известно, какой гонорар Ломаченко заработал за бой с Ортисом.&raquo;" href="https://euro.com.ua/box/2022/11/03/stalo-izvestno-kakoi-gonorar-lomachenko-zarabotal-za-boi-s-ortisom/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/euro.com.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=b48782e06daa2e83b613f4d46d80f295"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css' href='https://euro.com.ua/wp-content/plugins/blockspare/assets/fontawesome/css/all.css?ver=b48782e06daa2e83b613f4d46d80f295' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-frontend-block-style-css-css' href='https://euro.com.ua/wp-content/plugins/blockspare/dist/style-blocks.css?ver=b48782e06daa2e83b613f4d46d80f295' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css' href='https://euro.com.ua/wp-content/plugins/blockspare/assets/slick/css/slick.css?ver=b48782e06daa2e83b613f4d46d80f295' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-fontawesome-front-css' href='https://euro.com.ua/wp-content/plugins/latest-posts-block-lite/src/assets/fontawesome/css/all.css?ver=1643816403' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-frontend-block-style-css-css' href='https://euro.com.ua/wp-content/plugins/latest-posts-block-lite/dist/blocks.style.build.css?ver=b48782e06daa2e83b613f4d46d80f295' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-blocks-fontawesome-front-css' href='https://euro.com.ua/wp-content/plugins/magic-content-box-lite/src/assets/fontawesome/css/all.css?ver=1643816406' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-frontend-block-style-css-css' href='https://euro.com.ua/wp-content/plugins/magic-content-box-lite/dist/blocks.style.build.css?ver=b48782e06daa2e83b613f4d46d80f295' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://euro.com.ua/wp-includes/css/dist/block-library/style.min.css?ver=b48782e06daa2e83b613f4d46d80f295' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://euro.com.ua/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css' href='https://euro.com.ua/wp-includes/css/dashicons.min.css?ver=b48782e06daa2e83b613f4d46d80f295' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css' href='https://euro.com.ua/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css' href='https://euro.com.ua/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=2.0.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css' href='https://euro.com.ua/wp-content/plugins/theia-post-slider/fonts/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css' href='https://euro.com.ua/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=b48782e06daa2e83b613f4d46d80f295' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container nav ul ul li ul li {font-size: 90%!important;}
.ez-toc-container-direction {
    direction: ltr;
}

	.ez-toc-counter ul {
	    counter-reset: item;
	}


	
	.ez-toc-counter nav ul li a::before {
	    content: counters(item, ".", decimal) ". ";
	    display: inline-block;
	    counter-increment: item;
        flex-grow: 0;
        flex-shrink: 0;
	    margin-right: .2em; 

	    float: left;
	}


.ez-toc-widget-direction {
    direction: ltr;
}

	.ez-toc-widget-container ul {
	    counter-reset: item;
	}


	
	.ez-toc-widget-container nav ul li a::before {
	    content: counters(item, ".", decimal) ". ";
	    display: inline-block;
	    counter-increment: item;
        flex-grow: 0;
        flex-shrink: 0;
	    margin-right: .2em; 

	    float: left;
	}


</style>
<link rel='stylesheet' id='elespare-icons-css' href='https://euro.com.ua/wp-content/plugins/elespare/assets/font/elespare-icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://euro.com.ua/wp-content/themes/the-league/style.css?ver=b48782e06daa2e83b613f4d46d80f295' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://euro.com.ua/wp-content/themes/the-league/css/reset.css?ver=b48782e06daa2e83b613f4d46d80f295' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://euro.com.ua/wp-content/themes/the-league/font-awesome/css/all.css?ver=b48782e06daa2e83b613f4d46d80f295' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7COswald%3A300%2C400%2C700%7CLato%3A300%2C400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C700%2C800%7CRoboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://euro.com.ua/wp-content/themes/the-league/css/media-queries.css?ver=b48782e06daa2e83b613f4d46d80f295' type='text/css' media='all' />
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/blockspare/assets/js/countup/waypoints.min.js?ver=b48782e06daa2e83b613f4d46d80f295' id='waypoint-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/blockspare/assets/js/countup/jquery.counterup.min.js?ver=1' id='countup-js'></script>
<script type='text/javascript' id='jsjoomsportlivemacthes-js-extra'>
/* <![CDATA[ */
var jslAjax = {"ajax_url":"https:\/\/euro.com.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/joomsport-sports-league-results-management/includes/../sportleague/assets/js/joomsport_live.js?ver=b48782e06daa2e83b613f4d46d80f295' id='jsjoomsportlivemacthes-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/theia-post-slider/js/tps.js?ver=2.0.0' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/theia-post-slider/js/main.js?ver=2.0.0' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=2.0.0' id='theiaPostSlider/transition.js-js'></script>
<script type='text/javascript' src='https://www.instagram.com/embed.js?ver=b48782e06daa2e83b613f4d46d80f295' id='instagram_embed-js'></script>
<script type='text/javascript' src='https://assets.pinterest.com/js/pinit.js?ver=b48782e06daa2e83b613f4d46d80f295' id='pinterest_embed-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-6590826-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["euro.com.ua"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-6590826-2", {"anonymize_ip":true});
gtag("config", "G-WYNKL97CKC");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://euro.com.ua/wp-json/" /><link rel="alternate" type="application/json" href="https://euro.com.ua/wp-json/wp/v2/posts/202530" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://euro.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://euro.com.ua/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://euro.com.ua/?p=202530' />
<link rel="alternate" type="application/json+oembed" href="https://euro.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2022%2F11%2F03%2Fstalo-izvestno-kakoi-gonorar-lomachenko-zarabotal-za-boi-s-ortisom%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://euro.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2022%2F11%2F03%2Fstalo-izvestno-kakoi-gonorar-lomachenko-zarabotal-za-boi-s-ortisom%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.86.0" /><script type="text/javascript">
                var ajaxurl = "https://euro.com.ua/wp-admin/admin-ajax.php";
              </script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<link rel="amphtml" href="https://euro.com.ua/box/2022/11/03/stalo-izvestno-kakoi-gonorar-lomachenko-zarabotal-za-boi-s-ortisom/?amp=1">
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3009791374728080" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://euro.com.ua/wp-content/uploads/2022/09/50275218_1875877195872481_4014591766492610560_n-150x150.png" sizes="32x32" />
<link rel="icon" href="https://euro.com.ua/wp-content/uploads/2022/09/50275218_1875877195872481_4014591766492610560_n.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://euro.com.ua/wp-content/uploads/2022/09/50275218_1875877195872481_4014591766492610560_n.png" />
<meta name="msapplication-TileImage" content="https://euro.com.ua/wp-content/uploads/2022/09/50275218_1875877195872481_4014591766492610560_n.png" />
</head>
<body class="post-template-default single single-post postid-202530 single-format-standard wp-embed-responsive everest-forms-no-js theiaPostSlider_body elementor-default elementor-kit-202199">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://euro.com.ua/"><img  alt="Новости спорта Украины и мира за сегодня. Главные спортивные новости" data-rjs="2" data-src="https://euro.com.ua/wp-content/uploads/2022/10/logo-nav2x4.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://euro.com.ua/wp-content/uploads/2022/10/logo-nav2x4.png" alt="Новости спорта Украины и мира за сегодня. Главные спортивные новости" data-rjs="2" /></noscript></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-1297" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1297"><a href="https://euro.com.ua/football/">Футбол</a></li>
<li id="menu-item-1298" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1298"><a href="https://euro.com.ua/hockey/">Хоккей</a></li>
<li id="menu-item-1293" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1293"><a href="https://euro.com.ua/basketball/">Баскетбол</a></li>
<li id="menu-item-1296" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1296"><a href="https://euro.com.ua/tennis/">Теннис</a></li>
<li id="menu-item-1292" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1292"><a href="https://euro.com.ua/autosport/">Автоспорт</a></li>
<li id="menu-item-1295" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1295"><a href="https://euro.com.ua/box/">Бокс</a></li>
<li id="menu-item-1715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1715"><a href="#">Другие</a>
<ul class="sub-menu">
	<li id="menu-item-106148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106148"><a href="https://euro.com.ua/snuker/">Снукер</a></li>
	<li id="menu-item-106149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106149"><a href="https://euro.com.ua/biatlon/">Биатлон</a></li>
	<li id="menu-item-106150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106150"><a href="https://euro.com.ua/zimnie-vidy/">Зимние виды</a></li>
	<li id="menu-item-99426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99426"><a href="https://euro.com.ua/raznoe/">Разное</a></li>
</ul>
</li>
<li id="menu-item-201188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201188"><a href="https://euro.com.ua/redaktsiya/">Редакция</a></li>
<li id="menu-item-201199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201199"><a href="https://euro.com.ua/reklama/">Реклама</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Следить</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/eurocomu" target="_blank" class="fab fa-facebook-f"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->					<div id="mvp-wallpaper">
									<a href="https://analyticsq2.com/fav_uni/?serial=5911&#038;creative_id=20&#038;anid=" class="mvp-wall-link" target="_blank"></a>
							</div><!--mvp-wallpaper-->
				<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://euro.com.ua/">
	<input type="text" name="s" id="s" value="Поиск" onfocus='if (this.value == "Поиск") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Поиск"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
		<header id="mvp-top-head-wrap">
												<div id="mvp-score-wrap" class="left relative">
	<div class="mvp-main-box-cont">
		<div id="mvp-score-cont" class="left relative">
			<div class="mvp-score-out relative">
				<div class="tabber-container">
					<div id="mvp-score-menu-wrap" class="left relative">
						<div class="mvp-score-nav-menu">
							<select class="mvp-score-tabs">
								<option value="#mvp-score-tab1">Футбол</option>																																																																															</select>
						</div><!--score-nav-menu-->
					</div><!--mvp-score-menu-wrap-->
					<div class="mvp-score-in">
						<div id="mvp-score-main" class="left relative">
															<div id="mvp-score-tab1" class="carousel es-carousel es-carousel-wrapper tabber-content">
									<div class="mvp-score-item">
										<ul class="mvp-score-list slides left relative">
																							<li>
																										<div class="mvp-score-teams left relative">
														<div class="mvp-score-teams-left left relative">
															<p>Селтик<br>
															Шахтер</p>
														</div><!--mvp-score-teams-left-->
																													<div class="mvp-score-teams-right relative">
																<p>1<br>
																1</p>
															</div><!--mvp-score-teams-right-->
																											</div><!--mvp-score-teams-->
													<div class="mvp-score-status relative">
														<p>Завершен</p>
													</div><!--mvp-score-status-->
																									</li>
																							<li>
																										<div class="mvp-score-teams left relative">
														<div class="mvp-score-teams-left left relative">
															<p>Ренн<br>
															Динамо</p>
														</div><!--mvp-score-teams-left-->
																											</div><!--mvp-score-teams-->
													<div class="mvp-score-status relative">
														<p>06.10.22 22:00</p>
													</div><!--mvp-score-status-->
																									</li>
																							<li>
																										<div class="mvp-score-teams left relative">
														<div class="mvp-score-teams-left left relative">
															<p>Челси<br>
															Милан</p>
														</div><!--mvp-score-teams-left-->
																													<div class="mvp-score-teams-right relative">
																<p>3<br>
																3</p>
															</div><!--mvp-score-teams-right-->
																											</div><!--mvp-score-teams-->
													<div class="mvp-score-status relative">
														<p>Завершен</p>
													</div><!--mvp-score-status-->
																									</li>
																							<li>
																										<div class="mvp-score-teams left relative">
														<div class="mvp-score-teams-left left relative">
															<p>Реал<br>
															Шахтер</p>
														</div><!--mvp-score-teams-left-->
																													<div class="mvp-score-teams-right relative">
																<p>2<br>
																1</p>
															</div><!--mvp-score-teams-right-->
																											</div><!--mvp-score-teams-->
													<div class="mvp-score-status relative">
														<p>Завершен</p>
													</div><!--mvp-score-status-->
																									</li>
																							<li>
																										<div class="mvp-score-teams left relative">
														<div class="mvp-score-teams-left left relative">
															<p>Интер<br>
															Барселона</p>
														</div><!--mvp-score-teams-left-->
																													<div class="mvp-score-teams-right relative">
																<p>1<br>
																 0</p>
															</div><!--mvp-score-teams-right-->
																											</div><!--mvp-score-teams-->
													<div class="mvp-score-status relative">
														<p>Завершен</p>
													</div><!--mvp-score-status-->
																									</li>
																							<li>
													<a href="https://euro.com.ua/scoreboard/real-osasuna-11/" rel="bookmark">													<div class="mvp-score-teams left relative">
														<div class="mvp-score-teams-left left relative">
															<p>Реал<br>
															Осасуна</p>
														</div><!--mvp-score-teams-left-->
																													<div class="mvp-score-teams-right relative">
																<p>1<br>
																1</p>
															</div><!--mvp-score-teams-right-->
																											</div><!--mvp-score-teams-->
													<div class="mvp-score-status relative">
														<p>Завершен</p>
													</div><!--mvp-score-status-->
													</a>												</li>
																					</ul>
									</div><!--mvp-score-item-->
								</div><!--mvp-score-tab1-->
																																																																												</div><!--mvp-score-main-->
					</div><!--mvp-score-in-->
				</div><!--tabber-container-->
			</div><!--mvp-score-out-->
		</div><!--mvp-score-cont-->
	</div><!--mvp-main-box-cont-->
</div><!--mvp-score-wrap-->										<nav id="mvp-main-nav-wrap">
				<div id="mvp-top-nav-wrap" class="left relative">
					<div class="mvp-main-box-cont">
						<div id="mvp-top-nav-cont" class="left relative">
							<div class="mvp-top-nav-right-out relative">
								<div class="mvp-top-nav-right-in">
									<div id="mvp-top-nav-left" class="left relative">
										<div class="mvp-top-nav-left-out relative">
											<div class="mvp-top-nav-menu-but left relative">
												<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
													<span></span>
													<span></span>
													<span></span>
													<span></span>
												</div><!--mvp-fly-but-wrap-->
											</div><!--mvp-top-nav-menu-but-->
											<div class="mvp-top-nav-left-in">
												<div id="mvp-top-nav-logo" class="left relative" itemscope itemtype="http://schema.org/Organization">
																											<a itemprop="url" href="https://euro.com.ua/"><img itemprop="logo"  alt="Новости спорта Украины и мира за сегодня. Главные спортивные новости" data-rjs="2" data-src="https://euro.com.ua/wp-content/uploads/2022/10/logo-nav2x4.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img itemprop="logo" src="https://euro.com.ua/wp-content/uploads/2022/10/logo-nav2x4.png" alt="Новости спорта Украины и мира за сегодня. Главные спортивные новости" data-rjs="2" /></noscript></a>
																																								<h2 class="mvp-logo-title">Новости спорта Украины и мира за сегодня. Главные спортивные новости</h2>
																									</div><!--mvp-top-nav-logo-->
																							</div><!--mvp-top-nav-left-in-->
										</div><!--mvp-top-nav-left-out-->
									</div><!--mvp-top-nav-left-->
								</div><!--mvp-top-nav-right-in-->
								<div id="mvp-top-nav-right" class="right relative">
																		<div id="mvp-top-nav-soc" class="left relative">
																																																			<a href="https://www.facebook.com/eurocomu" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
																				<span class="mvp-nav-soc-head">Следить</span>
									</div><!--mvp-top-nav-soc-->
																		<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
								</div><!--mvp-top-nav-right-->
							</div><!--mvp-top-nav-right-out-->
						</div><!--mvp-top-nav-cont-->
					</div><!--mvp-main-box-cont-->
				</div><!--mvp-top-nav-wrap-->
				<div id="mvp-bot-nav-wrap" class="left relative">
					<div class="mvp-main-box-cont">
						<div id="mvp-bot-nav-cont" class="left">
							<div class="mvp-bot-nav-out">
								<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
									<span></span>
									<span></span>
									<span></span>
									<span></span>
								</div><!--mvp-fly-but-wrap-->
								<div class="mvp-bot-nav-in">
									<div id="mvp-nav-menu" class="left">
										<div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1297"><a href="https://euro.com.ua/football/">Футбол</a><div class="mvp-mega-dropdown"><div class="mvp-main-box-cont"><ul class="mvp-mega-list"><li><a href="https://euro.com.ua/football/2022/11/02/shakhter-leiptsig-onlain-translyatsiya-anons-prognoz-bukmekerov-gde-smotret-onlain-live/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" decoding="async" loading="lazy" data-srcset="https://euro.com.ua/wp-content/uploads/2022/11/image-400x240.png 400w, https://euro.com.ua/wp-content/uploads/2022/11/image-1000x600.png 1000w"  data-src="https://euro.com.ua/wp-content/uploads/2022/11/image-400x240.png" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://euro.com.ua/wp-content/uploads/2022/11/image-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://euro.com.ua/wp-content/uploads/2022/11/image-400x240.png 400w, https://euro.com.ua/wp-content/uploads/2022/11/image-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>Шахтер &#8212; Лейпциг онлайн трансляция, анонс, прогноз букмекеров где смотреть онлайн LIVE</a></li><li><a href="https://euro.com.ua/football/2022/11/01/mudrika-zovut-vo-frantsiiu/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" decoding="async" loading="lazy" data-srcset="https://euro.com.ua/wp-content/uploads/2022/10/22-17-400x240.jpg 400w, https://euro.com.ua/wp-content/uploads/2022/10/22-17-1000x600.jpg 1000w"  data-src="https://euro.com.ua/wp-content/uploads/2022/10/22-17-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://euro.com.ua/wp-content/uploads/2022/10/22-17-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://euro.com.ua/wp-content/uploads/2022/10/22-17-400x240.jpg 400w, https://euro.com.ua/wp-content/uploads/2022/10/22-17-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>Мудрика зовут во Францию</a></li><li><a href="https://euro.com.ua/football/2022/11/01/barselona-khochet-zapoluchit-trenera-arsenala/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" decoding="async" loading="lazy" data-src="https://euro.com.ua/wp-content/uploads/2022/11/22-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://euro.com.ua/wp-content/uploads/2022/11/22-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" /></noscript></div>Барселона хочет заполучить тренера Арсенала</a></li><li><a href="https://euro.com.ua/football/2022/11/01/rebrov-mozhet-vozglavit-sbornuiu-ukrainy/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" decoding="async" loading="lazy" data-srcset="https://euro.com.ua/wp-content/uploads/2022/11/22-400x240.jpg 400w, https://euro.com.ua/wp-content/uploads/2022/11/22-1000x600.jpg 1000w, https://euro.com.ua/wp-content/uploads/2022/11/22-60x37.jpg 60w"  data-src="https://euro.com.ua/wp-content/uploads/2022/11/22-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://euro.com.ua/wp-content/uploads/2022/11/22-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://euro.com.ua/wp-content/uploads/2022/11/22-400x240.jpg 400w, https://euro.com.ua/wp-content/uploads/2022/11/22-1000x600.jpg 1000w, https://euro.com.ua/wp-content/uploads/2022/11/22-60x37.jpg 60w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>Ребров может возглавить сборную Украины</a></li><li><a href="https://euro.com.ua/football/2022/10/31/real-neozhidanno-otkazalsya-ot-idei-kupit-mudrika/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" decoding="async" loading="lazy" data-srcset="https://euro.com.ua/wp-content/uploads/2022/10/22-43-400x240.jpg 400w, https://euro.com.ua/wp-content/uploads/2022/10/22-43-998x600.jpg 998w"  data-src="https://euro.com.ua/wp-content/uploads/2022/10/22-43-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://euro.com.ua/wp-content/uploads/2022/10/22-43-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://euro.com.ua/wp-content/uploads/2022/10/22-43-400x240.jpg 400w, https://euro.com.ua/wp-content/uploads/2022/10/22-43-998x600.jpg 998w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>Реал неожиданно отказался от идеи купить Мудрика</a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1298"><a href="https://euro.com.ua/hockey/">Хоккей</a><div class="mvp-mega-dropdown"><div class="mvp-main-box-cont"><ul class="mvp-mega-list"><li><a href="https://euro.com.ua/hockey/2022/11/03/shein-pinto-nazvan-novichkom-mesiaca/"><div class="mvp-mega-img"></div>Шэйн Пинто назван «Новичком месяца»</a></li><li><a href="https://euro.com.ua/hockey/2022/11/03/y-steloka-sotriasenie-mozga-posle-stolknoveniia-s-sizikasom/"><div class="mvp-mega-img"></div>У Стэлока сотрясение мозга после столкновения с Сизикасом</a></li><li><a href="https://euro.com.ua/hockey/2022/11/03/dushen-nabral-400-peredach-v-karere/"><div class="mvp-mega-img"></div>Дюшен набрал 400 передач в карьере</a></li><li><a href="https://euro.com.ua/hockey/2022/11/03/matchi-regyliarnogo-chempionata-nhl-2-noiabria-2022-goda-onlain/"><div class="mvp-mega-img"></div>Матчи регулярного чемпионата НХЛ 2 ноября 2022 года (онлайн)</a></li><li><a href="https://euro.com.ua/hockey/2022/11/02/hampys-lindholm-prines-bostony-pobedy-v-overtaime-nad-pittsbyrgom/"><div class="mvp-mega-img"></div>Хампус Линдхольм принес Бостону победу в овертайме над Питтсбургом</a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1293"><a href="https://euro.com.ua/basketball/">Баскетбол</a><div class="mvp-mega-dropdown"><div class="mvp-main-box-cont"><ul class="mvp-mega-list"><li><a href="https://euro.com.ua/basketball/2022/11/03/cherkasskie-mavpy-rasstalis-s-centrovym-tishenko/"><div class="mvp-mega-img"></div>Черкасские Мавпы расстались с центровым Тищенко</a></li><li><a href="https://euro.com.ua/basketball/2022/11/02/bagatskis-bliznuk-i-pystovoi-poprosili-ne-vyzyvat-ih-po-lichnym-obstoiatelstvam/"><div class="mvp-mega-img"></div>Багатскис: Близнюк и Пустовой попросили не вызывать их по личным обстоятельствам</a></li><li><a href="https://euro.com.ua/basketball/2022/11/02/bagatskis-ykraincy-v-bydivelnike-ne-polychaut-bolshih-minyt-ia-ne-znau-chto-oni-pokajyt-eto-kasaetsia-i-igrokov-prometeia/"><div class="mvp-mega-img"></div>Багатскис: Украинцы в Будивельнике не получают больших минут. Я не знаю, что они покажут. Это касается и игроков Прометея</a></li><li><a href="https://euro.com.ua/basketball/2022/11/02/piat-igrokov-prometeia-popali-v-sostav-sbornoi-ykrainy-na-matchi-otbora-chm-2023-s-niderlandami-i-islandiei/"><div class="mvp-mega-img"></div>Пять игроков Прометея попали в состав сборной Украины на матчи отбора ЧМ-2023 с Нидерландами и Исландией</a></li><li><a href="https://euro.com.ua/basketball/2022/10/31/bydivelnik-sygraet-s-kiev-basketom-6-noiabria/"><div class="mvp-mega-img"></div>Будивельник сыграет с Киев-Баскетом 6 ноября</a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1296"><a href="https://euro.com.ua/tennis/">Теннис</a><div class="mvp-mega-dropdown"><div class="mvp-main-box-cont"><ul class="mvp-mega-list"><li><a href="https://euro.com.ua/tennis/2022/11/03/parij-nadal-pokidaet-tyrnir-posle-porajeniia-v-startovom-matche-myte-pobedil-norri-v-nochnom-poedinke/"><div class="mvp-mega-img"></div>Париж. Надаль покидает турнир после поражения в стартовом матче, Муте победил Норри в ночном поединке</a></li><li><a href="https://euro.com.ua/tennis/2022/11/03/wta-finals-kreichikova-i-siniakova-prodoljili-pobednyu-seriu-i-vyshli-v-polyfinal-gayff-i-pegyla-proigrali-vtoroi-match-podriad/"><div class="mvp-mega-img"></div>WTA Finals. Крейчикова и Синякова продолжили победную серию и вышли в полуфинал, Гауфф и Пегула проиграли второй матч подряд</a></li><li><a href="https://euro.com.ua/tennis/2022/11/02/snegir-obygrala-rossiianky-na-tyrnire-vo-francii/"><div class="mvp-mega-img"></div>Снегирь обыграла россиянку на турнире во Франции</a></li><li><a href="https://euro.com.ua/tennis/2022/11/02/parij-alkaras-startoval-s-pobedy-oje-aliassim-v-tiajeloi-borbe-obygral-kvalifaera/"><div class="mvp-mega-img"></div>Париж. Алькарас стартовал с победы, Оже-Альяссим в тяжёлой борьбе обыграл &#171;квалифаера&#187;</a></li><li><a href="https://euro.com.ua/tennis/2022/11/02/svitolina-anonsirovala-blagotvoritelnyi-gala-yjin-v-monako/"><div class="mvp-mega-img"></div>Свитолина анонсировала благотворительный гала-ужин в Монако</a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1292"><a href="https://euro.com.ua/autosport/">Автоспорт</a><div class="mvp-mega-dropdown"><div class="mvp-main-box-cont"><ul class="mvp-mega-list"><li><a href="https://euro.com.ua/autosport/2022/11/03/shvarcman-skoree-vsego-ia-ne-bydy-vystypat-v-formyle-1/"><div class="mvp-mega-img"></div>Шварцман: Скорее всего, я не буду выступать в Формуле 1</a></li><li><a href="https://euro.com.ua/autosport/2022/11/03/palmer-byl-li-y-hemiltona-shans-operedit-ferstappena/"><div class="mvp-mega-img"></div>Палмер: Был ли у Хэмилтона шанс опередить Ферстаппена?</a></li><li><a href="https://euro.com.ua/autosport/2022/11/03/ymer-mayro-forgeri/"><div class="mvp-mega-img"></div>Умер Мауро Форгьери</a></li><li><a href="https://euro.com.ua/autosport/2022/11/03/protesty-mogyt-pomeshat-provedeniu-brazilskogo-etapa/"><div class="mvp-mega-img"></div>Протесты могут помешать проведению бразильского этапа</a></li><li><a href="https://euro.com.ua/autosport/2022/11/03/frederik-vesti-provedet-testy-s-mercedes/"><div class="mvp-mega-img"></div>Фредерик Вести проведёт тесты с Mercedes</a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1295"><a href="https://euro.com.ua/box/">Бокс</a><div class="mvp-mega-dropdown"><div class="mvp-main-box-cont"><ul class="mvp-mega-list"><li><a href="https://euro.com.ua/box/2022/11/03/stalo-izvestno-kakoi-gonorar-lomachenko-zarabotal-za-boi-s-ortisom/"><div class="mvp-mega-img"></div>Стало известно, какой гонорар Ломаченко заработал за бой с Ортисом.</a></li><li><a href="https://euro.com.ua/box/2022/11/03/ykraina-nash-dom-i-pokidat-strany-v-trydnye-vremena-nedopystimo-aleksandr-ysik-i-parimatch-obratilis-k-miry-s-glavnoi-sceny-web-summit-2022/"><div class="mvp-mega-img"></div>Украина – наш дом, и покидать страну в трудные времена недопустимо, &#8212; Александр Усик и Parimatch обратились к миру с главной сцены Web Summit 2022</a></li><li><a href="https://euro.com.ua/box/2022/11/02/ysik-nazval-mesto-boia-s-furi/"><div class="mvp-mega-img"></div>Усик назвал место боя с Фьюри</a></li><li><a href="https://euro.com.ua/box/2022/11/02/spens-provedet-boi-s-tyrmanom/"><div class="mvp-mega-img"></div>Спенс проведет бой с Турманом</a></li><li><a href="https://euro.com.ua/box/2022/11/02/furi-ocenivau-chisory-i-ysika-primerno-odinakovo/"><div class="mvp-mega-img"></div>Фьюри: Оцениваю Чисору и Усика примерно одинаково</a></li></ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1715"><a href="#">Другие</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106148"><a href="https://euro.com.ua/snuker/">Снукер</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106149"><a href="https://euro.com.ua/biatlon/">Биатлон</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106150"><a href="https://euro.com.ua/zimnie-vidy/">Зимние виды</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99426"><a href="https://euro.com.ua/raznoe/">Разное</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201188"><a href="https://euro.com.ua/redaktsiya/">Редакция</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201199"><a href="https://euro.com.ua/reklama/">Реклама</a></li>
</ul></div>									</div><!--mvp-nav-menu-->
								</div><!--mvp-bot-nav-in-->
							</div><!--mvp-bot-nav-out-->
						</div><!--mvp-bot-nav-cont-->
					</div><!--mvp-main-box-cont-->
				</div><!--mvp-bot-nav-wrap-->
			</nav><!--mvp-main-nav-wrap-->
		</header>
		<main id="mvp-main-wrap" class="left relative">
						<div id="mvp-main-body-wrap" class="left relative">
				<div class="mvp-main-box-cont">
					<div id="mvp-main-body" class="left relative"><article id="mvp-article-wrap" class="post-202530 post type-post status-publish format-standard hentry category-box" itemscope itemtype="http://schema.org/NewsArticle">
		<div class="mvp-sec-pad left relative">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://euro.com.ua/box/2022/11/03/stalo-izvestno-kakoi-gonorar-lomachenko-zarabotal-za-boi-s-ortisom/"/>
				<div class="mvp-post-content-out relative">
			<div class="mvp-post-content-in">
									<div id="mvp-post-content" class="left relative">
																																																																						<div class="mvp-content-box">
															<div id="mvp-article-head2" class="left relative">
																			<h3 class="mvp-post-cat left"><a class="mvp-post-cat-link" href="https://euro.com.ua/box/"><span class="mvp-post-cat left">Бокс</span></a></h3>
																		<h1 class="mvp-post-title left entry-title" itemprop="headline">Стало известно, какой гонорар Ломаченко заработал за бой с Ортисом.</h1>
																												<div class="mvp-author-info-wrap left relative">
											<ul class="mvp-author-info-list left relative">
												<li class="mvp-author-info-thumb">
																									</li>
												<li class="mvp-author-info-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
													<p> </p> <span class="author-name vcard fn author" itemprop="name"><a href="https://euro.com.ua/author/idinahuypidaras/" title="Записи Юрий Кирилюк" rel="author">Юрий Кирилюк</a></span>
												</li>
																								<li class="mvp-author-info-date">
													<span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-11-03">03.11.2022</time></span>
													<meta itemprop="dateModified" content="2022-11-03"/>
												</li>
											</ul>
										</div><!--mvp-author-info-wrap-->
																	</div><!--mvp-article-head2-->
																										<div class="mvp-post-soc-out relative">
														<div id="mvp-post-soc-wrap" class="left relative">
								<ul class="mvp-post-soc-list left relative">
									<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://euro.com.ua/box/2022/11/03/stalo-izvestno-kakoi-gonorar-lomachenko-zarabotal-za-boi-s-ortisom/&amp;t=Стало известно, какой гонорар Ломаченко заработал за бой с Ортисом.', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
									<li class="mvp-post-soc-fb">
										<i class="fab fa-facebook-f" aria-hidden="true"></i>
									</li>
									</a>
									<a href="#" onclick="window.open('http://twitter.com/share?text=Стало известно, какой гонорар Ломаченко заработал за бой с Ортисом. -&amp;url=https://euro.com.ua/box/2022/11/03/stalo-izvestno-kakoi-gonorar-lomachenko-zarabotal-za-boi-s-ortisom/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
									<li class="mvp-post-soc-twit">
										<i class="fab fa-twitter" aria-hidden="true"></i>
									</li>
									</a>
									<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://euro.com.ua/box/2022/11/03/stalo-izvestno-kakoi-gonorar-lomachenko-zarabotal-za-boi-s-ortisom/&amp;media=&amp;description=Стало известно, какой гонорар Ломаченко заработал за бой с Ортисом.', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
									<li class="mvp-post-soc-pin">
										<i class="fab fa-pinterest-p" aria-hidden="true"></i>
									</li>
									</a>
									<a href="mailto:?subject=Стало известно, какой гонорар Ломаченко заработал за бой с Ортисом.&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://euro.com.ua/box/2022/11/03/stalo-izvestno-kakoi-gonorar-lomachenko-zarabotal-za-boi-s-ortisom/">
									<li class="mvp-post-soc-email">
										<i class="fas fa-envelope" aria-hidden="true"></i>
									</li>
									</a>
																														<a href="#disqus_thread">
											<li class="mvp-post-soc-com mvp-com-click">
												<i class="far fa-comment" aria-hidden="true"></i>
											</li>
											</a>
																											</ul>
							</div><!--mvp-post-soc-wrap-->
														<div class="mvp-post-soc-in">
																																<div id="mvp-content-main" class="left relative" itemprop="articleBody">
																		<p><!-- BEGIN THEIA POST SLIDER --></p>
<p><strong>Василий получил в 10 раз меньше, чем его кум Усик в матче-реванше с Джошуа</strong> <img decoding="async" src="https://euro.com.ua/wp-content/uploads/box/22f6e8d60c62553e5119eed7fa3cc718 "/> Фото &#8212; gettyimages #Василий Ломаченко, #Джемейн Ортис </p>
<p class="article__source"> Источник &#8212; Чемпион. </p>
<p>В субботу в Нью-Йорке Василий Ломаченко решением судов <strong>победил американца Ортиса</strong>.</p>
<p>По информации Чемпиона, за этот бой Ломаченко заработал 2 миллиона долларов. Но после уплаты гонораров своим промоутерам, менеджеру Эгису Климасу, катмену Расу Анберу и другим членам команды, а также уплате налогов сумма составит около 1,2 миллиона долларов. Это примерно в 10 раз меньше, чем получил в матче-реванше с Энтони Джошуа. его кум Александр Усик.</p>
<p dir="ltr">Напомним, что еще много лет назад Василий начал делить гонорар в пропорции 50 на 50 со своим отцом и тренером Анатолием. Если эта традиция не была прервана в поединке с Ортисом, эксчемпион мира получит на свой счет около 600 тысяч долларов.&nbsp; Ломаченко назначили официальным претендентом на бой с абсолютным чемпионом мира</strong></p>
<p dir="ltr">При этом победа над Ортисом открывает перед уроженцем Белгород-Днестровского неплохие перспективы относительно дальнейших размеров гонораров. Если промоутерам Ломаченко удастся договориться за чемпионский бой с Девином Хейни в 2023 году, гонорар Василия за этот мегафайт может быть вдвое больше, чем за поединок с Ортисом.</p>
<p dir="ltr" style="padding-left : 30px;"><strong>Билл Хейни: Мы охотимся за Ломаченко</strong></p>
<div class="single-post-tag-outer post-title is-size-4">
<div class="single-post-source single-post-tag"><span class="tag-label">Источник: </span><a href="champion.com.ua" title="Источник" target="_blank" rel="nofollow noopener">champion.com.ua</a></div>
</div>
<p><!-- END THEIA POST SLIDER --></p>
																																					<div class="mvp-post-tags">
											<span class="mvp-post-tags-header">Категории</span><span itemprop="keywords"></span>
										</div><!--mvp-post-tags-->
																		<div class="posts-nav-link">
																			</div><!--posts-nav-link-->
																		<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
										<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																							<img data-src='https://euro.com.ua/wp-content/uploads/2022/10/logo-nav2x4.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://euro.com.ua/wp-content/uploads/2022/10/logo-nav2x4.png"/></noscript>
												<meta itemprop="url" content="https://euro.com.ua/wp-content/uploads/2022/10/logo-nav2x4.png">
																					</div><!--mvp-org-logo-->
										<meta itemprop="name" content="Новости спорта Украины и мира за сегодня. Главные спортивные новости">
									</div><!--mvp-org-wrap-->
								</div><!--mvp-content-main-->
																											<div id="mvp-comments-button" class="left relative mvp-com-click">
											<span class="mvp-comment-but-text">Комментарии</span>
										</div><!--mvp-comments-button-->
										<div id="disqus_thread" class="disqus-thread-202530"></div>
    <script type="text/javascript">
        var disqus_shortname = "euro-com-ua";
        var disqus_title = "Стало известно, какой гонорар Ломаченко заработал за бой с Ортисом.";
        var disqus_url = "https://euro.com.ua/box/2022/11/03/stalo-izvestno-kakoi-gonorar-lomachenko-zarabotal-za-boi-s-ortisom/";
        var disqus_identifier = "euro-com-ua-202530";
    </script>																								</div><!--mvp-post-soc-in-->
						</div><!--mvp-post-soc-out-->
						</div><!--mvp-content-box-->
					</div><!--mvp-post-content-->
											</div><!--mvp-post-content-in-->
							<div id="mvp-side-wrap" class="relative">
									<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Реклама</span>
				<a href="https://pmaff.com/?serial=1930&creative_id=822&anid=" target="_blank" rel=" noreferrer noopener nofollow sponsored noindex"><img  alt="" data-src="https://euro.com.ua/wp-content/uploads/2022/10/reg_3.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://euro.com.ua/wp-content/uploads/2022/10/reg_3.jpeg" alt=""/></noscript></a>			</div><!--mvp-widget-ad-->
		<section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
				<div class="mvp-side-tab-wrap left relative">
					<div class="mvp-side-tab-top left relative">
						<ul class="mvp-side-tab-list mvp-col-tabs">
							<li class="mvp-feat-col-tab">
								<a href="#mvp-tab-col1"><span class="mvp-side-tab-head"><i class="fa fa-clock-o" aria-hidden="true"></i> Последние</span></a>
							</li>
							<li>
								<a href="#mvp-tab-col2"><span class="mvp-side-tab-head"><i class="fa fa-bolt" aria-hidden="true"></i>
 Популярные</span></a>
							</li>
													</ul>
					</div><!--mvp-side-tab-top-->
					<div id="mvp-tab-col1" class="mvp-side-tab-main left relative mvp-tab-col-cont">
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-text left relative">
										<h3>Автоспорт</h3>
										<h2><a href="https://euro.com.ua/autosport/2022/11/03/shvarcman-skoree-vsego-ia-ne-bydy-vystypat-v-formyle-1/" rel="bookmark">Шварцман: Скорее всего, я не буду выступать в Формуле 1</a></h2>
									</div><!--mvp-side-tab-text-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-text left relative">
										<h3>Бокс</h3>
										<h2><a href="https://euro.com.ua/box/2022/11/03/stalo-izvestno-kakoi-gonorar-lomachenko-zarabotal-za-boi-s-ortisom/" rel="bookmark">Стало известно, какой гонорар Ломаченко заработал за бой с Ортисом.</a></h2>
									</div><!--mvp-side-tab-text-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-text left relative">
										<h3>Автоспорт</h3>
										<h2><a href="https://euro.com.ua/autosport/2022/11/03/palmer-byl-li-y-hemiltona-shans-operedit-ferstappena/" rel="bookmark">Палмер: Был ли у Хэмилтона шанс опередить Ферстаппена?</a></h2>
									</div><!--mvp-side-tab-text-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-text left relative">
										<h3>Теннис</h3>
										<h2><a href="https://euro.com.ua/tennis/2022/11/03/parij-nadal-pokidaet-tyrnir-posle-porajeniia-v-startovom-matche-myte-pobedil-norri-v-nochnom-poedinke/" rel="bookmark">Париж. Надаль покидает турнир после поражения в стартовом матче, Муте победил Норри в ночном поединке</a></h2>
									</div><!--mvp-side-tab-text-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-text left relative">
										<h3>Бокс</h3>
										<h2><a href="https://euro.com.ua/box/2022/11/03/ykraina-nash-dom-i-pokidat-strany-v-trydnye-vremena-nedopystimo-aleksandr-ysik-i-parimatch-obratilis-k-miry-s-glavnoi-sceny-web-summit-2022/" rel="bookmark">Украина – наш дом, и покидать страну в трудные времена недопустимо, &#8212; Александр Усик и Parimatch обратились к миру с главной сцены Web Summit 2022</a></h2>
									</div><!--mvp-side-tab-text-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-text left relative">
										<h3>Автоспорт</h3>
										<h2><a href="https://euro.com.ua/autosport/2022/11/03/ymer-mayro-forgeri/" rel="bookmark">Умер Мауро Форгьери</a></h2>
									</div><!--mvp-side-tab-text-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-text left relative">
										<h3>Теннис</h3>
										<h2><a href="https://euro.com.ua/tennis/2022/11/03/wta-finals-kreichikova-i-siniakova-prodoljili-pobednyu-seriu-i-vyshli-v-polyfinal-gayff-i-pegyla-proigrali-vtoroi-match-podriad/" rel="bookmark">WTA Finals. Крейчикова и Синякова продолжили победную серию и вышли в полуфинал, Гауфф и Пегула проиграли второй матч подряд</a></h2>
									</div><!--mvp-side-tab-text-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-text left relative">
										<h3>Автоспорт</h3>
										<h2><a href="https://euro.com.ua/autosport/2022/11/03/protesty-mogyt-pomeshat-provedeniu-brazilskogo-etapa/" rel="bookmark">Протесты могут помешать проведению бразильского этапа</a></h2>
									</div><!--mvp-side-tab-text-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-text left relative">
										<h3>Хоккей</h3>
										<h2><a href="https://euro.com.ua/hockey/2022/11/03/shein-pinto-nazvan-novichkom-mesiaca/" rel="bookmark">Шэйн Пинто назван «Новичком месяца»</a></h2>
									</div><!--mvp-side-tab-text-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-text left relative">
										<h3>Автоспорт</h3>
										<h2><a href="https://euro.com.ua/autosport/2022/11/03/frederik-vesti-provedet-testy-s-mercedes/" rel="bookmark">Фредерик Вести проведёт тесты с Mercedes</a></h2>
									</div><!--mvp-side-tab-text-->
															</div><!--mvp-side-tab-story-->
											</div><!--mvp-tab-col1-->
					<div id="mvp-tab-col2" class="mvp-side-tab-main left relative mvp-tab-col-cont">
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-text left relative">
										<h3>Автоспорт</h3>
										<h2><a href="https://euro.com.ua/autosport/2022/10/28/mik-shymaher-cel-zarabotat-ochki-v-ostavshihsia-gonkah/" rel="bookmark">Мик Шумахер: Цель – заработать очки в оставшихся гонках</a></h2>
									</div><!--mvp-side-tab-text-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-text left relative">
										<h3>Теннис</h3>
										<h2><a href="https://euro.com.ua/tennis/2022/10/29/san-diego-shventek-s-barankoi-pobedila-vekich-i-vyigrala-vosmoi-tityl-v-etom-gody/" rel="bookmark">Сан-Диего. Швёнтек с &#171;баранкой&#187; победила Векич и выиграла восьмой титул в этом году</a></h2>
									</div><!--mvp-side-tab-text-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-text left relative">
										<h3>Бокс</h3>
										<h2><a href="https://euro.com.ua/box/2022/10/30/bloger-pol-pobedil-ekschempiona-ufc-silvy-resheniem-sydei/" rel="bookmark">Блогер Пол победил эксчемпиона UFC Сильву решением судей</a></h2>
									</div><!--mvp-side-tab-text-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-text left relative">
										<h3>Бокс</h3>
										<h2><a href="https://euro.com.ua/box/2022/10/31/linares-nazval-favorita-vozmojnogo-boia-lomachenko-heini/" rel="bookmark">Линарес назвал фаворита возможного боя Ломаченко &#8212; Хейни</a></h2>
									</div><!--mvp-side-tab-text-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-text left relative">
										<h3>Баскетбол</h3>
										<h2><a href="https://euro.com.ua/basketball/2022/10/31/bydivelnik-sygraet-s-kiev-basketom-6-noiabria/" rel="bookmark">Будивельник сыграет с Киев-Баскетом 6 ноября</a></h2>
									</div><!--mvp-side-tab-text-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-text left relative">
										<h3>Бокс</h3>
										<h2><a href="https://euro.com.ua/box/2022/11/01/lomachenko-byl-naznachen-oficialnym-pretendentom-na-boi-s-absolutnym-chempionom-mira/" rel="bookmark">Ломаченко был назначен официальным претендентом на бой с абсолютным чемпионом мира</a></h2>
									</div><!--mvp-side-tab-text-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-text left relative">
										<h3>Автоспорт</h3>
										<h2><a href="https://euro.com.ua/autosport/2022/11/02/niko-hulkenberg-ia-nastroen-optimistichno/" rel="bookmark">Нико Хюлкенберг: Я настроен оптимистично</a></h2>
									</div><!--mvp-side-tab-text-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-text left relative">
										<h3>Автоспорт</h3>
										<h2><a href="https://euro.com.ua/autosport/2022/10/27/ferstappen-chtoby-vyigrat-maksy-prishlos-potryditsia/" rel="bookmark">Ферстаппен: Чтобы выиграть, Максу пришлось потрудиться</a></h2>
									</div><!--mvp-side-tab-text-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://euro.com.ua/tennis/2022/10/28/elina-svitolina-pokazala-kak-gulyaet-s-novorozhdennoi-dochkoi/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80"   alt="" decoding="async" loading="lazy" data-srcset="https://euro.com.ua/wp-content/uploads/2022/10/22-23-80x80.jpg 80w, https://euro.com.ua/wp-content/uploads/2022/10/22-23-150x150.jpg 150w"  data-src="https://euro.com.ua/wp-content/uploads/2022/10/22-23-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://euro.com.ua/wp-content/uploads/2022/10/22-23-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://euro.com.ua/wp-content/uploads/2022/10/22-23-80x80.jpg 80w, https://euro.com.ua/wp-content/uploads/2022/10/22-23-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Теннис</h3>
												<h2><a href="https://euro.com.ua/tennis/2022/10/28/elina-svitolina-pokazala-kak-gulyaet-s-novorozhdennoi-dochkoi/" rel="bookmark">Элина Свитолина показала, как гуляет с новорожденной дочкой</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-text left relative">
										<h3>Бокс</h3>
										<h2><a href="https://euro.com.ua/box/2022/10/29/ortis-v-bou-so-mnoi-dlia-lomachenko-vse-bydet-inache-chem-ranshe/" rel="bookmark">Ортис: В бою со мной для Ломаченко все будет иначе, чем раньше</a></h2>
									</div><!--mvp-side-tab-text-->
															</div><!--mvp-side-tab-story-->
											</div><!--mvp-tab-col2-->
									</div><!--mvp-side-tab-wrap-->

		</section><section id="block-6" class="mvp-side-widget widget_block"><a href="https://aquapolis.ua/"><img decoding="async"  alt="aquapolis" data-src="https://euro.com.ua/wp-content/uploads/2021/02/1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img decoding="async" src="https://euro.com.ua/wp-content/uploads/2021/02/1.png" alt="aquapolis"></noscript></a></section><section id="custom_html-6" class="widget_text mvp-side-widget widget_custom_html"><h4 class="mvp-sec-head"><span class="mvp-sec-head">Мы в Facebook</span></h4><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v15.0&appId=146442985399558&autoLogAppEvents=1" nonce="mVyWVgQZ"></script>
<div class="fb-page" data-href="https://www.facebook.com/eurocomu/" data-tabs="timeline" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/eurocomu/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/eurocomu/">Euro.com.ua</a></blockquote></div></div></section>			</div><!--mvp-side-wrap-->					</div><!--mvp-post-content-out-->
							<section id="mvp-more-post-wrap" class="left relative">
				<h4 class="mvp-sec-head"><span class="mvp-sec-head">Больше в Бокс</span></h4>
				<ul class="mvp-more-post-list left relative">
											<li>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://euro.com.ua/box/2022/11/03/ykraina-nash-dom-i-pokidat-strany-v-trydnye-vremena-nedopystimo-aleksandr-ysik-i-parimatch-obratilis-k-miry-s-glavnoi-sceny-web-summit-2022/" rel="bookmark">Украина – наш дом, и покидать страну в трудные времена недопустимо, &#8212; Александр Усик и Parimatch обратились к миру с главной сцены Web Summit 2022</a></h2>
								<p>Чемпион мира принял участие во всемирном форуме #Александр Усик < "article__source"> Источник – Чемпион....</p>
							</div><!--mvp-more-post-text-->
						</li>
											<li>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://euro.com.ua/box/2022/11/02/ysik-nazval-mesto-boia-s-furi/" rel="bookmark">Усик назвал место боя с Фьюри</a></h2>
								<p>Александр Усик прокомментировал наиболее вероятное место проведения боя с Тайсоном Фюри</p>
							</div><!--mvp-more-post-text-->
						</li>
											<li>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://euro.com.ua/box/2022/11/02/spens-provedet-boi-s-tyrmanom/" rel="bookmark">Спенс проведет бой с Турманом</a></h2>
								<p>Поединок Спенс &#8212; Кроуфорд сорвался #Турман, #Еррен, #Еррен Кроуфорд Источник &#8212; Tribuna.com. Чемпион WBC,...</p>
							</div><!--mvp-more-post-text-->
						</li>
											<li>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://euro.com.ua/box/2022/11/02/furi-ocenivau-chisory-i-ysika-primerno-odinakovo/" rel="bookmark">Фьюри: Оцениваю Чисору и Усика примерно одинаково</a></h2>
								<p>Британец рассказал почему не захотел драться с Усиком #Александр Усик Фьюри, #Дерек Чисора Источник...</p>
							</div><!--mvp-more-post-text-->
						</li>
									</ul>
			</section><!--mvp-more-post-wrap-->
											<div id="mvp-prev-next-wrap">
									<div id="mvp-prev-post-wrap">
						<div id="mvp-prev-post-arrow" class="relative">
							<span class="fa fa-angle-left" aria-hidden="true"></span>
						</div><!--mvp-prev-post-arrow-->
						<div class="mvp-prev-next-text">
							<a href="https://euro.com.ua/box/2022/11/03/ykraina-nash-dom-i-pokidat-strany-v-trydnye-vremena-nedopystimo-aleksandr-ysik-i-parimatch-obratilis-k-miry-s-glavnoi-sceny-web-summit-2022/" rel="prev">Украина – наш дом, и покидать страну в трудные времена недопустимо, &#8212; Александр Усик и Parimatch обратились к миру с главной сцены Web Summit 2022</a>						</div><!--mvp-prev-post-text-->
					</div><!--mvp-prev-post-wrap-->
											</div><!--mvp-prev-next-wrap-->
					</div><!--mvp-sec-pad-->
</article><!--mvp-article-wrap-->
				</div><!--mvp-main-body-->
			</div><!--mvp-main-box-cont-->
		</div><!--mvp-main-body-wrap-->
	</main><!--mvp-main-wrap-->
		<footer id="mvp-foot-wrap" class="left relative">
		<div id="mvp-foot-top" class="left relative">
			<div class="mvp-main-box-cont">
				<div id="mvp-foot-logo" class="left relative">
											<a href="https://euro.com.ua/"><img  alt="Новости спорта Украины и мира за сегодня. Главные спортивные новости" data-rjs="2" data-src="https://euro.com.ua/wp-content/uploads/2022/10/logo-nav2x2-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://euro.com.ua/wp-content/uploads/2022/10/logo-nav2x2-1.png" alt="Новости спорта Украины и мира за сегодня. Главные спортивные новости" data-rjs="2" /></noscript></a>
									</div><!--mvp-foot-logo-->
				<div id="mvp-foot-soc" class="left relative">
					<ul class="mvp-foot-soc-list left relative">
														<li><a href="https://www.facebook.com/eurocomu" target="_blank" class="fab fa-facebook-f"></a></li>
																																																					</ul>
				</div><!--mvp-foot-soc-->
			</div><!--mvp-main-box-cont-->
		</div><!--mvp-foot-top-->
		<div id="mvp-foot-bot" class="left relative">
			<div id="mvp-foot-menu-wrap" class="left relative">
				<div class="mvp-main-box-cont">
					<div id="mvp-foot-menu" class="left relative">
						<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1735"><a href="https://euro.com.ua/about/">О нас</a></li>
<li id="menu-item-1732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1732"><a href="https://euro.com.ua/copyright-tekedown/">Правообладателям</a></li>
<li id="menu-item-1734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1734"><a href="https://euro.com.ua/sitemap/">Карта сайта</a></li>
<li id="menu-item-201192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201192"><a href="https://euro.com.ua/redaktsiya/">Редакция</a></li>
<li id="menu-item-201203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201203"><a href="https://euro.com.ua/reklama/">Реклама</a></li>
<li id="menu-item-1731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1731"><a href="https://euro.com.ua/feedback/">Контакты</a></li>
</ul></div>					</div><!--mvp-foot-menu-->
				</div><!--mvp-main-box-cont-->
			</div><!--mvp-foot-menu-wrap-->
			<div id="mvp-foot-copy-wrap" class="left relative">
				<div class="mvp-main-box-cont">
					<div id="mvp-foot-copy" class="left relative">
						<p>Использование любых материалов, опубликованных на нашем сайте "<a href="https://euro.com.ua/">EURO.com.ua</a>", разрешается при условии ссылки на <a href="https://euro.com.ua/">euro.com.ua</a>. При копировании материалов для интернет-изданий – обязательна прямая открытая для поисковых систем гиперссылка. Ссылка должна быть размещена в независимости от полного либо частичного использования материалов.</p>
					</div><!--mvp-foot-copy-->
				</div><!--mvp-main-box-cont-->
			</div><!--mvp-foot-copy-wrap-->
		</div><!--mvp-foot-bot-->
	</footer>
				<div id="mvp-mob-soc-wrap" class="left relative">
			<span class="mvp-mob-soc-share-but fa fa-share fa-2 mvp-mob-soc-click" aria-hidden="true"></span>
			<ul class="mvp-mob-soc-list left relative">
				<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://euro.com.ua/box/2022/11/03/stalo-izvestno-kakoi-gonorar-lomachenko-zarabotal-za-boi-s-ortisom/&amp;t=Стало известно, какой гонорар Ломаченко заработал за бой с Ортисом.', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
				<li class="mvp-mob-soc-fb">
					<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
				</li>
				</a>
				<a href="#" onclick="window.open('http://twitter.com/share?text=Стало известно, какой гонорар Ломаченко заработал за бой с Ортисом. -&amp;url=https://euro.com.ua/box/2022/11/03/stalo-izvestno-kakoi-gonorar-lomachenko-zarabotal-za-boi-s-ortisom/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
				<li class="mvp-mob-soc-twit">
					<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
				</li>
				</a>
				<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://euro.com.ua/box/2022/11/03/stalo-izvestno-kakoi-gonorar-lomachenko-zarabotal-za-boi-s-ortisom/&amp;media=&amp;description=Стало известно, какой гонорар Ломаченко заработал за бой с Ортисом.', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
				<li class="mvp-mob-soc-pin">
					<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
				</li>
				</a>
				<a href="mailto:?subject=Стало известно, какой гонорар Ломаченко заработал за бой с Ортисом.&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://euro.com.ua/box/2022/11/03/stalo-izvestno-kakoi-gonorar-lomachenko-zarabotal-za-boi-s-ortisom/">
				<li class="mvp-mob-soc-email">
					<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
				</li>
				</a>
			</ul>
		</div><!--mvp-post-soc-wrap-->
		</div><!--mvp-site-->
												<div id="mvp-post-trend-wrap">
						<div class="mvp-main-box-cont relative">
							<ul class="mvp-post-trend-list left relative">
																	<li>
										<div class="mvp-post-trend-out relative">
																						<div class="mvp-post-trend-in">
												<div class="mvp-post-trend-text left relative">
													<h3>Теннис</h3>
													<a href="https://euro.com.ua/tennis/2022/11/01/midland-kichenok-i-fridsam-yverenno-vyigrali-startovyi-match/" rel="bookmark">Мидланд. Киченок и Фридсам уверенно выиграли стартовый матч</a>
												</div><!--mvp-post-trend-text-->
											</div><!--mvp-post-trend-in-->
										</div><!--mvp-post-trend-out-->
									</li>
																	<li>
										<div class="mvp-post-trend-out relative">
																						<div class="mvp-post-trend-in">
												<div class="mvp-post-trend-text left relative">
													<h3>Автоспорт</h3>
													<a href="https://euro.com.ua/autosport/2022/11/02/sains-v-2023-m-komanda-postroit-otlichnyu-mashiny/" rel="bookmark">Сайнс: В 2023-м команда построит отличную машину</a>
												</div><!--mvp-post-trend-text-->
											</div><!--mvp-post-trend-in-->
										</div><!--mvp-post-trend-out-->
									</li>
																	<li>
										<div class="mvp-post-trend-out relative">
																						<div class="mvp-post-trend-in">
												<div class="mvp-post-trend-text left relative">
													<h3>Автоспорт</h3>
													<a href="https://euro.com.ua/autosport/2022/11/03/stefano-domenikali-skorbit-o-smerti-mayro-forgeri/" rel="bookmark">Стефано Доменикали скорбит о смерти Мауро Форгьери</a>
												</div><!--mvp-post-trend-text-->
											</div><!--mvp-post-trend-in-->
										</div><!--mvp-post-trend-out-->
									</li>
																	<li>
										<div class="mvp-post-trend-out relative">
																						<div class="mvp-post-trend-in">
												<div class="mvp-post-trend-text left relative">
													<h3>Бокс</h3>
													<a href="https://euro.com.ua/box/2022/10/31/berinchik-obiavil-o-boe-v-anderkarde-furi-chisora/" rel="bookmark">Беринчик объявил о бое в андеркарде Фьюри &#8212; Чисора</a>
												</div><!--mvp-post-trend-text-->
											</div><!--mvp-post-trend-in-->
										</div><!--mvp-post-trend-out-->
									</li>
															</ul>
							<span class="mvp-post-trend-but fa fa-angle-down mvp-post-trend-but-click" aria-hidden="true"></span>
						</div><!--mvp-main-box-cont-->
					</div><!--mvp-post-trend-wrap-->
							<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<!-- SAPE RTB JS -->
<script
    async="async"
    src="https://cdn-rtb.sape.ru/teasers/js/481/2/134481.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END -->		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/blockspare/assets/slick/js/slick.js?ver=b48782e06daa2e83b613f4d46d80f295' id='slick-js-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/blockspare/dist/block_animation.js?ver=b48782e06daa2e83b613f4d46d80f295' id='blockspare-animation-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/blockspare/dist/block_frontend.js?ver=b48782e06daa2e83b613f4d46d80f295' id='blockspare-script-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/blockspare/dist/block_tabs.js?ver=b48782e06daa2e83b613f4d46d80f295' id='blockspare-tabs-js'></script>
<script type='text/javascript' id='blockspare-pagination-js-js-extra'>
/* <![CDATA[ */
var blocsparePagination = {"ajaxurl":"https:\/\/euro.com.ua\/wp-admin\/admin-ajax.php","nonce":"45920cbc1b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/blockspare/dist/block_pagination.js?ver=b48782e06daa2e83b613f4d46d80f295' id='blockspare-pagination-js-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/mvp-scoreboard/js/score-script.js?ver=b48782e06daa2e83b613f4d46d80f295' id='mvp-score-script-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/elespare/assets/marquee/jquery.marquee.js?ver=1667477456' id='jquery-marquee-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/the-league/js/mvpcustom.js?ver=b48782e06daa2e83b613f4d46d80f295' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	var aboveHeight = $("#mvp-top-head-wrap").outerHeight();
	$(window).scroll(function(event){
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-top-head-wrap").addClass("mvp-score-up");
			$("#mvp-wallpaper").addClass("mvp-wall-up");
			$("#mvp-post-trend-wrap").addClass("mvp-post-trend-down");
			$(".mvp-fly-top").addClass("mvp-to-top");
	    	} else {
	    		$("#mvp-top-head-wrap").removeClass("mvp-score-up");
			$("#mvp-wallpaper").removeClass("mvp-wall-up");
			$("#mvp-post-trend-wrap").removeClass("mvp-post-trend-down");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".mvp-fly-nav-menu .menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".mvp-fly-nav-menu .menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	
</script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/the-league/js/scripts.js?ver=b48782e06daa2e83b613f4d46d80f295' id='clickmag-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/the-league/js/retina.js?ver=b48782e06daa2e83b613f4d46d80f295' id='retina-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/the-league/js/jquery.elastislide.js?ver=b48782e06daa2e83b613f4d46d80f295' id='elastislide-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/the-league/js/flexslider.js?ver=b48782e06daa2e83b613f4d46d80f295' id='flexslider-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/the-league/js/jquery.infinitescroll.min.js?ver=b48782e06daa2e83b613f4d46d80f295' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/comment-reply.min.js?ver=b48782e06daa2e83b613f4d46d80f295' id='comment-reply-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.12.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='//euro-com-ua.disqus.com/embed.js?ver=b48782e06daa2e83b613f4d46d80f295' id='disqus_embed-js'></script>
</body>
</html>