<!-- =========================
     Page Breadcrumb   
============================== -->
<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Шахтер U-19 уничтожил Шериф в Юношеской лиге УЕФА | EURO.com.ua</title>
	<meta name="description" content="«Шахтер» U-19 победил «Шериф» в рамках 6-го тура групповой стадии Юношеской лиги УЕФА. Хозяева поля отправили в ворота соперника шесть безответных мечей –" />
	<link rel="canonical" href="https://euro.com.ua/football/2021/12/07/shakhter-u-19-unichtozhil-sherif-v-iunosheskoi-lige-uefa/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Шахтер U-19 уничтожил Шериф в Юношеской лиге УЕФА | EURO.com.ua" />
	<meta property="og:description" content="«Шахтер» U-19 победил «Шериф» в рамках 6-го тура групповой стадии Юношеской лиги УЕФА. Хозяева поля отправили в ворота соперника шесть безответных мечей –" />
	<meta property="og:url" content="https://euro.com.ua/football/2021/12/07/shakhter-u-19-unichtozhil-sherif-v-iunosheskoi-lige-uefa/" />
	<meta property="og:site_name" content="EURO.com.ua" />
	<meta property="article:published_time" content="2021-12-07T18:30:04+00:00" />
	<meta property="article:modified_time" content="2021-12-07T18:30:05+00:00" />
	<meta property="og:image" content="https://euro.com.ua/wp-content/uploads/2021/12/22-6.jpg" />
	<meta property="og:image:width" content="860" />
	<meta property="og:image:height" content="483" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Написано автором" />
	<meta name="twitter:data1" content="Сергей" />
	<meta name="twitter:label2" content="Примерное время для чтения" />
	<meta name="twitter:data2" content="1 минута" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://euro.com.ua/#website","url":"https://euro.com.ua/","name":"EURO.com.ua","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://euro.com.ua/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://euro.com.ua/football/2021/12/07/shakhter-u-19-unichtozhil-sherif-v-iunosheskoi-lige-uefa/#primaryimage","inLanguage":"ru-RU","url":"https://euro.com.ua/wp-content/uploads/2021/12/22-6.jpg","contentUrl":"https://euro.com.ua/wp-content/uploads/2021/12/22-6.jpg","width":860,"height":483},{"@type":"WebPage","@id":"https://euro.com.ua/football/2021/12/07/shakhter-u-19-unichtozhil-sherif-v-iunosheskoi-lige-uefa/#webpage","url":"https://euro.com.ua/football/2021/12/07/shakhter-u-19-unichtozhil-sherif-v-iunosheskoi-lige-uefa/","name":"\u0428\u0430\u0445\u0442\u0435\u0440 U-19 \u0443\u043d\u0438\u0447\u0442\u043e\u0436\u0438\u043b \u0428\u0435\u0440\u0438\u0444 \u0432 \u042e\u043d\u043e\u0448\u0435\u0441\u043a\u043e\u0439 \u043b\u0438\u0433\u0435 \u0423\u0415\u0424\u0410 | EURO.com.ua","isPartOf":{"@id":"https://euro.com.ua/#website"},"primaryImageOfPage":{"@id":"https://euro.com.ua/football/2021/12/07/shakhter-u-19-unichtozhil-sherif-v-iunosheskoi-lige-uefa/#primaryimage"},"datePublished":"2021-12-07T18:30:04+00:00","dateModified":"2021-12-07T18:30:05+00:00","author":{"@id":"https://euro.com.ua/#/schema/person/7bb5d51d99bf4bc42ffe95db7c65a1af"},"description":"\u00ab\u0428\u0430\u0445\u0442\u0435\u0440\u00bb U-19 \u043f\u043e\u0431\u0435\u0434\u0438\u043b \u00ab\u0428\u0435\u0440\u0438\u0444\u00bb \u0432 \u0440\u0430\u043c\u043a\u0430\u0445 6-\u0433\u043e \u0442\u0443\u0440\u0430 \u0433\u0440\u0443\u043f\u043f\u043e\u0432\u043e\u0439 \u0441\u0442\u0430\u0434\u0438\u0438 \u042e\u043d\u043e\u0448\u0435\u0441\u043a\u043e\u0439 \u043b\u0438\u0433\u0438 \u0423\u0415\u0424\u0410. \u0425\u043e\u0437\u044f\u0435\u0432\u0430 \u043f\u043e\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u0438\u043b\u0438 \u0432 \u0432\u043e\u0440\u043e\u0442\u0430 \u0441\u043e\u043f\u0435\u0440\u043d\u0438\u043a\u0430 \u0448\u0435\u0441\u0442\u044c \u0431\u0435\u0437\u043e\u0442\u0432\u0435\u0442\u043d\u044b\u0445 \u043c\u0435\u0447\u0435\u0439 \u2013","breadcrumb":{"@id":"https://euro.com.ua/football/2021/12/07/shakhter-u-19-unichtozhil-sherif-v-iunosheskoi-lige-uefa/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://euro.com.ua/football/2021/12/07/shakhter-u-19-unichtozhil-sherif-v-iunosheskoi-lige-uefa/"]}]},{"@type":"BreadcrumbList","@id":"https://euro.com.ua/football/2021/12/07/shakhter-u-19-unichtozhil-sherif-v-iunosheskoi-lige-uefa/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","item":"https://euro.com.ua/"},{"@type":"ListItem","position":2,"name":"\u0411\u043b\u043e\u0433","item":"https://euro.com.ua/blog/"},{"@type":"ListItem","position":3,"name":"\u0428\u0430\u0445\u0442\u0435\u0440 U-19 \u0443\u043d\u0438\u0447\u0442\u043e\u0436\u0438\u043b \u0428\u0435\u0440\u0438\u0444 \u0432 \u042e\u043d\u043e\u0448\u0435\u0441\u043a\u043e\u0439 \u043b\u0438\u0433\u0435 \u0423\u0415\u0424\u0410"}]},{"@type":"Person","@id":"https://euro.com.ua/#/schema/person/7bb5d51d99bf4bc42ffe95db7c65a1af","name":"\u0421\u0435\u0440\u0433\u0435\u0439","image":{"@type":"ImageObject","@id":"https://euro.com.ua/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/8d8a0f1fce334986127621cc43cc3ed2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8d8a0f1fce334986127621cc43cc3ed2?s=96&d=mm&r=g","caption":"\u0421\u0435\u0440\u0433\u0435\u0439"},"sameAs":["http://euro.com.ua"],"url":"https://euro.com.ua/author/forzajuve/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EURO.com.ua &raquo; Лента" href="https://euro.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="EURO.com.ua &raquo; Лента комментариев" href="https://euro.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EURO.com.ua &raquo; Лента комментариев к &laquo;Шахтер U-19 уничтожил Шериф в Юношеской лиге УЕФА&raquo;" href="https://euro.com.ua/football/2021/12/07/shakhter-u-19-unichtozhil-sherif-v-iunosheskoi-lige-uefa/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.6.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-6590826-2"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.6.2';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-6590826-2';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-6590826-2', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/euro.com.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=626c62518a179b34886bcbd6388be296"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://euro.com.ua/wp-includes/css/dist/block-library/style.min.css?ver=626c62518a179b34886bcbd6388be296' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://euro.com.ua/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://euro.com.ua/wp-content/themes/newsup/css/bootstrap.css?ver=626c62518a179b34886bcbd6388be296' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css'  href='https://euro.com.ua/wp-content/themes/newsup/style.css?ver=626c62518a179b34886bcbd6388be296' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-default-css'  href='https://euro.com.ua/wp-content/themes/newsup/css/colors/default.css?ver=626c62518a179b34886bcbd6388be296' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://euro.com.ua/wp-content/plugins/types/library/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://euro.com.ua/wp-content/themes/newsup/css/owl.carousel.css?ver=626c62518a179b34886bcbd6388be296' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='https://euro.com.ua/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css?ver=626c62518a179b34886bcbd6388be296' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/euro.com.ua","hash_tracking":"false","ua":"UA-6590826-2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.js?ver=6.6.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsup/js/navigation.js?ver=626c62518a179b34886bcbd6388be296' id='newsup-navigation-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsup/js/bootstrap.js?ver=626c62518a179b34886bcbd6388be296' id='bootstrap-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsup/js/owl.carousel.min.js?ver=626c62518a179b34886bcbd6388be296' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsup/js/jquery.smartmenus.js?ver=626c62518a179b34886bcbd6388be296' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js?ver=626c62518a179b34886bcbd6388be296' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsup/js/jquery.marquee.js?ver=626c62518a179b34886bcbd6388be296' id='newsup-marquee-js-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsup/js/main.js?ver=626c62518a179b34886bcbd6388be296' id='newsup-main-js-js'></script>
<link rel="https://api.w.org/" href="https://euro.com.ua/wp-json/" /><link rel="alternate" type="application/json" href="https://euro.com.ua/wp-json/wp/v2/posts/199440" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://euro.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://euro.com.ua/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://euro.com.ua/?p=199440' />
<link rel="alternate" type="application/json+oembed" href="https://euro.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feuro.com.ua%2Ffootball%2F2021%2F12%2F07%2Fshakhter-u-19-unichtozhil-sherif-v-iunosheskoi-lige-uefa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://euro.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feuro.com.ua%2Ffootball%2F2021%2F12%2F07%2Fshakhter-u-19-unichtozhil-sherif-v-iunosheskoi-lige-uefa%2F&#038;format=xml" />
<link rel="pingback" href="https://euro.com.ua/xmlrpc.php"><style type="text/css" id="custom-background-css">
    .wrapper { background-color: #eee; }
</style>
    <style type="text/css">
            body .site-title a,
        body .site-description {
            color: #fff;
        }
        </style>
    <link rel="icon" href="https://euro.com.ua/wp-content/uploads/2018/11/iconeuro-150x150.png" sizes="32x32" />
<link rel="icon" href="https://euro.com.ua/wp-content/uploads/2018/11/iconeuro.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://euro.com.ua/wp-content/uploads/2018/11/iconeuro.png" />
<meta name="msapplication-TileImage" content="https://euro.com.ua/wp-content/uploads/2018/11/iconeuro.png" />
</head>
<body class="post-template-default single single-post postid-199440 single-format-standard wp-embed-responsive  ta-hide-date-author-in-list" >
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Перейти к содержимому</a>
    <div class="wrapper" id="custom-background-css">
        <header class="mg-headwidget">
            <!--==================== TOP BAR ====================-->

            <div class="mg-head-detail hidden-xs">
    <div class="container-fluid">
        <div class="row">
                        <div class="col-md-6 col-xs-12">
                <ul class="info-left">
                            <li>Вт. Дек 7th, 2021             <span  id="time" class="time"></span>
                    </li>
                    </ul>
            </div>
                        <div class="col-md-6 col-xs-12">
                <ul class="mg-social info-right">
                    
                       
                      <a target="_blank" href="">
                                            <a target="_blank"  href="">
                                            <a target="_blank"  href="">
                                            <a target="_blank"  href="">
                                       </ul>
            </div>
                    </div>
    </div>
</div>
            <div class="clearfix"></div>
                        <div class="mg-nav-widget-area-back" style='background-image: url("https://euro.com.ua/wp-content/themes/newsup/images/head-back.jpg" );'>
                        <div class="overlay">
              <div class="inner"  style="background-color:rgba(32,47,91,0.4);" > 
                <div class="container-fluid">
                    <div class="mg-nav-widget-area">
                        <div class="row align-items-center">
                            <div class="col-md-3 col-sm-4 text-center-xs">
                                <div class="navbar-header">
                                                                <div class="site-branding-text">
                                <h1 class="site-title"> <a href="https://euro.com.ua/" rel="home">EURO.com.ua</a></h1>
                                <p class="site-description"></p>
                                </div>
                                                              </div>
                            </div>
                           
                        </div>
                    </div>
                </div>
              </div>
              </div>
          </div>
    <div class="mg-menu-full">
      <nav class="navbar navbar-expand-lg navbar-wp">
        <div class="container-fluid flex-row-reverse">
          <!-- Right nav -->
                    <div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                                                <a class="mobilehomebtn" href="https://euro.com.ua"><span class="fa fa-home"></span></a>
                        <!-- navbar-toggle -->
                        <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                          <i class="fa fa-bars"></i>
                        </button>
                        <!-- /navbar-toggle -->
                        <div class="dropdown show mg-search-box pr-2">
                            <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                               <i class="fa fa-search"></i>
                            </a>

                            <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://euro.com.ua/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Поиск" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                        </div>
                        
                    </div>
                    <!-- /Right nav -->
         
          
                  <div class="collapse navbar-collapse" id="navbar-wp">
                  	<div class="d-md-block">
                  <ul id="menu-main" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://euro.com.ua"><span class='fa fa-home'></span></a></li><li id="menu-item-1297" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1297"><a href="https://euro.com.ua/football/">Футбол</a></li>
<li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1298"><a href="https://euro.com.ua/hockey/">Хоккей</a></li>
<li id="menu-item-1293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1293"><a href="https://euro.com.ua/basketball/">Баскетбол</a></li>
<li id="menu-item-1296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1296"><a href="https://euro.com.ua/tennis/">Теннис</a></li>
<li id="menu-item-1292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1292"><a href="https://euro.com.ua/autosport/">Автоспорт</a></li>
<li id="menu-item-1295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1295"><a href="https://euro.com.ua/box/">Бокс</a></li>
<li id="menu-item-1715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1715 dropdown"><a href="#">Другие<i class="dropdown-arrow fa fa-angle-down"></i></a>
<ul class="dropdown-menu">
	<li id="menu-item-106148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106148"><a href="https://euro.com.ua/snuker/">Снукер</a></li>
	<li id="menu-item-106149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106149"><a href="https://euro.com.ua/biatlon/">Биатлон</a></li>
	<li id="menu-item-106150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106150"><a href="https://euro.com.ua/zimnie-vidy/">Зимние виды</a></li>
	<li id="menu-item-99426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99426"><a href="https://euro.com.ua/raznoe/">Разное</a></li>
</ul>
</li>
</ul>        				</div>		
              		</div>
          </div>
      </nav> <!-- /Navigation -->
    </div>
</header>
<div class="clearfix"></div>
 <!--==================== Newsup breadcrumb section ====================-->
<!-- =========================
     Page Content Section      
============================== -->
<main id="content">
    <!--container-->
    <div class="container-fluid">
      <!--row-->
      <div class="row">
        <!--col-md-->
                                                <div class="col-md-9">
                    		                  <div class="mg-blog-post-box"> 
              <div class="mg-header">
                                <div class="mg-blog-category"> 
                      <a class="newsup-categories category-color-1" href="https://euro.com.ua/football/" alt="Просмотреть все записи в рубрике &laquo;Футбол&raquo;"> 
                                 Футбол
                             </a>                </div>
                                <h1 class="title single"> <a title="Постоянная ссылка на:Шахтер U-19 уничтожил Шериф в Юношеской лиге УЕФА">
                  Шахтер U-19 уничтожил Шериф в Юношеской лиге УЕФА</a>
                </h1>

                <div class="media mg-info-author-block"> 
                                    <a class="mg-author-pic" href="https://euro.com.ua/author/forzajuve/"> <img alt='' src='https://secure.gravatar.com/avatar/8d8a0f1fce334986127621cc43cc3ed2?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8d8a0f1fce334986127621cc43cc3ed2?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/> </a>
                                  <div class="media-body">
                                        <h4 class="media-heading"><span>от</span><a href="https://euro.com.ua/author/forzajuve/">Сергей</a></h4>
                                                            <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                      Дек 7, 2021</span>
                                        <span class="newsup-tags"><i class="fa fa-tag"></i>
                      <a href="https://euro.com.ua/football/2021/12/07/shakhter-u-19-unichtozhil-sherif-v-iunosheskoi-lige-uefa/"><a href="https://euro.com.ua/tag/shahter/" rel="tag">Шахтер</a>, <a href="https://euro.com.ua/tag/sherif/" rel="tag">Шериф</a></a>
                    </span>
                                    </div>
                </div>
              </div>
              <img width="860" height="483" src="https://euro.com.ua/wp-content/uploads/2021/12/22-6.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://euro.com.ua/wp-content/uploads/2021/12/22-6.jpg 860w, https://euro.com.ua/wp-content/uploads/2021/12/22-6-300x168.jpg 300w, https://euro.com.ua/wp-content/uploads/2021/12/22-6-768x431.jpg 768w" sizes="(max-width: 860px) 100vw, 860px" />              <article class="small single">
                
<p>«Шахтер» U-19 победил «Шериф» в рамках 6-го тура групповой стадии Юношеской лиги УЕФА.</p>



<p>Хозяева поля отправили в ворота соперника шесть безответных мечей – по три в каждом из таймов.</p>



<p>У «Горняков» 9 пунктов после шести туров и 3-я строчка, «Интер» лидирует в квартете с 13 очками.</p>



<p>Шахтер U-19 Украина – Шериф U-19 Молдова 6:0</p>



<p>Голы:</p>



<p>1:0 – 6 Бако, 2:0 – 39, пенальти Погорилый, 3:0 – 43 Глущенко, 4:0 – 80 Yushchenko, 5:0 – 86, пенальти Гончарук, 6:0 – 87 Гулько.</p>
                                                     <script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
                     <div class="post-share">
                          <div class="post-share-icons cf">
                           
                              <a href="https://www.facebook.com/sharer.php?u=https://euro.com.ua/football/2021/12/07/shakhter-u-19-unichtozhil-sherif-v-iunosheskoi-lige-uefa/" class="link facebook" target="_blank" >
                                <i class="fa fa-facebook"></i></a>
                            
            
                              <a href="http://twitter.com/share?url=https://euro.com.ua/football/2021/12/07/shakhter-u-19-unichtozhil-sherif-v-iunosheskoi-lige-uefa/&#038;text=%D0%A8%D0%B0%D1%85%D1%82%D0%B5%D1%80%20U-19%20%D1%83%D0%BD%D0%B8%D1%87%D1%82%D0%BE%D0%B6%D0%B8%D0%BB%20%D0%A8%D0%B5%D1%80%D0%B8%D1%84%20%D0%B2%20%D0%AE%D0%BD%D0%BE%D1%88%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BB%D0%B8%D0%B3%D0%B5%20%D0%A3%D0%95%D0%A4%D0%90" class="link twitter" target="_blank">
                                <i class="fa fa-twitter"></i></a>
            
                              <a href="mailto:?subject=Шахтер%20U-19%20уничтожил%20Шериф%20в%20Юношеской%20лиге%20УЕФА&#038;body=https://euro.com.ua/football/2021/12/07/shakhter-u-19-unichtozhil-sherif-v-iunosheskoi-lige-uefa/" class="link email" target="_blank" >
                                <i class="fa fa-envelope-o"></i></a>


                              <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://euro.com.ua/football/2021/12/07/shakhter-u-19-unichtozhil-sherif-v-iunosheskoi-lige-uefa/&#038;title=%D0%A8%D0%B0%D1%85%D1%82%D0%B5%D1%80%20U-19%20%D1%83%D0%BD%D0%B8%D1%87%D1%82%D0%BE%D0%B6%D0%B8%D0%BB%20%D0%A8%D0%B5%D1%80%D0%B8%D1%84%20%D0%B2%20%D0%AE%D0%BD%D0%BE%D1%88%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BB%D0%B8%D0%B3%D0%B5%20%D0%A3%D0%95%D0%A4%D0%90" class="link linkedin" target="_blank" >
                                <i class="fa fa-linkedin"></i></a>

                             <a href="https://telegram.me/share/url?url=https://euro.com.ua/football/2021/12/07/shakhter-u-19-unichtozhil-sherif-v-iunosheskoi-lige-uefa/&#038;text&#038;title=%D0%A8%D0%B0%D1%85%D1%82%D0%B5%D1%80%20U-19%20%D1%83%D0%BD%D0%B8%D1%87%D1%82%D0%BE%D0%B6%D0%B8%D0%BB%20%D0%A8%D0%B5%D1%80%D0%B8%D1%84%20%D0%B2%20%D0%AE%D0%BD%D0%BE%D1%88%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BB%D0%B8%D0%B3%D0%B5%20%D0%A3%D0%95%D0%A4%D0%90" class="link telegram" target="_blank" >
                                <i class="fa fa-telegram"></i></a>

                              <a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a>    
                          </div>
                    </div>

                <div class="clearfix mb-3"></div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://euro.com.ua/football/2021/12/07/mbappe-pobil-unikalnyi-rekord-messi/" rel="prev">Мбаппе побил уникальный рекорд Месси <div class="fa fa-angle-double-right"></div><span></span></a></div><div class="nav-next"><a href="https://euro.com.ua/football/2021/12/07/shakhter-gotov-besplatno-otpustit-goleadora/" rel="next"><div class="fa fa-angle-double-left"></div><span></span> Шахтер готов бесплатно отпустить голеадора</a></div></div>
	</nav>                          </article>
<div id="MIXADV_8590" class="MIXADVERT_NET"></div>
                         <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8590" async></script>
                         
              

<script
id="delivery-draw-kit"
  src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
  onload="javascript:renderDelivery('5f34f513035d3')"
  async defer>
</script>

<script async src="//yenlqi.com/0np1l7912livpm030yh8q/786/vqu768kypso5k.php"></script>
<div data-la-block="11128354-c951-48a0-8277-ca2a65b22616"></div>

 <div class="ad-injection-block" id="ad_target-4ltmmkdsiu1mm"></div> 


            </div>
		                 <div class="media mg-info-author-block">
            <a class="mg-author-pic" href="https://euro.com.ua/author/forzajuve/"><img alt='' src='https://secure.gravatar.com/avatar/8d8a0f1fce334986127621cc43cc3ed2?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8d8a0f1fce334986127621cc43cc3ed2?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
                <div class="media-body">
                  <h4 class="media-heading">от <a href ="https://euro.com.ua/author/forzajuve/">Сергей</a></h4>
                  <p></p>
                </div>
            </div>
                          <div class="mg-featured-slider p-3 mb-4">
                        <!--Start mg-realated-slider -->
                        <div class="mg-sec-title">
                            <!-- mg-sec-title -->
                                                        <h4>Похожая запись</h4>
                        </div>
                        <!-- // mg-sec-title -->
                           <div class="row">
                                <!-- featured_post -->
                                                                      <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://euro.com.ua/wp-content/uploads/2021/12/22-8.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://euro.com.ua/football/" alt="Просмотреть все записи в рубрике &laquo;Футбол&raquo;"> 
                                 Футбол
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://euro.com.ua/football/2021/12/07/klub-taisona-khochet-zapoluchit-poluzashchitnika-shakhtera/" title="Permalink to: Клуб Тайсона хочет заполучить полузащитника Шахтера">
                                              Клуб Тайсона хочет заполучить полузащитника Шахтера</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Дек 7, 2021</span>
                                                                                        <a href="https://euro.com.ua/author/forzajuve/"> <i class="fa fa-user-circle-o"></i> Сергей</a>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://euro.com.ua/wp-content/uploads/2021/12/22-7.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://euro.com.ua/football/" alt="Просмотреть все записи в рубрике &laquo;Футбол&raquo;"> 
                                 Футбол
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://euro.com.ua/football/2021/12/07/shakhter-gotov-besplatno-otpustit-goleadora/" title="Permalink to: Шахтер готов бесплатно отпустить голеадора">
                                              Шахтер готов бесплатно отпустить голеадора</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Дек 7, 2021</span>
                                                                                        <a href="https://euro.com.ua/author/forzajuve/"> <i class="fa fa-user-circle-o"></i> Сергей</a>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://euro.com.ua/wp-content/uploads/2021/12/22-6.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://euro.com.ua/football/" alt="Просмотреть все записи в рубрике &laquo;Футбол&raquo;"> 
                                 Футбол
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://euro.com.ua/football/2021/12/07/shakhter-u-19-unichtozhil-sherif-v-iunosheskoi-lige-uefa/" title="Permalink to: Шахтер U-19 уничтожил Шериф в Юношеской лиге УЕФА">
                                              Шахтер U-19 уничтожил Шериф в Юношеской лиге УЕФА</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Дек 7, 2021</span>
                                                                                        <a href="https://euro.com.ua/author/forzajuve/"> <i class="fa fa-user-circle-o"></i> Сергей</a>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                </div>
                            
                    </div>
                    <!--End mg-realated-slider -->
                  <div id="comments" class="comments-area mg-card-box padding-20">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/football/2021/12/07/shakhter-u-19-unichtozhil-sherif-v-iunosheskoi-lige-uefa/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=shakhter-u-19-unichtozhil-sherif-v-iunosheskoi-lige-uefa#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://euro.com.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Пожалуйста, введите ответ цифрами:</label><div class="aiowps-captcha-equation"><strong>18 &#8722; 14 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="btb6bmgb06" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1638907741" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='199440' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #comments -->      </div>
             <!--sidebar-->
          <!--col-md-3-->
            <aside class="col-md-3">
                  
<aside id="secondary" class="widget-area" role="complementary">
	<div id="sidebar-right" class="mg-sidebar">
		<div id="custom_html-2" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='admixer_38d417c0f2d341dd800406b8aceb2df0_zone_33420_sect_10441_site_7501'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_38d417c0f2d341dd800406b8aceb2df0_zone_33420_sect_10441_site_7501');
});
</script>

<div id='admixer_e162c87c0f354c2e86e043accf0e86e2_zone_33315_sect_10441_site_7501'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_e162c87c0f354c2e86e043accf0e86e2_zone_33315_sect_10441_site_7501');
});
</script>

<div id='admixer_d69cb801da0f48f29c8343c3c023a357_zone_33317_sect_10441_site_7501'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_d69cb801da0f48f29c8343c3c023a357_zone_33317_sect_10441_site_7501');
});
</script>

<a href="https://aquapolis.ua/"><img src="https://euro.com.ua/wp-content/uploads/2021/02/1.png" alt="aquapolis"></a></div></div>	</div>
</aside><!-- #secondary -->
            </aside>
          <!--/col-md-3-->
      <!--/sidebar-->
          </div>
  </div>
</main>


  <div class="container-fluid mr-bot40 mg-posts-sec-inner">
        <div class="missed-inner">
        <div class="row">
                        <div class="col-md-12">
                <div class="mg-sec-title">
                    <!-- mg-sec-title -->
                    <h4>Вы пропустили</h4>
                </div>
            </div>
                            <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://euro.com.ua/wp-content/uploads/2021/12/22-9.jpg');" >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://euro.com.ua/box/" alt="Просмотреть все записи в рубрике &laquo;Бокс&raquo;"> 
                                 Бокс
                             </a>                      </div>
                      <h4 class="title"> <a href="https://euro.com.ua/box/2021/12/07/derevyanchenko-proigral-adamesu/" title="Permalink to: Деревянченко проиграл Адамесу"> Деревянченко проиграл Адамесу</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://euro.com.ua/2021/12/">
         Дек 7, 2021</a></span>
         <a class="auth" href="https://euro.com.ua/author/forzajuve/"><i class="fa fa-user-circle-o"></i> 
        Сергей</a>
         
    </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://euro.com.ua/wp-content/uploads/2021/12/22-8.jpg');" >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://euro.com.ua/football/" alt="Просмотреть все записи в рубрике &laquo;Футбол&raquo;"> 
                                 Футбол
                             </a>                      </div>
                      <h4 class="title"> <a href="https://euro.com.ua/football/2021/12/07/klub-taisona-khochet-zapoluchit-poluzashchitnika-shakhtera/" title="Permalink to: Клуб Тайсона хочет заполучить полузащитника Шахтера"> Клуб Тайсона хочет заполучить полузащитника Шахтера</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://euro.com.ua/2021/12/">
         Дек 7, 2021</a></span>
         <a class="auth" href="https://euro.com.ua/author/forzajuve/"><i class="fa fa-user-circle-o"></i> 
        Сергей</a>
         
    </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://euro.com.ua/wp-content/uploads/2021/12/22-7.jpg');" >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://euro.com.ua/football/" alt="Просмотреть все записи в рубрике &laquo;Футбол&raquo;"> 
                                 Футбол
                             </a>                      </div>
                      <h4 class="title"> <a href="https://euro.com.ua/football/2021/12/07/shakhter-gotov-besplatno-otpustit-goleadora/" title="Permalink to: Шахтер готов бесплатно отпустить голеадора"> Шахтер готов бесплатно отпустить голеадора</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://euro.com.ua/2021/12/">
         Дек 7, 2021</a></span>
         <a class="auth" href="https://euro.com.ua/author/forzajuve/"><i class="fa fa-user-circle-o"></i> 
        Сергей</a>
         
    </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://euro.com.ua/wp-content/uploads/2021/12/22-6.jpg');" >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://euro.com.ua/football/" alt="Просмотреть все записи в рубрике &laquo;Футбол&raquo;"> 
                                 Футбол
                             </a>                      </div>
                      <h4 class="title"> <a href="https://euro.com.ua/football/2021/12/07/shakhter-u-19-unichtozhil-sherif-v-iunosheskoi-lige-uefa/" title="Permalink to: Шахтер U-19 уничтожил Шериф в Юношеской лиге УЕФА"> Шахтер U-19 уничтожил Шериф в Юношеской лиге УЕФА</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://euro.com.ua/2021/12/">
         Дек 7, 2021</a></span>
         <a class="auth" href="https://euro.com.ua/author/forzajuve/"><i class="fa fa-user-circle-o"></i> 
        Сергей</a>
         
    </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                     

                </div>
            </div>
        </div>
<!--==================== FOOTER AREA ====================-->
        <footer> 
            <div class="overlay" style="background-color: ;">
                <!--Start mg-footer-widget-area-->
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container-fluid">
                        <div class="divide-line"></div>
                        <div class="row">
                            <!--col-md-4-->
                            <div class="col-md-6">
                                                             <div class="site-branding-text">
                              <h1 class="site-title"> <a href="https://euro.com.ua/" rel="home">EURO.com.ua</a></h1>
                              <p class="site-description"></p>
                              </div>
                                                          </div>

                             
                            <div class="col-md-6 text-right text-xs">
                                
                            <ul class="mg-social">
                                                                        <a target="_blank" href="">
                                                                        <a target="_blank"  href="">
                                                                         
                                                                 </ul>


                            </div>
                            <!--/col-md-4-->  
                             
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container-fluid">
                        <div class="row">
                            <div class="col-md-6 text-xs">
                                <p>
                                <a href="https://ru.wordpress.org/">
								Сайт работает на WordPress								</a>
								<span class="sep"> | </span>
								Тема: Newsup, автор <a href="https://themeansar.com/" rel="designer">Themeansar</a>								</p>
                            </div>



                            <div class="col-md-6 text-right text-xs">
                                <ul id="menu-footer-menu" class="info-right"><li id="menu-item-1735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1735"><a href="https://euro.com.ua/about/">О нас</a></li>
<li id="menu-item-1732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1732"><a href="https://euro.com.ua/copyright-tekedown/">Правообладателям</a></li>
<li id="menu-item-1734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1734"><a href="https://euro.com.ua/sitemap/">Карта сайта</a></li>
<li id="menu-item-1731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1731"><a href="https://euro.com.ua/feedback/">Контакты</a></li>
</ul>                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/comment-reply.min.js?ver=626c62518a179b34886bcbd6388be296' id='comment-reply-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/wp-embed.min.js?ver=626c62518a179b34886bcbd6388be296' id='wp-embed-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsup/js/custom.js?ver=626c62518a179b34886bcbd6388be296' id='newsup-custom-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsup/js/custom-time.js?ver=626c62518a179b34886bcbd6388be296' id='newsup-custom-time-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	</body>
</html>