<!DOCTYPE html>
<html lang="ru-RU">
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://euro.com.ua/xmlrpc.php"/>
	<script type="application/javascript">var newsmax_ruby_ajax_url = "https://euro.com.ua/wp-admin/admin-ajax.php"</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Прага. Вавринка и Эрбер вышли в полуфинал турнира | EURO.com.ua</title>
	<meta name="description" content="Новости Сегодня, 20:08 Нью-Йорк. Бондаренко уступает Касаткиной в трех сетах Сегодня, 19:35 Нью-Йорк. Козлова проигрывает на старте квалификации Сегодня," />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://euro.com.ua/tennis/2020/08/20/praga-vavrinka-i-erber-vyshli-v-polyfinal-tyrnira/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Прага. Вавринка и Эрбер вышли в полуфинал турнира | EURO.com.ua" />
	<meta property="og:description" content="Новости Сегодня, 20:08 Нью-Йорк. Бондаренко уступает Касаткиной в трех сетах Сегодня, 19:35 Нью-Йорк. Козлова проигрывает на старте квалификации Сегодня," />
	<meta property="og:url" content="https://euro.com.ua/tennis/2020/08/20/praga-vavrinka-i-erber-vyshli-v-polyfinal-tyrnira/" />
	<meta property="og:site_name" content="Свежие новости спорта" />
	<meta property="article:published_time" content="2020-08-20T19:33:59+00:00" />
	<meta property="og:image" content="https://euro.com.ua/wp-content/uploads/2020/08/6ef111908e61931c428dfc06acfa3800.jpg" />
	<meta property="og:image:width" content="650" />
	<meta property="og:image:height" content="365" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://euro.com.ua/#website","url":"https://euro.com.ua/","name":"\u0421\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0441\u043f\u043e\u0440\u0442\u0430","description":"\u0433\u043b\u0430\u0432\u043d\u044b\u0435 \u0441\u043f\u043e\u0440\u0442\u0438\u0432\u043d\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0438 \u043c\u0438\u0440\u0430","potentialAction":[{"@type":"SearchAction","target":"https://euro.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://euro.com.ua/tennis/2020/08/20/praga-vavrinka-i-erber-vyshli-v-polyfinal-tyrnira/#primaryimage","inLanguage":"ru-RU","url":"https://euro.com.ua/wp-content/uploads/2020/08/6ef111908e61931c428dfc06acfa3800.jpg","width":650,"height":365},{"@type":"WebPage","@id":"https://euro.com.ua/tennis/2020/08/20/praga-vavrinka-i-erber-vyshli-v-polyfinal-tyrnira/#webpage","url":"https://euro.com.ua/tennis/2020/08/20/praga-vavrinka-i-erber-vyshli-v-polyfinal-tyrnira/","name":"\u041f\u0440\u0430\u0433\u0430. \u0412\u0430\u0432\u0440\u0438\u043d\u043a\u0430 \u0438 \u042d\u0440\u0431\u0435\u0440 \u0432\u044b\u0448\u043b\u0438 \u0432 \u043f\u043e\u043b\u0443\u0444\u0438\u043d\u0430\u043b \u0442\u0443\u0440\u043d\u0438\u0440\u0430 | EURO.com.ua","isPartOf":{"@id":"https://euro.com.ua/#website"},"primaryImageOfPage":{"@id":"https://euro.com.ua/tennis/2020/08/20/praga-vavrinka-i-erber-vyshli-v-polyfinal-tyrnira/#primaryimage"},"datePublished":"2020-08-20T19:33:59+00:00","dateModified":"2020-08-20T19:33:59+00:00","author":{"@id":"https://euro.com.ua/#/schema/person/94546240e55032b7d88bf0de57624345"},"description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0421\u0435\u0433\u043e\u0434\u043d\u044f, 20:08 \u041d\u044c\u044e-\u0419\u043e\u0440\u043a. \u0411\u043e\u043d\u0434\u0430\u0440\u0435\u043d\u043a\u043e \u0443\u0441\u0442\u0443\u043f\u0430\u0435\u0442 \u041a\u0430\u0441\u0430\u0442\u043a\u0438\u043d\u043e\u0439 \u0432 \u0442\u0440\u0435\u0445 \u0441\u0435\u0442\u0430\u0445 \u0421\u0435\u0433\u043e\u0434\u043d\u044f, 19:35 \u041d\u044c\u044e-\u0419\u043e\u0440\u043a. \u041a\u043e\u0437\u043b\u043e\u0432\u0430 \u043f\u0440\u043e\u0438\u0433\u0440\u044b\u0432\u0430\u0435\u0442 \u043d\u0430 \u0441\u0442\u0430\u0440\u0442\u0435 \u043a\u0432\u0430\u043b\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u0421\u0435\u0433\u043e\u0434\u043d\u044f,","inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://euro.com.ua/tennis/2020/08/20/praga-vavrinka-i-erber-vyshli-v-polyfinal-tyrnira/"]}]},{"@type":["Person"],"@id":"https://euro.com.ua/#/schema/person/94546240e55032b7d88bf0de57624345","name":"\u0415\u0432\u0433\u0435\u043d\u0438\u0439 \u041d\u0438\u043a\u0438\u0442\u044e\u043a","image":{"@type":"ImageObject","@id":"https://euro.com.ua/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/9dab352888a97b41ddef397b6319ed03?s=96&d=mm&r=g","caption":"\u0415\u0432\u0433\u0435\u043d\u0438\u0439 \u041d\u0438\u043a\u0438\u0442\u044e\u043a"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Свежие новости спорта &raquo; Лента" href="https://euro.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Свежие новости спорта &raquo; Лента комментариев" href="https://euro.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Свежие новости спорта &raquo; Лента комментариев к &laquo;Прага. Вавринка и Эрбер вышли в полуфинал турнира&raquo;" href="https://euro.com.ua/tennis/2020/08/20/praga-vavrinka-i-erber-vyshli-v-polyfinal-tyrnira/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/euro.com.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=9ffe088af52447c0d4c57b72044f1199"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='newsmax_ruby_core_style-css'  href='https://euro.com.ua/wp-content/plugins/newsmax-core/assets/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://euro.com.ua/wp-includes/css/dist/block-library/style.min.css?ver=9ffe088af52447c0d4c57b72044f1199' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://euro.com.ua/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://euro.com.ua/wp-content/themes/newsmax/assets/external/bootstrap.css?ver=v3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://euro.com.ua/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='simple-line-icons-css'  href='https://euro.com.ua/wp-content/themes/newsmax/assets/external/simple-line-icons.css?ver=v2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsmax-miscellaneous-css'  href='https://euro.com.ua/wp-content/themes/newsmax/assets/css/miscellaneous.css?ver=NEWSMAX_THEME_VERSION' type='text/css' media='all' />
<link rel='stylesheet' id='newsmax-ruby-main-css'  href='https://euro.com.ua/wp-content/themes/newsmax/assets/css/main.css?ver=NEWSMAX_THEME_VERSION' type='text/css' media='all' />
<link rel='stylesheet' id='newsmax-ruby-responsive-css'  href='https://euro.com.ua/wp-content/themes/newsmax/assets/css/responsive.css?ver=NEWSMAX_THEME_VERSION' type='text/css' media='all' />
<link rel='stylesheet' id='newsmax-ruby-style-css'  href='https://euro.com.ua/wp-content/themes/newsmax/style.css?ver=NEWSMAX_THEME_VERSION' type='text/css' media='all' />
<style id='newsmax-ruby-style-inline-css' type='text/css'>
input[type="button"]:hover, button:hover, .ruby-error p, .category-header-outer .archive-header,.main-menu-inner > li > a:hover, .main-menu-inner > li > a:focus, .mega-col-menu.sub-menu .mega-col-menu-inner a:hover,.mega-col-menu.sub-menu .mega-col-menu-inner .current-menu-item > a, .no-menu a, .small-menu-wrap .sub-menu li > a:hover, .main-menu-inner > li.current_page_item > a,.off-canvas-nav-wrap a:hover, .off-canvas-nav-wrap .sub-menu a:hover, .breaking-news-title .mobile-headline, .breadcrumb-inner a:hover, .breadcrumb-inner a:focus, .post-meta-info a:hover,.box-author-total-post, .title-nothing > *, .single .single-title.post-title, .share-total-number, .view-total-number, .sb-widget-instagram .instagram-bottom-text:hover,.box-author-title a, .box-author-desc a, .box-author-viewmore > a, .entry a:not(button),.entry blockquote:before, .comments-area .comment-reply-title, .comments-area .logged-in-as a:hover,.comment-title h3, .comment-author.vcard .fn a:hover, .comments-area .comment-awaiting-moderation,.widget li a:hover, .instagram-bottom-text a:hover, .twitter-content.post-excerpt a, .entry cite{ color: #0778cf;}input[type="submit"], button, .ruby-slider-popup-nav, li.is-current-sub,.main-menu-inner .sub-menu .current-menu-item > a, .sub-menu > li > a:hover,.small-menu-outer:hover .icon-toggle, .small-menu-outer:hover .icon-toggle:before,.small-menu-outer:hover .icon-toggle:after, .cat-info-el:before, .ajax-nextprev.ajax-pagination a:hover,.is-light-text .ajax-nextprev.ajax-pagination a:hover, .ruby-block-wrap .ajax-loadmore-link:hover, .popup-thumbnail-slider-outer .ruby-slider-nav:hover,.ruby-slider-nav:hover, a.page-numbers:hover, a.page-numbers:focus, .page-numbers.current, .is-logo-text h1:after,.is-logo-text .logo-title:after, .pagination-next-prev a:hover, .pagination-next-prev a:focus, .blog-loadmore-link:hover,.ajax-related-video a:hover, .single-post-box-related-video.is-light-text .block-title h3:before, .single-post-box-related .ajax-loadmore-link:hover,input[type="button"].ninja-forms-field, .entry input[type="submit"], .single-page-links .pagination-num > span,.box-comment-btn-wrap:hover, .reply a.comment-reply-link:hover, .reply a.comment-reply-link:focus,.comments-area a.comment-edit-link:hover, .comments-area #cancel-comment-reply-link:hover, .widget-btn:hover, .header-style-5 .widget-btn.fw-widget-instagram .instagram-bottom-text:hover, .is-cat-style-2 .cat-info-el, .is-cat-style-3 .cat-info-el, .post-btn a:hover, .post-btn a:focus{ background-color: #0778cf;}.single-post-6 .single-post-overlay-header{ border-color: #0778cf;}.video-playlist-iframe-nav::-webkit-scrollbar-corner {background-color: #0778cf;}.video-playlist-iframe-nav::-webkit-scrollbar-thumb {background-color: #0778cf;}.widget_tag_cloud a:hover { background-color: #0778cf!important;}.topbar-wrap, .topbar-menu-inner .sub-menu{ background-color: #000000;}.topbar-wrap a:hover{ opacity: 1; color: #f2f2f2;}@media only screen and (min-width: 1200px) {body {padding:40px 0;}}.small-menu-inner > li > a, .breadcrumb-wrap, .widget-btn { font-family: Noto Sans;}.small-menu-inner > li > a, .widget-btn { font-weight: 400;}.small-menu-inner .sub-menu { font-family: Noto Sans;}.logo-inner img {max-height: 57px;}.footer-copyright-wrap { background-color: #020202;}.footer-copyright-wrap .copyright-text, .footer-copyright-wrap .footer-menu-inner{font-size:9px;}.post-review-icon, .post-review-score, .score-bar, .review-box-wrap .post-review-info { background-color: #fcea49;}.review-el .review-info-score { color: #fcea49;}h1 {font-family:Merriweather;}h1 {font-weight:700;}h2 {font-family:Merriweather;}h2 {font-weight:700;}h3 {font-family:Merriweather;}h3 {font-weight:700;}h4 {font-family:Merriweather;}h4 {font-weight:700;}h5 {font-family:Merriweather;}h5 {font-weight:700;}h6 {font-family:Merriweather;}h6 {font-weight:700;}@media only screen and (min-width: 992px) and (max-width: 1199px) {body .post-title.is-size-0 {}body .post-title.is-size-1 {}body .post-title.is-size-2 {}body .post-title.is-size-3 {}body .post-title.is-size-4 {}}@media only screen and (max-width: 991px) {body .post-title.is-size-0 {}body .post-title.is-size-1 {}body .post-title.is-size-2 {}body .post-title.is-size-3 {}body .post-title.is-size-4 {}}@media only screen and (max-width: 767px) {body .post-title.is-size-0 {}body .post-title.is-size-1 {}body .post-title.is-size-2 {}body .post-title.is-size-3 {}body .post-title.is-size-4, .post-list-2 .post-title a, .post-list-3 .post-title a {}}@media only screen and (max-width: 767px) {body, p {}.post-excerpt p {}.entry h1 {}.entry h2 {}.entry h3 {}.entry h4 {}.entry h5 {}.entry h6 {}}.post-meta-info-duration { font-family:Noto Sans;}.widget_recent_entries li a, .recentcomments a { font-family:Merriweather;}
#newsmax_ruby_navbar_widget_button-_multiwidget .widget-btn {}#newsmax_ruby_navbar_widget_button-_multiwidget .widget-btn:hover {}
</style>
<link rel='stylesheet' id='upprev-css-css'  href='https://euro.com.ua/wp-content/plugins/upprev/styles/upprev.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-newsmax_ruby_theme_options-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700%2C400italic%2C700italic%7CMerriweather%3A900%2C700%7CLato%3A400%7CPoppins%3A700%2C400&#038;subset=latin&#038;ver=1597263017' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '.single-post-box-outer', css_width: 360, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Прага. Вавринка и Эрбер вышли в полуфинал турнира' };
</script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10' id='wp-hide-post-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/html5shiv.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/upprev/scripts/upprev.js?ver=3.4.2' id='iworks_upprev-js-js'></script>
<link rel="https://api.w.org/" href="https://euro.com.ua/wp-json/" /><link rel="alternate" type="application/json" href="https://euro.com.ua/wp-json/wp/v2/posts/186916" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://euro.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://euro.com.ua/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://euro.com.ua/?p=186916' />
<link rel="alternate" type="application/json+oembed" href="https://euro.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F20%2Fpraga-vavrinka-i-erber-vyshli-v-polyfinal-tyrnira%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://euro.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F20%2Fpraga-vavrinka-i-erber-vyshli-v-polyfinal-tyrnira%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>     <meta name="gravitec" content="wordpress-plugin"/> 
            <script>
        Gravitec.setDefaultNotificationUrl("https://euro.com.ua");
        gravitec_options['wordpress'] = true;     
    </script>
<link rel="icon" href="https://euro.com.ua/wp-content/uploads/2018/11/iconeuro-150x150.png" sizes="32x32" />
<link rel="icon" href="https://euro.com.ua/wp-content/uploads/2018/11/iconeuro.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://euro.com.ua/wp-content/uploads/2018/11/iconeuro.png" />
<meta name="msapplication-TileImage" content="https://euro.com.ua/wp-content/uploads/2018/11/iconeuro.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6590826-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style type="text/css" title="dynamic-css" class="options-output">body{background-color:#fafafa;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center bottom;}.banner-wrap{background-color:#ffffff;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}.footer-inner{background-color:#020202;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}body,p{font-family:"Noto Sans";font-weight:400;font-style:normal;}.post-title.is-size-0{font-family:Merriweather;font-weight:900;font-style:normal;}.post-title.is-size-1{font-family:Merriweather;font-weight:900;font-style:normal;}.post-title.is-size-2{font-family:Merriweather;font-weight:900;font-style:normal;}.post-title.is-size-3{font-family:Merriweather;font-weight:900;font-style:normal;}.post-title.is-size-4{font-family:Merriweather;font-weight:700;font-style:normal;}.post-cat-info{font-family:"Noto Sans";text-transform:uppercase;font-weight:400;font-style:normal;}.post-meta-info{font-family:"Noto Sans";font-weight:400;font-style:normal;color:#aaaaaa;}.post-btn a{font-family:Lato;font-weight:400;font-style:normal;font-size:11px;}.block-header-wrap,.is-block-header-style-5 .block-header-wrap{font-family:"Noto Sans";text-transform:uppercase;font-weight:400;font-style:normal;font-size:13px;}.widget-title, .is-block-header-style-5 .widget-title.block-title{font-family:"Noto Sans";text-transform:uppercase;font-weight:400;font-style:normal;font-size:12px;}.main-menu-inner > li > a{font-family:"Noto Sans";text-transform:uppercase;font-weight:400;font-style:normal;}.navbar-wrap .is-sub-default{font-family:"Noto Sans";text-transform:capitalize;font-weight:400;font-style:normal;}.topbar-wrap{font-family:"Noto Sans";text-transform:uppercase;letter-spacing:1px;font-weight:400;font-style:normal;font-size:10px;}.off-canvas-nav-wrap{font-family:"Noto Sans";text-transform:uppercase;font-weight:700;font-style:normal;}.off-canvas-nav-wrap .sub-menu a{font-family:"Noto Sans";text-transform:uppercase;font-weight:400;font-style:normal;}.logo-wrap.is-logo-text .logo-title,.off-canvas-logo-wrap.is-logo-text .logo-text{font-family:Poppins;font-weight:700;font-style:normal;}.site-tagline{font-family:Poppins;font-weight:400;font-style:normal;}.logo-mobile-wrap .logo-text{font-family:Poppins;text-transform:uppercase;font-weight:normal;font-style:normal;}.entry h1{font-family:Merriweather;font-weight:700;font-style:normal;}.entry h2{font-family:Merriweather;font-weight:700;font-style:normal;}.entry h3{font-family:Merriweather;font-weight:700;font-style:normal;}.entry h4{font-family:Merriweather;font-weight:700;font-style:normal;}.entry h5{font-family:Merriweather;font-weight:700;font-style:normal;}.entry h6{font-family:Merriweather;font-weight:700;font-style:normal;}</style><style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
 </style>
	
	<!--GO2NET-->
	
	<script type='text/javascript'> (function() { var w = window, d = document, protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : { }; aml.fn = aml.fn || []; aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/'); aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/'); if (!w.admixerML) { var lodash = document.createElement('script'); lodash.id = 'amlScript'; lodash.async = true; lodash.type = 'text/javascript'; lodash.src = aml.cdnPath + 'scripts3/loader2.js'; var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(lodash, node); w.admixerML = aml; } })(); </script>
<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: 'f25f6eaa-ea17-495f-a640-4bd9bf898ed3', ph: 'go2net_f25f6eaaea17495fa6404bd9bf898ed3_zone_13320_sect_4026_site_3590', i: 'inv-nets', s:'b611df4a-0223-4d00-93c5-0e7983b2b733'});
admixerML.defineSlot({z: 'bc83d331-bdf0-4140-b9fb-c33aec9031c2', ph: 'go2net_bc83d331bdf04140b9fbc33aec9031c2_zone_13321_sect_4026_site_3590', i: 'inv-nets', s:'b611df4a-0223-4d00-93c5-0e7983b2b733'});
admixerML.defineSlot({z: '15f91d8f-ca48-42d2-92a4-0b622fb7d123', ph: 'go2net_15f91d8fca4842d292a40b622fb7d123_zone_14615_sect_4026_site_3590', i: 'inv-nets', s:'b611df4a-0223-4d00-93c5-0e7983b2b733'});
admixerML.defineSlot({z: '4eabb787-e5b4-4f48-b623-3dc2490508ae', ph: 'go2net_4eabb787e5b44f48b6233dc2490508ae_zone_23769_sect_4026_site_3590', i: 'inv-nets', s:'b611df4a-0223-4d00-93c5-0e7983b2b733'});
admixerML.defineSlot({z: 'ff998510-3bc8-47cf-b41b-647f58152521', ph: 'go2net_ff9985103bc847cfb41b647f58152521_zone_26046_sect_4026_site_3590', i: 'inv-nets', s:'b611df4a-0223-4d00-93c5-0e7983b2b733'});
admixerML.defineSlot({z: 'e162c87c-0f35-4c2e-86e0-43accf0e86e2', ph: 'admixer_e162c87c0f354c2e86e043accf0e86e2_zone_33315_sect_10441_site_7501', i: 'inv-nets', s:'c5a707fe-598a-4d1f-a676-5eb2a3eb49ab'});
admixerML.defineSlot({z: 'd69cb801-da0f-48f2-9c83-43c3c023a357', ph: 'admixer_d69cb801da0f48f29c8343c3c023a357_zone_33317_sect_10441_site_7501', i: 'inv-nets', s:'c5a707fe-598a-4d1f-a676-5eb2a3eb49ab'});
admixerML.defineSlot({z: 'aecdb980-0ddc-4f9e-8431-6f95b52ea7b1', ph: 'admixer_aecdb9800ddc4f9e84316f95b52ea7b1_zone_33318_sect_10441_site_7501', i: 'inv-nets', s:'c5a707fe-598a-4d1f-a676-5eb2a3eb49ab'});
admixerML.defineSlot({z: '38d417c0-f2d3-41dd-8004-06b8aceb2df0', ph: 'admixer_38d417c0f2d341dd800406b8aceb2df0_zone_33420_sect_10441_site_7501', i: 'inv-nets', s:'c5a707fe-598a-4d1f-a676-5eb2a3eb49ab'});
admixerML.singleRequest();
});
</script>
<!--GO2NET END-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3009791374728080",
          enable_page_level_ads: true
     });
</script>
<script src="https://cdn.gravitec.net/storage/3ff56b6f81b69ce32f54e1d47e1fc071/client.js" async></script>
</head>


<body class="post-template-default single single-post postid-186916 single-format-standard ruby-body is-holder is-navbar-sticky is-site-boxed is-smooth-scroll is-site-smooth-display is-sidebar-style-2 is-breadcrumb is-tooltips is-back-top is-back-top-touch is-block-header-style-4 is-cat-style-4 is-btn-style-1 is-entry-padding is-entry-image-popup is-hide-sidebar is-ajax-view"  itemscope  itemtype="https://schema.org/WebPage"  data-slider_autoplay="1" data-slider_play_speed="5550" >

<!-- Adbet -->
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:2059501386,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>


<!-- End Adbet -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3086486", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3086486;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


<div class="off-canvas-wrap is-light-style is-dark-text">
	<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn"></i></a>
	<div class="off-canvas-inner">

						<div class="off-canvas-logo-wrap is-logo-image">
		<div class="logo-inner">
			<a href="https://euro.com.ua/" class="logo" title="Новости спорта">
				<img height="57" width="280" src="https://euro.com.ua/wp-content/uploads/2018/11/logoeurocomua-1.png" alt="главные спортивные новости Украины и мира">
			</a>
		</div>
	</div>
		
		
		
		
			</div>
</div><!--off-canvas --><div id="ruby-site" class="site-outer">
	<div class="header-wrap header-style-3">
	<div class="header-inner">
		


		<div class="topbar-wrap topbar-style-1">
	<div class="ruby-container">
		<div class="topbar-inner container-inner clearfix">
			<div class="topbar-left">
				
<div class="topbar-date">
	<span >Пятница, 21 августа, 2020</span>
</div>				<div class="topbar-info">
						<span class="info-phone"><i class="fa fa-mobile" aria-hidden="true"></i><span>+380730902942</span></span>
									<span class="info-email"><i class="fa fa-envelope" aria-hidden="true"></i><span>info@euro.com.ua</span></span>
			</div>							</div>
			<div class="topbar-right">
												
	<div class="topbar-social tooltips">
		<a class="icon-facebook" title="facebook" href="https://www.facebook.com/eurocomu/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter" title="twitter" href="https://twitter.com/euro_com_ua" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-vk" title="vkontakte" href="https://vk.com/eurocomua" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a>	</div>
							</div>
		</div>
	</div>
</div>

		<div class="navbar-outer clearfix">
			<div class="navbar-wrap">
				<div class="ruby-container">
					<div class="navbar-inner container-inner clearfix">
						<div class="navbar-mobile">
							<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-toggle" title="off-canvas button">
			<span class="icon-toggle"></span>
		</a>
	</div>
</div>
							
	<div class="logo-mobile-wrap is-logo-image">
		<a href="https://euro.com.ua/" class="logo-mobile" title="Новости спорта">
			<img height="57" width="280" src="https://euro.com.ua/wp-content/uploads/2018/11/logoeurocomua-1.png" alt="главные спортивные новости Украины и мира">
		</a>
	</div>


						</div><!--mobile -->
						<div class="navbar-left">
							<div class="logo-wrap is-logo-image"  itemscope  itemtype="https://schema.org/Organization" >
	<div class="logo-inner">
						<a href="https://euro.com.ua/" class="logo" title="Новости спорта">
				<img height="57" width="280" src="https://euro.com.ua/wp-content/uploads/2018/11/logoeurocomua-1.png" alt="главные спортивные новости Украины и мира">
			</a>
				</div>

	
</div>
						</div>
						<div class="navbar-right">
														<nav id="ruby-main-menu" class="main-menu-wrap"  itemscope  itemtype="https://schema.org/SiteNavigationElement" >
	<div class="menu-main-container"><ul id="main-menu" class="main-menu-inner"><li id="menu-item-1297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1297 is-category-1"><a href="https://euro.com.ua/football/">Футбол</a></li><li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1298 is-category-6"><a href="https://euro.com.ua/hockey/">Хоккей</a></li><li id="menu-item-1293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1293 is-category-8"><a href="https://euro.com.ua/basketball/">Баскетбол</a></li><li id="menu-item-1296" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1296 is-category-4"><a href="https://euro.com.ua/tennis/">Теннис</a></li><li id="menu-item-1292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1292 is-category-3"><a href="https://euro.com.ua/autosport/">Автоспорт</a></li><li id="menu-item-1295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1295 is-category-5"><a href="https://euro.com.ua/box/">Бокс</a></li><li id="menu-item-1715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1715"><a href="#">Другие</a><ul class="sub-menu is-sub-default">	<li id="menu-item-106148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106148 is-category-23328"><a href="https://euro.com.ua/snuker/">Снукер</a></li>	<li id="menu-item-106149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106149 is-category-23329"><a href="https://euro.com.ua/biatlon/">Биатлон</a></li>	<li id="menu-item-106150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106150 is-category-23331"><a href="https://euro.com.ua/zimnie-vidy/">Зимние виды</a></li>	<li id="menu-item-99426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99426 is-category-22914"><a href="https://euro.com.ua/raznoe/">Разное</a></li></ul></li></ul></div></nav>							<div class="navbar-elements">
																<div class="navbar-search">
	<a href="#" id="ruby-navbar-search-icon" data-mfp-src="#ruby-header-search-popup" data-effect="mpf-ruby-effect header-search-popup-outer" title="search" class="navbar-search-icon">
		<i class="icon-simple icon-magnifier"></i>
	</a><!--navbar search button-->
</div>
															</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div id="ruby-header-search-popup" class="header-search-popup mfp-hide mfp-animation">
	<div class="header-search-popup-inner is-light-text">
		<form class="search-form" method="get" action="https://euro.com.ua/">
			<fieldset>
				<input id="ruby-search-input" type="text" class="field" name="s" value="" placeholder="Введите слово для поиска…" autocomplete="off">
				<button type="submit" value="" class="btn"><i class="icon-simple icon-magnifier" aria-hidden="true"></i></button>
			</fieldset>
			<div class="header-search-result"></div>
		</form>
	</div>
</div>	


</div>	<div class="site-wrap">
		<div class="site-mask"></div>
		<div class="site-inner"><div id="single-post-infinite" data-next_post_id="186914" class="clearfix"><div class="single-post-outer clearfix" data-post_url="https://euro.com.ua/tennis/2020/08/20/praga-vavrinka-i-erber-vyshli-v-polyfinal-tyrnira/" data-post_title="Прага. Вавринка и Эрбер вышли в полуфинал турнира"><article class="single-post-wrap single-post-1 is-single-left ruby-ajax-view-add post-186916 post type-post status-publish format-standard has-post-thumbnail hentry category-tennis"  itemscope  itemtype="https://schema.org/Article"  data-post_id ="186916"><div class="ruby-page-wrap ruby-section row is-sidebar-right ruby-container single-wrap"><div class="breadcrumb-outer"><div class="breadcrumb-wrap"><div class="breadcrumb-inner ruby-container"><span><a href="https://euro.com.ua/" rel="bookmark" title="Главная"><span>Главная</span></a></span><i class="fa fa-angle-right breadcrumb-next"></i><span typeof="v:Breadcrumb"><a rel="bookmark" href="https://euro.com.ua/tennis/"><span>Теннис</span></a></span><i class="fa fa-angle-right breadcrumb-next"></i><span typeof="v:Breadcrumb" class="breadcrumb-current">Прага. Вавринка и Эрбер вышли в полуфинал турнира</span></div></div></div><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar" ><div class="single-post-header"><div class="post-cat-info single-post-cat-info"><a class="cat-info-el cat-info-id-4" href="https://euro.com.ua/tennis/" title="Теннис">Теннис</a></div><h1 class="single-title post-title entry-title is-size-1">Прага. Вавринка и Эрбер вышли в полуфинал турнира</h1><div class="single-post-meta-info clearfix"><div class="single-post-meta-info-inner"><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author"><i class="icon-simple icon-note"></i><span class="vcard author"><a class="url fn n" href="https://euro.com.ua/author/lenoshka/">Евгений Никитюк</a></span></span><span  class="meta-info-el meta-info-comment"><i class="icon-simple icon-bubble"></i><a href="https://euro.com.ua/tennis/2020/08/20/praga-vavrinka-i-erber-vyshli-v-polyfinal-tyrnira/#respond" title="Прага. Вавринка и Эрбер вышли в полуфинал турнира">Нет комментариев</a></span></div><div class="meta-info-date-full"><span class="meta-info-date-full-inner"><span>Добавлено</span> <time class="date published" datetime="2020-08-20T22:33:59+00:00">Авг. 20, 2020 в 22:33</time></span></div></div></div><div class="single-post-thumb-outer"><div class="post-thumb"><img width="650" height="365" src="https://euro.com.ua/wp-content/uploads/2020/08/6ef111908e61931c428dfc06acfa3800.jpg" class="attachment-newsmax_ruby_crop_750x460 size-newsmax_ruby_crop_750x460 wp-post-image" alt="" loading="lazy" srcset="https://euro.com.ua/wp-content/uploads/2020/08/6ef111908e61931c428dfc06acfa3800.jpg 650w, https://euro.com.ua/wp-content/uploads/2020/08/6ef111908e61931c428dfc06acfa3800-300x168.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></div></div><div class="single-post-action clearfix"><div class="single-post-counter"><div class="single-post-share-total"><span class="share-total-icon"><i class="icon-simple icon-share"></i></span><span class="share-total-number">0</span><span class="share-total-caption post-title is-size-4"><span>Share</span></span></div><div class="single-post-view-total"><span class="view-total-icon"><i class="icon-simple icon-fire"></i></span><span class="view-total-number ruby-ajax-view is-invisible" data-post_id="186916">1</span><span class="view-total-caption post-title is-size-4"><span> </span></span></div></div><div class="single-post-meta-info-share"><span class="share-bar-el share-bar-label"><i class="icon-simple icon-share"></i></span><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F20%2Fpraga-vavrinka-i-erber-vyshli-v-polyfinal-tyrnira%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%9F%D1%80%D0%B0%D0%B3%D0%B0.+%D0%92%D0%B0%D0%B2%D1%80%D0%B8%D0%BD%D0%BA%D0%B0+%D0%B8+%D0%AD%D1%80%D0%B1%D0%B5%D1%80+%D0%B2%D1%8B%D1%88%D0%BB%D0%B8+%D0%B2+%D0%BF%D0%BE%D0%BB%D1%83%D1%84%D0%B8%D0%BD%D0%B0%D0%BB+%D1%82%D1%83%D1%80%D0%BD%D0%B8%D1%80%D0%B0&amp;url=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F20%2Fpraga-vavrinka-i-erber-vyshli-v-polyfinal-tyrnira%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i><span style="display: none"><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F20%2Fpraga-vavrinka-i-erber-vyshli-v-polyfinal-tyrnira%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/tennis/2020/08/20/praga-vavrinka-i-erber-vyshli-v-polyfinal-tyrnira/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div></div><div class="single-post-body"><div class="entry single-entry"><h3 style="padding-bottom:5px">Новости</h3>
<p><span style="width:172px" class="rodate">Сегодня, 20:08</span></p>
<p>Нью-Йорк.<span id="more-186916"></span> Бондаренко уступает Касаткиной в трех сетах</p>
<p><span style="width:172px" class="rodate">Сегодня, 19:35</span></p>
<p>Нью-Йорк. Козлова проигрывает на старте квалификации</p>
<p><span style="width:172px" class="rodate">Сегодня, 07:39</span></p>
<p>Нью-Йорк. Бондаренко, Козлова и Завацкая стартуют в отборочном турнире</p>
<p><span style="width:172px" class="rodate">Вчера, 19:10</span></p>
<p>Сестры Киченок &#8211; в заявке Открытого чемпионата США в парном разряде</p>
<p>     <b>Стэн Вавринка и Пьер-Юг Эрбер будут бороться за путёвки в финал «челленджера» в Чехии.</b><br /><br /><b><span style="font-family:Verdana"><span style="font-size:12pt"><b>I.CLTK Prague Open by Moneta &#8211; ATP Challenger Tour</b></span><br /><b><span style="color:#636363">Прага, Чехия • 17-23 августа • грунт • <br />Сетка турнира: квалификация • одиночный и парный разряд</b></span></span></b></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://euro.com.ua/tennis/2019/06/14/vanshelboim-ne-smog-probitsia-v-final-rolan-garros/" target="_self" class="u3f0ffd37a0ffe032a14a2f1805046ff6"><!-- INLINE RELATED POSTS 1/3 //--><style> .u3f0ffd37a0ffe032a14a2f1805046ff6 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u3f0ffd37a0ffe032a14a2f1805046ff6:active, .u3f0ffd37a0ffe032a14a2f1805046ff6:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u3f0ffd37a0ffe032a14a2f1805046ff6 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u3f0ffd37a0ffe032a14a2f1805046ff6 .ctaText { font-weight:bold; color:#141414; text-decoration:none; font-size: 16px; } .u3f0ffd37a0ffe032a14a2f1805046ff6 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u3f0ffd37a0ffe032a14a2f1805046ff6:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте также:</span>&nbsp; <span class="postTitle">Ваншельбойм не смог пробиться в финал Ролан Гаррос</span></div></a></div><p>Лидер посева Стэн Вавринка обыграл в 1/4 финала Сумита Нагаля из Индии: 2-6, 6-0, 6-1. Также в полуфинал вышел и третья ракетка турнира Пьер-Юг Эрбер, который был сильнее Таллона Грикспура (Нидерланды): 7-5, 5-7, 6-3.</p>
<p>Соперником Вавринки в полуфинале стал чех Михал Врбенски (победил Майкла Имера из Швеции 6-2, 3-6, 6-4), а Эрбер сыграет с россиянином Асланом Карацевым (выиграл у швейцарца Хенри Лааксонена 7-6(3), 6-4).</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://euro.com.ua/tennis/2020/05/17/stahoskii-nadeus-chto-v-etom-gody-eshe-bydyt-sygrany-krypnye-tyrniry/" target="_self" class="u5c6aa3476aec5bcc341ed96cf415f001"><!-- INLINE RELATED POSTS 2/3 //--><style> .u5c6aa3476aec5bcc341ed96cf415f001 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u5c6aa3476aec5bcc341ed96cf415f001:active, .u5c6aa3476aec5bcc341ed96cf415f001:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u5c6aa3476aec5bcc341ed96cf415f001 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u5c6aa3476aec5bcc341ed96cf415f001 .ctaText { font-weight:bold; color:#141414; text-decoration:none; font-size: 16px; } .u5c6aa3476aec5bcc341ed96cf415f001 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u5c6aa3476aec5bcc341ed96cf415f001:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте также:</span>&nbsp; <span class="postTitle">Стахоський: Надеюсь, что в этом году еще будут сыграны крупные турниры</span></div></a></div><p>         <img class="aligncenter" title="Прага. Вавринка и Эрбер вышли в полуфинал турнира " src="/wp-content/uploads/tennis/910bb9a9dc7af169c897fc8f075654b6.jpg" alt="Прага. Вавринка и Эрбер вышли в полуфинал турнира" width="100%" /><br />
&nbsp;<br />
        </p>
<p>        <i>Фото: Prague Open.</i></p>
<p></p>
</td>
</tr>
<tr>
<td>  </td>
</tr>
</table>
<div class="single-post-tag-outer post-title is-size-4">
<div class="single-post-source single-post-tag"><span class="tag-label">Источник: </span><a href="btu.org.ua" title="Источник" target="_blank" rel="nofollow noopener noreferrer">btu.org.ua</a></div>
</div>
<div class="single-post-ad is-ad-script single-post-ad-bottom"><div><div id="MIXADV_7715" class="MIXADVERT_NET"></div>
          <script>
          var node7715 = document.getElementById("MIXADV_7715");
          if( node7715 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=7715&r="+Math.random();
               node7715.parentNode.appendChild(script);
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDc3MTUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNzcxNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTc3MTUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTc3MTUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjc3MTUiKSkgfSwgNTAwMCk7ICA7fTsg") );
              }
          }
          </script>

<div id="bn_646f2e6073">загрузка...</div><script async type="text/javascript" src="//recreativ.ru/rcode.646f2e6073.js"></script>

<!-- Composite Start -->
<div id="M553448ScriptRootC845769">
</div>
<script src="https://jsc.idealmedia.io/e/u/euro.com.ua.845769.js" async></script>
<!-- Composite End -->
                  
<script class="r36562" type="text/javascript">
    (function() {
        var worker36562,
            tickerID = 36562,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36562'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36562');
            script.setAttribute('data-idn', idn);
            script.src = '//virt0n.news/ru-n4p/0/36/ticker_36562.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36562.postMessage(data);
                }

                worker36562 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36562.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36562.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

<!-- start NEW_content_v1 for euro.com.ua -->
<div id="adpartner-jsunit-3737">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=3737&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_content_v1 for euro.com.ua --></div></div><div class="single-post-tag-outer post-title is-size-4"></div></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://euro.com.ua/tennis/2020/08/20/praga-vavrinka-i-erber-vyshli-v-polyfinal-tyrnira/"/><meta itemprop="headline " content="Прага. Вавринка и Эрбер вышли в полуфинал турнира"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Евгений Никитюк"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://euro.com.ua/wp-content/uploads/2020/08/6ef111908e61931c428dfc06acfa3800.jpg"><meta itemprop="width" content="650"><meta itemprop="height" content="365"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://euro.com.ua/wp-content/uploads/2018/11/logoeurocomua-1.png"></span><meta itemprop="name" content="Евгений Никитюк"></span><meta itemprop="datePublished" content="2020-08-20T22:33:59+00:00"/><meta itemprop="dateModified" content="2020-08-20T22:33:59+00:00"/></div><div class="single-post-box-outer"><div class="single-post-box single-post-box-comment is-show-btn"><div class="box-comment-btn-wrap"><a href="#" class="box-comment-btn">Написать комментарий</a></div><div class="box-comment-content"><div id="comments" class="comments-area">
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tennis/2020/08/20/praga-vavrinka-i-erber-vyshli-v-polyfinal-tyrnira/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://euro.com.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form comment-form-comment"><label for="comment" >Напишите здесь свой комментарий</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Напишите здесь свой комментарий..."></textarea></p><p class="comment-form comment-form-author"><label for="author" >Имя </label><input id="author" name="author" type="text" placeholder="Имя ..." size="30"  aria-required='true' /></p>
<p class="comment-form comment-form-email"><label for="email" >Email</label><input id="email" name="email" type="text" placeholder="Email..."  aria-required='true' /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Пожалуйста, введите ответ цифрами:</label><div class="aiowps-captcha-equation"><strong>тринадцать &#43; 4 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="d97zv62zoj" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1597957493" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="clearfix" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='186916' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div></div></div><div class="single-post-box-related clearfix box-related-1"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>Вам может понравиться </h3></div></div></div><div class="box-related-content row"><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/tennis/2020/08/20/daiana-iastremskaia-pokazala-svou-komnaty-igroka-na-glavnoi-arene-us-open-video/" title="Даяна Ястремская показала свою комнату игрока на главной арене US Open (ВИДЕО)" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="173" src="https://euro.com.ua/wp-content/uploads/2020/08/c6769596fd319791de936e7e59403636-364x173.png" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" loading="lazy" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-4" href="https://euro.com.ua/tennis/" title="Теннис">Теннис</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F20%2Fdaiana-iastremskaia-pokazala-svou-komnaty-igroka-na-glavnoi-arene-us-open-video%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%94%D0%B0%D1%8F%D0%BD%D0%B0+%D0%AF%D1%81%D1%82%D1%80%D0%B5%D0%BC%D1%81%D0%BA%D0%B0%D1%8F+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B0+%D1%81%D0%B2%D0%BE%D1%8E+%D0%BA%D0%BE%D0%BC%D0%BD%D0%B0%D1%82%D1%83+%D0%B8%D0%B3%D1%80%D0%BE%D0%BA%D0%B0+%D0%BD%D0%B0+%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B9+%D0%B0%D1%80%D0%B5%D0%BD%D0%B5+US+Open+%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29&amp;url=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F20%2Fdaiana-iastremskaia-pokazala-svou-komnaty-igroka-na-glavnoi-arene-us-open-video%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F20%2Fdaiana-iastremskaia-pokazala-svou-komnaty-igroka-na-glavnoi-arene-us-open-video%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/tennis/2020/08/20/daiana-iastremskaia-pokazala-svou-komnaty-igroka-na-glavnoi-arene-us-open-video/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/tennis/2020/08/20/daiana-iastremskaia-pokazala-svou-komnaty-igroka-na-glavnoi-arene-us-open-video/" rel="bookmark" title="Даяна Ястремская показала свою комнату игрока на главной арене US Open (ВИДЕО)">Даяна Ястремская показала свою комнату игрока на главной арене US Open (ВИДЕО)</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-08-20T20:00:59+00:00">20.08.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"><span class="meta-info-right-view meta-info-el"><a href="https://euro.com.ua/tennis/2020/08/20/daiana-iastremskaia-pokazala-svou-komnaty-igroka-na-glavnoi-arene-us-open-video/" title="Даяна Ястремская показала свою комнату игрока на главной арене US Open (ВИДЕО)"><i class="icon-simple icon-fire"></i>4</a></span></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/tennis/2020/08/20/daiana-iastremskaia-pokazala-svou-komnaty-igroka-na-glavnoi-arene-us-open-video/" rel="bookmark" title="Даяна Ястремская показала свою комнату игрока на главной арене US Open (ВИДЕО)">Читать больше</a></div></div><!--post body--></article></div><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/tennis/2020/08/20/novak-djokovich-mne-jal-teh-kto-zarazilsia-koronavirysom-no-ia-chestno-ne-dymau-chto-sdelal-chto-to-plohoe/" title="Новак Джокович: &#8220;Мне жаль тех, кто заразился коронавирусом, но я честно не думаю, что сделал что-то плохое&#8221;" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="225" src="https://euro.com.ua/wp-content/uploads/2020/08/79ab58b2c3d548acaea1725110c31f72-364x225.jpg" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" loading="lazy" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-4" href="https://euro.com.ua/tennis/" title="Теннис">Теннис</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F20%2Fnovak-djokovich-mne-jal-teh-kto-zarazilsia-koronavirysom-no-ia-chestno-ne-dymau-chto-sdelal-chto-to-plohoe%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%9D%D0%BE%D0%B2%D0%B0%D0%BA+%D0%94%D0%B6%D0%BE%D0%BA%D0%BE%D0%B2%D0%B8%D1%87%3A+%E2%80%9C%D0%9C%D0%BD%D0%B5+%D0%B6%D0%B0%D0%BB%D1%8C+%D1%82%D0%B5%D1%85%2C+%D0%BA%D1%82%D0%BE+%D0%B7%D0%B0%D1%80%D0%B0%D0%B7%D0%B8%D0%BB%D1%81%D1%8F+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%BE%D0%BC%2C+%D0%BD%D0%BE+%D1%8F+%D1%87%D0%B5%D1%81%D1%82%D0%BD%D0%BE+%D0%BD%D0%B5+%D0%B4%D1%83%D0%BC%D0%B0%D1%8E%2C+%D1%87%D1%82%D0%BE+%D1%81%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB+%D1%87%D1%82%D0%BE-%D1%82%D0%BE+%D0%BF%D0%BB%D0%BE%D1%85%D0%BE%D0%B5%E2%80%9D&amp;url=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F20%2Fnovak-djokovich-mne-jal-teh-kto-zarazilsia-koronavirysom-no-ia-chestno-ne-dymau-chto-sdelal-chto-to-plohoe%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F20%2Fnovak-djokovich-mne-jal-teh-kto-zarazilsia-koronavirysom-no-ia-chestno-ne-dymau-chto-sdelal-chto-to-plohoe%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/tennis/2020/08/20/novak-djokovich-mne-jal-teh-kto-zarazilsia-koronavirysom-no-ia-chestno-ne-dymau-chto-sdelal-chto-to-plohoe/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/tennis/2020/08/20/novak-djokovich-mne-jal-teh-kto-zarazilsia-koronavirysom-no-ia-chestno-ne-dymau-chto-sdelal-chto-to-plohoe/" rel="bookmark" title="Новак Джокович: &#8220;Мне жаль тех, кто заразился коронавирусом, но я честно не думаю, что сделал что-то плохое&#8221;">Новак Джокович: &#8220;Мне жаль тех, кто заразился коронавирусом, но я честно не думаю, что сделал что-то плохое&#8221;</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-08-20T17:28:00+00:00">20.08.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"><span class="meta-info-right-view meta-info-el"><a href="https://euro.com.ua/tennis/2020/08/20/novak-djokovich-mne-jal-teh-kto-zarazilsia-koronavirysom-no-ia-chestno-ne-dymau-chto-sdelal-chto-to-plohoe/" title="Новак Джокович: &#8220;Мне жаль тех, кто заразился коронавирусом, но я честно не думаю, что сделал что-то плохое&#8221;"><i class="icon-simple icon-fire"></i>4</a></span></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/tennis/2020/08/20/novak-djokovich-mne-jal-teh-kto-zarazilsia-koronavirysom-no-ia-chestno-ne-dymau-chto-sdelal-chto-to-plohoe/" rel="bookmark" title="Новак Джокович: &#8220;Мне жаль тех, кто заразился коронавирусом, но я честно не думаю, что сделал что-то плохое&#8221;">Читать больше</a></div></div><!--post body--></article></div><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/tennis/2020/08/20/sestry-kichenok-pokazali-v-kakih-ysloviiah-jivyt-ychastniki-tyrnirov-v-nu-iorke-video/" title="Сестры Киченок показали, в каких условиях живут участники турниров в Нью-Йорке (ВИДЕО)" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="225" src="https://euro.com.ua/wp-content/uploads/2020/08/17acb026510901a184e8696637b8f834-364x225.jpg" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" loading="lazy" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-4" href="https://euro.com.ua/tennis/" title="Теннис">Теннис</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F20%2Fsestry-kichenok-pokazali-v-kakih-ysloviiah-jivyt-ychastniki-tyrnirov-v-nu-iorke-video%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%A1%D0%B5%D1%81%D1%82%D1%80%D1%8B+%D0%9A%D0%B8%D1%87%D0%B5%D0%BD%D0%BE%D0%BA+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%2C+%D0%B2+%D0%BA%D0%B0%D0%BA%D0%B8%D1%85+%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D1%8F%D1%85+%D0%B6%D0%B8%D0%B2%D1%83%D1%82+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D0%BA%D0%B8+%D1%82%D1%83%D1%80%D0%BD%D0%B8%D1%80%D0%BE%D0%B2+%D0%B2+%D0%9D%D1%8C%D1%8E-%D0%99%D0%BE%D1%80%D0%BA%D0%B5+%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29&amp;url=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F20%2Fsestry-kichenok-pokazali-v-kakih-ysloviiah-jivyt-ychastniki-tyrnirov-v-nu-iorke-video%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F20%2Fsestry-kichenok-pokazali-v-kakih-ysloviiah-jivyt-ychastniki-tyrnirov-v-nu-iorke-video%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/tennis/2020/08/20/sestry-kichenok-pokazali-v-kakih-ysloviiah-jivyt-ychastniki-tyrnirov-v-nu-iorke-video/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/tennis/2020/08/20/sestry-kichenok-pokazali-v-kakih-ysloviiah-jivyt-ychastniki-tyrnirov-v-nu-iorke-video/" rel="bookmark" title="Сестры Киченок показали, в каких условиях живут участники турниров в Нью-Йорке (ВИДЕО)">Сестры Киченок показали, в каких условиях живут участники турниров в Нью-Йорке (ВИДЕО)</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-08-20T14:56:12+00:00">20.08.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"><span class="meta-info-right-view meta-info-el"><a href="https://euro.com.ua/tennis/2020/08/20/sestry-kichenok-pokazali-v-kakih-ysloviiah-jivyt-ychastniki-tyrnirov-v-nu-iorke-video/" title="Сестры Киченок показали, в каких условиях живут участники турниров в Нью-Йорке (ВИДЕО)"><i class="icon-simple icon-fire"></i>13</a></span></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/tennis/2020/08/20/sestry-kichenok-pokazali-v-kakih-ysloviiah-jivyt-ychastniki-tyrnirov-v-nu-iorke-video/" rel="bookmark" title="Сестры Киченок показали, в каких условиях живут участники турниров в Нью-Йорке (ВИДЕО)">Читать больше</a></div></div><!--post body--></article></div><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/tennis/2020/08/20/nu-iork-katerina-kozlova-protiv-layry-zigemynd-v-pervom-kryge-kvalifikacii-prevu-matcha/" title="Нью-Йорк. Катерина Козлова против Лауры Зигемунд в первом круге квалификации: превью матча" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="225" src="https://euro.com.ua/wp-content/uploads/2020/08/a0e66a163da1bcbcab32a51f4066f71f-364x225.jpg" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" loading="lazy" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-4" href="https://euro.com.ua/tennis/" title="Теннис">Теннис</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F20%2Fnu-iork-katerina-kozlova-protiv-layry-zigemynd-v-pervom-kryge-kvalifikacii-prevu-matcha%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%9D%D1%8C%D1%8E-%D0%99%D0%BE%D1%80%D0%BA.+%D0%9A%D0%B0%D1%82%D0%B5%D1%80%D0%B8%D0%BD%D0%B0+%D0%9A%D0%BE%D0%B7%D0%BB%D0%BE%D0%B2%D0%B0+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2+%D0%9B%D0%B0%D1%83%D1%80%D1%8B+%D0%97%D0%B8%D0%B3%D0%B5%D0%BC%D1%83%D0%BD%D0%B4+%D0%B2+%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%BC+%D0%BA%D1%80%D1%83%D0%B3%D0%B5+%D0%BA%D0%B2%D0%B0%D0%BB%D0%B8%D1%84%D0%B8%D0%BA%D0%B0%D1%86%D0%B8%D0%B8%3A+%D0%BF%D1%80%D0%B5%D0%B2%D1%8C%D1%8E+%D0%BC%D0%B0%D1%82%D1%87%D0%B0&amp;url=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F20%2Fnu-iork-katerina-kozlova-protiv-layry-zigemynd-v-pervom-kryge-kvalifikacii-prevu-matcha%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F20%2Fnu-iork-katerina-kozlova-protiv-layry-zigemynd-v-pervom-kryge-kvalifikacii-prevu-matcha%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/tennis/2020/08/20/nu-iork-katerina-kozlova-protiv-layry-zigemynd-v-pervom-kryge-kvalifikacii-prevu-matcha/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/tennis/2020/08/20/nu-iork-katerina-kozlova-protiv-layry-zigemynd-v-pervom-kryge-kvalifikacii-prevu-matcha/" rel="bookmark" title="Нью-Йорк. Катерина Козлова против Лауры Зигемунд в первом круге квалификации: превью матча">Нью-Йорк. Катерина Козлова против Лауры Зигемунд в первом круге квалификации: превью матча</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-08-20T12:22:02+00:00">20.08.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"><span class="meta-info-right-view meta-info-el"><a href="https://euro.com.ua/tennis/2020/08/20/nu-iork-katerina-kozlova-protiv-layry-zigemynd-v-pervom-kryge-kvalifikacii-prevu-matcha/" title="Нью-Йорк. Катерина Козлова против Лауры Зигемунд в первом круге квалификации: превью матча"><i class="icon-simple icon-fire"></i>4</a></span></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/tennis/2020/08/20/nu-iork-katerina-kozlova-protiv-layry-zigemynd-v-pervom-kryge-kvalifikacii-prevu-matcha/" rel="bookmark" title="Нью-Йорк. Катерина Козлова против Лауры Зигемунд в первом круге квалификации: превью матча">Читать больше</a></div></div><!--post body--></article></div><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/tennis/2020/08/20/gvido-pelia-o-karantine-na-tyrnire-v-ssha-eto-nevezenie/" title="Гвидо Пелья о карантине на турнире в США: &#8220;Это невезение&#8221;" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="225" src="https://euro.com.ua/wp-content/uploads/2020/08/0dd3f55931012d54156cd7d4be72027d-364x225.jpg" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" loading="lazy" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-4" href="https://euro.com.ua/tennis/" title="Теннис">Теннис</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F20%2Fgvido-pelia-o-karantine-na-tyrnire-v-ssha-eto-nevezenie%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%93%D0%B2%D0%B8%D0%B4%D0%BE+%D0%9F%D0%B5%D0%BB%D1%8C%D1%8F+%D0%BE+%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%B5+%D0%BD%D0%B0+%D1%82%D1%83%D1%80%D0%BD%D0%B8%D1%80%D0%B5+%D0%B2+%D0%A1%D0%A8%D0%90%3A+%E2%80%9C%D0%AD%D1%82%D0%BE+%D0%BD%D0%B5%D0%B2%D0%B5%D0%B7%D0%B5%D0%BD%D0%B8%D0%B5%E2%80%9D&amp;url=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F20%2Fgvido-pelia-o-karantine-na-tyrnire-v-ssha-eto-nevezenie%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F20%2Fgvido-pelia-o-karantine-na-tyrnire-v-ssha-eto-nevezenie%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/tennis/2020/08/20/gvido-pelia-o-karantine-na-tyrnire-v-ssha-eto-nevezenie/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/tennis/2020/08/20/gvido-pelia-o-karantine-na-tyrnire-v-ssha-eto-nevezenie/" rel="bookmark" title="Гвидо Пелья о карантине на турнире в США: &#8220;Это невезение&#8221;">Гвидо Пелья о карантине на турнире в США: &#8220;Это невезение&#8221;</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-08-20T09:49:00+00:00">20.08.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"><span class="meta-info-right-view meta-info-el"><a href="https://euro.com.ua/tennis/2020/08/20/gvido-pelia-o-karantine-na-tyrnire-v-ssha-eto-nevezenie/" title="Гвидо Пелья о карантине на турнире в США: &#8220;Это невезение&#8221;"><i class="icon-simple icon-fire"></i>2</a></span></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/tennis/2020/08/20/gvido-pelia-o-karantine-na-tyrnire-v-ssha-eto-nevezenie/" rel="bookmark" title="Гвидо Пелья о карантине на турнире в США: &#8220;Это невезение&#8221;">Читать больше</a></div></div><!--post body--></article></div><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/tennis/2020/08/20/lider-parnogo-reitinga-snialas-s-us-open-iz-za-travmy/" title="Лидер парного рейтинга снялась с US Open из-за травмы" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="225" src="https://euro.com.ua/wp-content/uploads/2020/08/0994e67d336ba32d6504dff2dd00631d-364x225.jpg" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" loading="lazy" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-4" href="https://euro.com.ua/tennis/" title="Теннис">Теннис</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F20%2Flider-parnogo-reitinga-snialas-s-us-open-iz-za-travmy%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%9B%D0%B8%D0%B4%D0%B5%D1%80+%D0%BF%D0%B0%D1%80%D0%BD%D0%BE%D0%B3%D0%BE+%D1%80%D0%B5%D0%B9%D1%82%D0%B8%D0%BD%D0%B3%D0%B0+%D1%81%D0%BD%D1%8F%D0%BB%D0%B0%D1%81%D1%8C+%D1%81+US+Open+%D0%B8%D0%B7-%D0%B7%D0%B0+%D1%82%D1%80%D0%B0%D0%B2%D0%BC%D1%8B&amp;url=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F20%2Flider-parnogo-reitinga-snialas-s-us-open-iz-za-travmy%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F20%2Flider-parnogo-reitinga-snialas-s-us-open-iz-za-travmy%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/tennis/2020/08/20/lider-parnogo-reitinga-snialas-s-us-open-iz-za-travmy/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/tennis/2020/08/20/lider-parnogo-reitinga-snialas-s-us-open-iz-za-travmy/" rel="bookmark" title="Лидер парного рейтинга снялась с US Open из-за травмы">Лидер парного рейтинга снялась с US Open из-за травмы</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-08-20T07:16:01+00:00">20.08.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"><span class="meta-info-right-view meta-info-el"><a href="https://euro.com.ua/tennis/2020/08/20/lider-parnogo-reitinga-snialas-s-us-open-iz-za-travmy/" title="Лидер парного рейтинга снялась с US Open из-за травмы"><i class="icon-simple icon-fire"></i>6</a></span></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/tennis/2020/08/20/lider-parnogo-reitinga-snialas-s-us-open-iz-za-travmy/" rel="bookmark" title="Лидер парного рейтинга снялась с US Open из-за травмы">Читать больше</a></div></div><!--post body--></article></div><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/tennis/2020/08/20/kozlova-kleisters-i-drygie-igroki-gotoviatsia-k-starty-na-tyrnirah-v-nu-iorke/" title="Козлова, Клейстерс и другие игроки готовятся к старту на турнирах в Нью-Йорке" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="173" src="https://euro.com.ua/wp-content/uploads/2020/08/fe9f4574e005efc92328775ee1842f0e-364x173.png" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" loading="lazy" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-4" href="https://euro.com.ua/tennis/" title="Теннис">Теннис</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F20%2Fkozlova-kleisters-i-drygie-igroki-gotoviatsia-k-starty-na-tyrnirah-v-nu-iorke%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%9A%D0%BE%D0%B7%D0%BB%D0%BE%D0%B2%D0%B0%2C+%D0%9A%D0%BB%D0%B5%D0%B9%D1%81%D1%82%D0%B5%D1%80%D1%81+%D0%B8+%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5+%D0%B8%D0%B3%D1%80%D0%BE%D0%BA%D0%B8+%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D1%8F%D1%82%D1%81%D1%8F+%D0%BA+%D1%81%D1%82%D0%B0%D1%80%D1%82%D1%83+%D0%BD%D0%B0+%D1%82%D1%83%D1%80%D0%BD%D0%B8%D1%80%D0%B0%D1%85+%D0%B2+%D0%9D%D1%8C%D1%8E-%D0%99%D0%BE%D1%80%D0%BA%D0%B5&amp;url=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F20%2Fkozlova-kleisters-i-drygie-igroki-gotoviatsia-k-starty-na-tyrnirah-v-nu-iorke%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F20%2Fkozlova-kleisters-i-drygie-igroki-gotoviatsia-k-starty-na-tyrnirah-v-nu-iorke%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/tennis/2020/08/20/kozlova-kleisters-i-drygie-igroki-gotoviatsia-k-starty-na-tyrnirah-v-nu-iorke/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/tennis/2020/08/20/kozlova-kleisters-i-drygie-igroki-gotoviatsia-k-starty-na-tyrnirah-v-nu-iorke/" rel="bookmark" title="Козлова, Клейстерс и другие игроки готовятся к старту на турнирах в Нью-Йорке">Козлова, Клейстерс и другие игроки готовятся к старту на турнирах в Нью-Йорке</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-08-20T04:43:00+00:00">20.08.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"><span class="meta-info-right-view meta-info-el"><a href="https://euro.com.ua/tennis/2020/08/20/kozlova-kleisters-i-drygie-igroki-gotoviatsia-k-starty-na-tyrnirah-v-nu-iorke/" title="Козлова, Клейстерс и другие игроки готовятся к старту на турнирах в Нью-Йорке"><i class="icon-simple icon-fire"></i>2</a></span></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/tennis/2020/08/20/kozlova-kleisters-i-drygie-igroki-gotoviatsia-k-starty-na-tyrnirah-v-nu-iorke/" rel="bookmark" title="Козлова, Клейстерс и другие игроки готовятся к старту на турнирах в Нью-Йорке">Читать больше</a></div></div><!--post body--></article></div><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/tennis/2020/08/20/ludmila-kichenok-prokommentirovala-svoi-rezyltat-testa-na-koronavirys/" title="Людмила Киченок прокомментировала свой результат теста на коронавирус" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="225" src="https://euro.com.ua/wp-content/uploads/2020/08/d3355aee15a5866b2d7be11cea4cf617-364x225.jpg" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" loading="lazy" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-4" href="https://euro.com.ua/tennis/" title="Теннис">Теннис</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F20%2Fludmila-kichenok-prokommentirovala-svoi-rezyltat-testa-na-koronavirys%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%9B%D1%8E%D0%B4%D0%BC%D0%B8%D0%BB%D0%B0+%D0%9A%D0%B8%D1%87%D0%B5%D0%BD%D0%BE%D0%BA+%D0%BF%D1%80%D0%BE%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0+%D1%81%D0%B2%D0%BE%D0%B9+%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82+%D1%82%D0%B5%D1%81%D1%82%D0%B0+%D0%BD%D0%B0+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81&amp;url=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F20%2Fludmila-kichenok-prokommentirovala-svoi-rezyltat-testa-na-koronavirys%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F20%2Fludmila-kichenok-prokommentirovala-svoi-rezyltat-testa-na-koronavirys%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/tennis/2020/08/20/ludmila-kichenok-prokommentirovala-svoi-rezyltat-testa-na-koronavirys/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/tennis/2020/08/20/ludmila-kichenok-prokommentirovala-svoi-rezyltat-testa-na-koronavirys/" rel="bookmark" title="Людмила Киченок прокомментировала свой результат теста на коронавирус">Людмила Киченок прокомментировала свой результат теста на коронавирус</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-08-20T02:10:01+00:00">20.08.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"><span class="meta-info-right-view meta-info-el"><a href="https://euro.com.ua/tennis/2020/08/20/ludmila-kichenok-prokommentirovala-svoi-rezyltat-testa-na-koronavirys/" title="Людмила Киченок прокомментировала свой результат теста на коронавирус"><i class="icon-simple icon-fire"></i>3</a></span></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/tennis/2020/08/20/ludmila-kichenok-prokommentirovala-svoi-rezyltat-testa-na-koronavirys/" rel="bookmark" title="Людмила Киченок прокомментировала свой результат теста на коронавирус">Читать больше</a></div></div><!--post body--></article></div><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/tennis/2020/08/19/praga-vavrinka-za-dva-chasa-oformil-pytevky-v-chetvertfinal/" title="Прага. Вавринка за два часа оформил путёвку в четвертьфинал" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="225" src="https://euro.com.ua/wp-content/uploads/2020/08/2ebf1960442b94a4b9b4f8a5a25731dc-364x225.jpg" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" loading="lazy" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-4" href="https://euro.com.ua/tennis/" title="Теннис">Теннис</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F19%2Fpraga-vavrinka-za-dva-chasa-oformil-pytevky-v-chetvertfinal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%9F%D1%80%D0%B0%D0%B3%D0%B0.+%D0%92%D0%B0%D0%B2%D1%80%D0%B8%D0%BD%D0%BA%D0%B0+%D0%B7%D0%B0+%D0%B4%D0%B2%D0%B0+%D1%87%D0%B0%D1%81%D0%B0+%D0%BE%D1%84%D0%BE%D1%80%D0%BC%D0%B8%D0%BB+%D0%BF%D1%83%D1%82%D1%91%D0%B2%D0%BA%D1%83+%D0%B2+%D1%87%D0%B5%D1%82%D0%B2%D0%B5%D1%80%D1%82%D1%8C%D1%84%D0%B8%D0%BD%D0%B0%D0%BB&amp;url=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F19%2Fpraga-vavrinka-za-dva-chasa-oformil-pytevky-v-chetvertfinal%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F19%2Fpraga-vavrinka-za-dva-chasa-oformil-pytevky-v-chetvertfinal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/tennis/2020/08/19/praga-vavrinka-za-dva-chasa-oformil-pytevky-v-chetvertfinal/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/tennis/2020/08/19/praga-vavrinka-za-dva-chasa-oformil-pytevky-v-chetvertfinal/" rel="bookmark" title="Прага. Вавринка за два часа оформил путёвку в четвертьфинал">Прага. Вавринка за два часа оформил путёвку в четвертьфинал</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-08-19T23:37:00+00:00">19.08.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"><span class="meta-info-right-view meta-info-el"><a href="https://euro.com.ua/tennis/2020/08/19/praga-vavrinka-za-dva-chasa-oformil-pytevky-v-chetvertfinal/" title="Прага. Вавринка за два часа оформил путёвку в четвертьфинал"><i class="icon-simple icon-fire"></i>2</a></span></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/tennis/2020/08/19/praga-vavrinka-za-dva-chasa-oformil-pytevky-v-chetvertfinal/" rel="bookmark" title="Прага. Вавринка за два часа оформил путёвку в четвертьфинал">Читать больше</a></div></div><!--post body--></article></div><div class="post-outer col-sm-6 col-xs-12"><article class="post-wrap post-grid post-grid-2"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/tennis/2020/08/19/endi-marrei-velichaishii-igrok-vseh-vremen-v-tennise-serena-yiliams/" title="Энди Маррей: &#8220;Величайший игрок всех времен в теннисе &#8211; Серена Уильямс&#8221;" rel="bookmark"><span class="thumbnail-resize"><img width="364" height="225" src="https://euro.com.ua/wp-content/uploads/2020/08/e1580f72da56bec2be8000d0df4270b6-364x225.jpg" class="attachment-newsmax_ruby_crop_364x225 size-newsmax_ruby_crop_364x225 wp-post-image" alt="" loading="lazy" /></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-4" href="https://euro.com.ua/tennis/" title="Теннис">Теннис</a></div><div class="post-meta-info-share is-absolute"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F19%2Fendi-marrei-velichaishii-igrok-vseh-vremen-v-tennise-serena-yiliams%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%D0%AD%D0%BD%D0%B4%D0%B8+%D0%9C%D0%B0%D1%80%D1%80%D0%B5%D0%B9%3A+%E2%80%9C%D0%92%D0%B5%D0%BB%D0%B8%D1%87%D0%B0%D0%B9%D1%88%D0%B8%D0%B9+%D0%B8%D0%B3%D1%80%D0%BE%D0%BA+%D0%B2%D1%81%D0%B5%D1%85+%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD+%D0%B2+%D1%82%D0%B5%D0%BD%D0%BD%D0%B8%D1%81%D0%B5+%E2%80%93+%D0%A1%D0%B5%D1%80%D0%B5%D0%BD%D0%B0+%D0%A3%D0%B8%D0%BB%D1%8C%D1%8F%D0%BC%D1%81%E2%80%9D&amp;url=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F19%2Fendi-marrei-velichaishii-igrok-vseh-vremen-v-tennise-serena-yiliams%2F&amp;via=%D0%A1%D0%B2%D0%B5%D0%B6%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Feuro.com.ua%2Ftennis%2F2020%2F08%2F19%2Fendi-marrei-velichaishii-igrok-vseh-vremen-v-tennise-serena-yiliams%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="share-bar-el icon-vk" href="https://vkontakte.ru/share.php?url=https://euro.com.ua/tennis/2020/08/19/endi-marrei-velichaishii-igrok-vseh-vremen-v-tennise-serena-yiliams/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div></div><!--thumb outer--></div><div class="post-body"><h2 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://euro.com.ua/tennis/2020/08/19/endi-marrei-velichaishii-igrok-vseh-vremen-v-tennise-serena-yiliams/" rel="bookmark" title="Энди Маррей: &#8220;Величайший игрок всех времен в теннисе &#8211; Серена Уильямс&#8221;">Энди Маррей: &#8220;Величайший игрок всех времен в теннисе &#8211; Серена Уильямс&#8221;</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-08-19T21:04:00+00:00">19.08.2020</time></span><!--meta info date--></div><div class="post-meta-info-right"><span class="meta-info-right-view meta-info-el"><a href="https://euro.com.ua/tennis/2020/08/19/endi-marrei-velichaishii-igrok-vseh-vremen-v-tennise-serena-yiliams/" title="Энди Маррей: &#8220;Величайший игрок всех времен в теннисе &#8211; Серена Уильямс&#8221;"><i class="icon-simple icon-fire"></i>9</a></span></div></div><div class="post-btn"><a class="btn" href="https://euro.com.ua/tennis/2020/08/19/endi-marrei-velichaishii-igrok-vseh-vremen-v-tennise-serena-yiliams/" rel="bookmark" title="Энди Маррей: &#8220;Величайший игрок всех времен в теннисе &#8211; Серена Уильямс&#8221;">Читать больше</a></div></div><!--post body--></article></div></div></div></div></div></div><div class="box-recommended ruby-block-wrap clearfix fw-block-grid-3 box-recommended-2"><div class="ruby-block-inner ruby-container"><div class="box-recommended-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>Рекомендуем посмотреть</h3></div></div></div><div class="block-content-wrap"><div class="block-content-inner"><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/football/2020/07/08/sergej-kovnir-novyj-investor-kremnya/" title="Сергей Ковнир &#8211; новый инвестор Кремня" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2020/05/Kremen-272x170.jpg" srcset="https://euro.com.ua/wp-content/uploads/2020/05/Kremen-272x170.jpg 768w, https://euro.com.ua/wp-content/uploads/2020/05/Kremen-100x65.jpg 767w" sizes="(max-width: 767px) 33vw, 768px" alt="Кремень"/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://euro.com.ua/football/" title="Футбол">Футбол</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/football/2020/07/08/sergej-kovnir-novyj-investor-kremnya/" rel="bookmark" title="Сергей Ковнир &#8211; новый инвестор Кремня">Сергей Ковнир &#8211; новый инвестор Кремня</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-07-08T16:25:39+00:00">08.07.2020</time><time class="updated" datetime="2020-07-08T16:25:40+03:00">08.07.2020</time></span><!--meta info date--></div></div></div><!--post body--></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/football/2020/08/15/v-novom-sezone-matchi-dinamo-budet-translirovat-ntn/" title="В новом сезоне матчи Динамо будет транслировать НТН" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2020/08/NTN-272x170.jpg" srcset="https://euro.com.ua/wp-content/uploads/2020/08/NTN-272x170.jpg 768w, https://euro.com.ua/wp-content/uploads/2020/08/NTN-100x65.jpg 767w" sizes="(max-width: 767px) 33vw, 768px" alt="НТН"/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://euro.com.ua/football/" title="Футбол">Футбол</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/football/2020/08/15/v-novom-sezone-matchi-dinamo-budet-translirovat-ntn/" rel="bookmark" title="В новом сезоне матчи Динамо будет транслировать НТН">В новом сезоне матчи Динамо будет транслировать НТН</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-08-15T11:04:52+00:00">15.08.2020</time><time class="updated" datetime="2020-08-15T11:04:54+03:00">15.08.2020</time></span><!--meta info date--></div></div></div><!--post body--></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/football/2020/08/13/tsygankov-otpravilsya-na-medosmotr-v-milan/" title="Цыганков отправился на медосмотр в Милан" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2019/05/Viktor-TSygankov-272x170.jpg" srcset="https://euro.com.ua/wp-content/uploads/2019/05/Viktor-TSygankov-272x170.jpg 768w, https://euro.com.ua/wp-content/uploads/2019/05/Viktor-TSygankov-100x65.jpg 767w" sizes="(max-width: 767px) 33vw, 768px" alt="Виктор Цыганков"/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://euro.com.ua/football/" title="Футбол">Футбол</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/football/2020/08/13/tsygankov-otpravilsya-na-medosmotr-v-milan/" rel="bookmark" title="Цыганков отправился на медосмотр в Милан">Цыганков отправился на медосмотр в Милан</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-08-13T20:35:50+00:00">13.08.2020</time><time class="updated" datetime="2020-08-13T20:35:52+03:00">13.08.2020</time></span><!--meta info date--></div></div></div><!--post body--></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/football/2020/08/16/dinamo-otkazalos-platit-1-mln-evro-za-top-forvarda/" title="&#8220;Динамо&#8221; отказалось платить 1 млн евро за топ-форварда" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2020/08/d602a070fc7343f4c47ea9e41cbf213a-272x170.png" srcset="https://euro.com.ua/wp-content/uploads/2020/08/d602a070fc7343f4c47ea9e41cbf213a-272x170.png 768w, https://euro.com.ua/wp-content/uploads/2020/08/d602a070fc7343f4c47ea9e41cbf213a-100x65.png 767w" sizes="(max-width: 767px) 33vw, 768px" alt=""/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://euro.com.ua/football/" title="Футбол">Футбол</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/football/2020/08/16/dinamo-otkazalos-platit-1-mln-evro-za-top-forvarda/" rel="bookmark" title="&#8220;Динамо&#8221; отказалось платить 1 млн евро за топ-форварда">&#8220;Динамо&#8221; отказалось платить 1 млн евро за топ-форварда</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-08-16T08:04:03+00:00">16.08.2020</time></span><!--meta info date--></div></div></div><!--post body--></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/football/2020/08/14/balkany-byli-horosho-prostimulirovany-pered-matchem-s-ingultsom/" title="Балканы были хорошо простимулированы перед матчем с Ингульцом" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2020/08/Igor-Burbas-272x170.jpg" srcset="https://euro.com.ua/wp-content/uploads/2020/08/Igor-Burbas-272x170.jpg 768w, https://euro.com.ua/wp-content/uploads/2020/08/Igor-Burbas-100x65.jpg 767w" sizes="(max-width: 767px) 33vw, 768px" alt="Игорь Бурбас"/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://euro.com.ua/football/" title="Футбол">Футбол</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/football/2020/08/14/balkany-byli-horosho-prostimulirovany-pered-matchem-s-ingultsom/" rel="bookmark" title="Балканы были хорошо простимулированы перед матчем с Ингульцом">Балканы были хорошо простимулированы перед матчем с Ингульцом</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-08-14T08:26:34+00:00">14.08.2020</time><time class="updated" datetime="2020-08-14T08:26:36+03:00">14.08.2020</time></span><!--meta info date--></div></div></div><!--post body--></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/football/2020/08/13/minaj-i-ingulets-vyshli-v-upl-tretej-komandoj-skorej-vsego-stanet-ruh/" title="Минай и Ингулец вышли в УПЛ. Третьей командой скорей всего станет Рух" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2019/10/Minaj-272x170.jpg" srcset="https://euro.com.ua/wp-content/uploads/2019/10/Minaj-272x170.jpg 768w, https://euro.com.ua/wp-content/uploads/2019/10/Minaj-100x65.jpg 767w" sizes="(max-width: 767px) 33vw, 768px" alt="Минай"/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://euro.com.ua/football/" title="Футбол">Футбол</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/football/2020/08/13/minaj-i-ingulets-vyshli-v-upl-tretej-komandoj-skorej-vsego-stanet-ruh/" rel="bookmark" title="Минай и Ингулец вышли в УПЛ. Третьей командой скорей всего станет Рух">Минай и Ингулец вышли в УПЛ. Третьей командой скорей всего станет Рух</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-08-13T20:22:31+00:00">13.08.2020</time><time class="updated" datetime="2020-08-13T20:22:32+03:00">13.08.2020</time></span><!--meta info date--></div></div></div><!--post body--></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/football/2020/08/11/tm-sk-dnepr-1-v-rezultativnom-matche-obygral-zaryu/" title="ТМ: СК Днепр-1 в результативном матче обыграл Зарю" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2020/08/Arsenij-Batagov-272x170.jpeg" srcset="https://euro.com.ua/wp-content/uploads/2020/08/Arsenij-Batagov-272x170.jpeg 768w, https://euro.com.ua/wp-content/uploads/2020/08/Arsenij-Batagov-100x65.jpeg 767w" sizes="(max-width: 767px) 33vw, 768px" alt="Арсений Батагов"/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://euro.com.ua/football/" title="Футбол">Футбол</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/football/2020/08/11/tm-sk-dnepr-1-v-rezultativnom-matche-obygral-zaryu/" rel="bookmark" title="ТМ: СК Днепр-1 в результативном матче обыграл Зарю">ТМ: СК Днепр-1 в результативном матче обыграл Зарю</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-08-11T19:19:42+00:00">11.08.2020</time><time class="updated" datetime="2020-08-11T19:20:16+03:00">11.08.2020</time></span><!--meta info date--></div></div></div><!--post body--></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/football/2020/08/10/shahter-bazel-prevyu-translyatsiya-prognoz/" title="&#8220;Шахтер&#8221; &#8211; &#8220;Базель&#8221;: превью, трансляция, прогноз" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2020/08/Ee-uOD6WoAAVkGc-272x170.jpg" srcset="https://euro.com.ua/wp-content/uploads/2020/08/Ee-uOD6WoAAVkGc-272x170.jpg 768w, https://euro.com.ua/wp-content/uploads/2020/08/Ee-uOD6WoAAVkGc-100x65.jpg 767w" sizes="(max-width: 767px) 33vw, 768px" alt=""/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://euro.com.ua/football/" title="Футбол">Футбол</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/football/2020/08/10/shahter-bazel-prevyu-translyatsiya-prognoz/" rel="bookmark" title="&#8220;Шахтер&#8221; &#8211; &#8220;Базель&#8221;: превью, трансляция, прогноз">&#8220;Шахтер&#8221; &#8211; &#8220;Базель&#8221;: превью, трансляция, прогноз</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-08-10T20:48:23+00:00">10.08.2020</time><time class="updated" datetime="2020-08-10T20:48:25+03:00">10.08.2020</time></span><!--meta info date--></div></div></div><!--post body--></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/football/2020/08/17/inter-shahter-prevyu-mnenie-bukmekerov-translyatsiya/" title="&#8220;Интер&#8221; &#8211; &#8220;Шахтер&#8221;: превью, мнение букмекеров, трансляция" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2020/08/Inter-vs-Shakhtar-Donetsk-Europa-League-Prediction-by-LeagueLane-272x170.jpg" srcset="https://euro.com.ua/wp-content/uploads/2020/08/Inter-vs-Shakhtar-Donetsk-Europa-League-Prediction-by-LeagueLane-272x170.jpg 768w, https://euro.com.ua/wp-content/uploads/2020/08/Inter-vs-Shakhtar-Donetsk-Europa-League-Prediction-by-LeagueLane-100x65.jpg 767w" sizes="(max-width: 767px) 33vw, 768px" alt=""/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://euro.com.ua/football/" title="Футбол">Футбол</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/football/2020/08/17/inter-shahter-prevyu-mnenie-bukmekerov-translyatsiya/" rel="bookmark" title="&#8220;Интер&#8221; &#8211; &#8220;Шахтер&#8221;: превью, мнение букмекеров, трансляция">&#8220;Интер&#8221; &#8211; &#8220;Шахтер&#8221;: превью, мнение букмекеров, трансляция</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-08-17T08:29:08+00:00">17.08.2020</time><time class="updated" datetime="2020-08-17T08:29:10+03:00">17.08.2020</time></span><!--meta info date--></div></div></div><!--post body--></article></div><div class="post-outer ruby-col-5"><article class="post-wrap post-grid post-grid-3"><div class="post-header"><div class="post-thumb-outer ruby-animated-image ruby-fade"><div class="post-thumb is-image"><a href="https://euro.com.ua/football/2020/06/24/srna-poluchil-novuyu-dolzhnost-v-shahtere/" title="Срна получил новую должность в Шахтере" rel="bookmark"><span class="thumbnail-resize"><img width="272" height="170" src="https://euro.com.ua/wp-content/uploads/2020/06/22-52-272x170.jpg" srcset="https://euro.com.ua/wp-content/uploads/2020/06/22-52-272x170.jpg 768w, https://euro.com.ua/wp-content/uploads/2020/06/22-52-100x65.jpg 767w" sizes="(max-width: 767px) 33vw, 768px" alt=""/></span></a></div><div class="post-mask-overlay"></div><div class="post-cat-info is-absolute is-light-text"><a class="cat-info-el cat-info-id-1" href="https://euro.com.ua/football/" title="Футбол">Футбол</a></div></div></div><!--post header--><div class="post-body"><h2 class="post-title entry-title is-size-4"><a class="post-title-link" href="https://euro.com.ua/football/2020/06/24/srna-poluchil-novuyu-dolzhnost-v-shahtere/" rel="bookmark" title="Срна получил новую должность в Шахтере">Срна получил новую должность в Шахтере</a></h2><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><time class="date published" datetime="2020-06-24T22:19:50+00:00">24.06.2020</time><time class="updated" datetime="2020-06-24T22:19:53+03:00">24.06.2020</time></span><!--meta info date--></div></div></div><!--post body--></article></div></div></div></div></div></article></div></div><div class="single-post-infinite-icon clearfix"><div class="ajax-animation"><span class="ajax-animation-icon"></span></div></div><!--single infinite-->
<div id="ruby-footer" class="footer-wrap footer-style-1 is-light-text">

	
	<div class="footer-inner">
				
<div class="footer-social-wrap bar-with-logo">
	<div class="ruby-container">
		<div class="footer-social-inner clearfix">
							<div class="footer-logo">
					<a href="https://euro.com.ua/" class="footer-logo-link" title="Свежие новости спорта">
						<img src="https://euro.com.ua/wp-content/uploads/2018/11/logoeurocomua-f.png" height="57" width="280"  alt="Свежие новости спорта">
					</a>
				</div>
										<div class="footer-about-us entry">
					© 2007-2020 EURO.com.ua. Использование материалов разрешается при условии активной обратной гиперссылки на EURO.com.ua (без переадресации). Все материалы на данном сайте взяты из открытых источников - имеют обратную ссылку на материал в интернете или присланы посетителями сайта и предоставляются исключительно в ознакомительных целях. Права на материалы принадлежат их владельцам. Администрация сайта ответственности за содержание материала не несет.				</div>
			
			
			
										<div class="social-icon-wrap social-icon-dark tooltips">
								<a class="icon-facebook" title="facebook" href="https://www.facebook.com/eurocomu/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter" title="twitter" href="https://twitter.com/euro_com_ua" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-vk" title="vkontakte" href="https://vk.com/eurocomua" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a>				</div>
								</div>
	</div>
</div><!--footer social wrap -->	</div><!--footer inner-->
	
<div id="ruby-copyright" class="footer-copyright-wrap copyright-with-nav">
	<div class="ruby-container">
		<div class="copyright-inner clearfix">

			
							<div id="ruby-footer-menu" class="footer-menu-wrap">

															<div class="menu-footer-menu-container"><ul id="footer-menu" class="footer-menu-inner"><li id="menu-item-1735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1735"><a href="https://euro.com.ua/about/">О нас</a></li>
<li id="menu-item-1732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1732"><a href="https://euro.com.ua/copyright-tekedown/">Правообладателям</a></li>
<li id="menu-item-1734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1734"><a href="https://euro.com.ua/sitemap/">Карта сайта</a></li>
<li id="menu-item-1731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1731"><a href="https://euro.com.ua/feedback/">Контакты</a></li>
</ul></div>									</div>
					</div>
	</div>
</div>

</div></div>

<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkqAcAAIUAgUW0RjgAAAAASUVORK5CYII=" height="0" width="0" alt="f7f87794" />
</div>
</div><!--site outer-->
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/newsmax-core/assets/script.js?ver=1.5' id='newsmax_ruby_core_script-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/euro.com.ua\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/comment-reply.min.js?ver=9ffe088af52447c0d4c57b72044f1199' id='comment-reply-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/modernizr.min.js?ver=v2.8.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/jquery.ui.totop.min.js?ver=v1.2' id='jquery-uitotop-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/jquery.waypoints.min.js?ver=v3.1.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/slick.min.js?ver=v1.6.0' id='slick-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/jquery.tipsy.min.js?ver=v1.0' id='jquery-tipsy-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/jquery.magnific-popup.min.js?ver=v1.1.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/jquery.justifiedGallery.min.js?ver=v3.6.0' id='jquery-justifiedgallery-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/jquery.backstretch.min.js?ver=v2.0.4' id='jquery-backstretch-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/smoothscroll.min.js?ver=v1.2.1' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/jquery.fitvids.min.js?ver=v1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/jquery.sticky.min.js?ver=v1.0.3' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/external/jquery.ruby-sticky.min.js?ver=1.0' id='jquery-ruby-sticky-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsmax/assets/js/global.js?ver=NEWSMAX_THEME_VERSION' id='newsmax-ruby-global-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/wp-embed.min.js?ver=9ffe088af52447c0d4c57b72044f1199' id='wp-embed-js'></script>
<div id="upprev_box"><h6>Подробнее в <a href="https://euro.com.ua/tennis/" rel="Прага. Вавринка и Эрбер вышли в полуфинал турнира">Теннис</a></h6><div class="upprev_excerpt upprev_space upprev_thumbnail"><a href="https://euro.com.ua/tennis/2020/08/20/daiana-iastremskaia-pokazala-svou-komnaty-igroka-na-glavnoi-arene-us-open-video/" title="Даяна Ястремская показала свою комнату игрока на главной арене US Open (ВИДЕО)" class="upprev_thumbnail" rel="Прага. Вавринка и Эрбер вышли в полуфинал турнира"><img width="48" height="8" src="https://euro.com.ua/wp-content/uploads/2020/08/c6769596fd319791de936e7e59403636.png" class="iworks_upprev_thumb wp-post-image" alt="" loading="lazy" title="Даяна Ястремская показала свою комнату игрока на главной арене US Open (ВИДЕО)" srcset="https://euro.com.ua/wp-content/uploads/2020/08/c6769596fd319791de936e7e59403636.png 1088w, https://euro.com.ua/wp-content/uploads/2020/08/c6769596fd319791de936e7e59403636-300x48.png 300w, https://euro.com.ua/wp-content/uploads/2020/08/c6769596fd319791de936e7e59403636-1024x163.png 1024w, https://euro.com.ua/wp-content/uploads/2020/08/c6769596fd319791de936e7e59403636-768x122.png 768w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="https://euro.com.ua/tennis/2020/08/20/daiana-iastremskaia-pokazala-svou-komnaty-igroka-na-glavnoi-arene-us-open-video/" rel="Прага. Вавринка и Эрбер вышли в полуфинал турнира">Даяна Ястремская показала свою комнату игрока на главной арене US Open (ВИДЕО)</a></h5><br /></div><div class="upprev_excerpt upprev_space upprev_thumbnail"><a href="https://euro.com.ua/tennis/2020/08/20/novak-djokovich-mne-jal-teh-kto-zarazilsia-koronavirysom-no-ia-chestno-ne-dymau-chto-sdelal-chto-to-plohoe/" title="Новак Джокович: &#8220;Мне жаль тех, кто заразился коронавирусом, но я честно не думаю, что сделал что-то плохое&#8221;" class="upprev_thumbnail" rel="Прага. Вавринка и Эрбер вышли в полуфинал турнира"><img width="48" height="29" src="https://euro.com.ua/wp-content/uploads/2020/08/79ab58b2c3d548acaea1725110c31f72.jpg" class="iworks_upprev_thumb wp-post-image" alt="" loading="lazy" title="Новак Джокович: &#8220;Мне жаль тех, кто заразился коронавирусом, но я честно не думаю, что сделал что-то плохое&#8221;" srcset="https://euro.com.ua/wp-content/uploads/2020/08/79ab58b2c3d548acaea1725110c31f72.jpg 650w, https://euro.com.ua/wp-content/uploads/2020/08/79ab58b2c3d548acaea1725110c31f72-300x180.jpg 300w, https://euro.com.ua/wp-content/uploads/2020/08/79ab58b2c3d548acaea1725110c31f72-364x225.jpg 364w, https://euro.com.ua/wp-content/uploads/2020/08/79ab58b2c3d548acaea1725110c31f72-272x170.jpg 272w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="https://euro.com.ua/tennis/2020/08/20/novak-djokovich-mne-jal-teh-kto-zarazilsia-koronavirysom-no-ia-chestno-ne-dymau-chto-sdelal-chto-to-plohoe/" rel="Прага. Вавринка и Эрбер вышли в полуфинал турнира">Новак Джокович: &#8220;Мне жаль тех, кто заразился коронавирусом, но я честно не думаю, что сделал что-то плохое&#8221;</a></h5><br /></div><div class="upprev_excerpt upprev_space upprev_thumbnail"><a href="https://euro.com.ua/tennis/2020/08/20/sestry-kichenok-pokazali-v-kakih-ysloviiah-jivyt-ychastniki-tyrnirov-v-nu-iorke-video/" title="Сестры Киченок показали, в каких условиях живут участники турниров в Нью-Йорке (ВИДЕО)" class="upprev_thumbnail" rel="Прага. Вавринка и Эрбер вышли в полуфинал турнира"><img width="48" height="27" src="https://euro.com.ua/wp-content/uploads/2020/08/17acb026510901a184e8696637b8f834.jpg" class="iworks_upprev_thumb wp-post-image" alt="" loading="lazy" title="Сестры Киченок показали, в каких условиях живут участники турниров в Нью-Йорке (ВИДЕО)" srcset="https://euro.com.ua/wp-content/uploads/2020/08/17acb026510901a184e8696637b8f834.jpg 650w, https://euro.com.ua/wp-content/uploads/2020/08/17acb026510901a184e8696637b8f834-300x169.jpg 300w, https://euro.com.ua/wp-content/uploads/2020/08/17acb026510901a184e8696637b8f834-540x300.jpg 540w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="https://euro.com.ua/tennis/2020/08/20/sestry-kichenok-pokazali-v-kakih-ysloviiah-jivyt-ychastniki-tyrnirov-v-nu-iorke-video/" rel="Прага. Вавринка и Эрбер вышли в полуфинал турнира">Сестры Киченок показали, в каких условиях живут участники турниров в Нью-Йорке (ВИДЕО)</a></h5><br /></div><div class="upprev_excerpt upprev_space upprev_thumbnail"><a href="https://euro.com.ua/tennis/2020/08/20/nu-iork-katerina-kozlova-protiv-layry-zigemynd-v-pervom-kryge-kvalifikacii-prevu-matcha/" title="Нью-Йорк. Катерина Козлова против Лауры Зигемунд в первом круге квалификации: превью матча" class="upprev_thumbnail" rel="Прага. Вавринка и Эрбер вышли в полуфинал турнира"><img width="48" height="31" src="https://euro.com.ua/wp-content/uploads/2020/08/a0e66a163da1bcbcab32a51f4066f71f.jpg" class="iworks_upprev_thumb wp-post-image" alt="" loading="lazy" title="Нью-Йорк. Катерина Козлова против Лауры Зигемунд в первом круге квалификации: превью матча" srcset="https://euro.com.ua/wp-content/uploads/2020/08/a0e66a163da1bcbcab32a51f4066f71f.jpg 650w, https://euro.com.ua/wp-content/uploads/2020/08/a0e66a163da1bcbcab32a51f4066f71f-300x191.jpg 300w, https://euro.com.ua/wp-content/uploads/2020/08/a0e66a163da1bcbcab32a51f4066f71f-364x225.jpg 364w, https://euro.com.ua/wp-content/uploads/2020/08/a0e66a163da1bcbcab32a51f4066f71f-272x170.jpg 272w, https://euro.com.ua/wp-content/uploads/2020/08/a0e66a163da1bcbcab32a51f4066f71f-100x65.jpg 100w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="https://euro.com.ua/tennis/2020/08/20/nu-iork-katerina-kozlova-protiv-layry-zigemynd-v-pervom-kryge-kvalifikacii-prevu-matcha/" rel="Прага. Вавринка и Эрбер вышли в полуфинал турнира">Нью-Йорк. Катерина Козлова против Лауры Зигемунд в первом круге квалификации: превью матча</a></h5><br /></div><div class="upprev_excerpt upprev_thumbnail"><a href="https://euro.com.ua/tennis/2020/08/20/gvido-pelia-o-karantine-na-tyrnire-v-ssha-eto-nevezenie/" title="Гвидо Пелья о карантине на турнире в США: &#8220;Это невезение&#8221;" class="upprev_thumbnail" rel="Прага. Вавринка и Эрбер вышли в полуфинал турнира"><img width="48" height="26" src="https://euro.com.ua/wp-content/uploads/2020/08/0dd3f55931012d54156cd7d4be72027d.jpg" class="iworks_upprev_thumb wp-post-image" alt="" loading="lazy" title="Гвидо Пелья о карантине на турнире в США: &#8220;Это невезение&#8221;" srcset="https://euro.com.ua/wp-content/uploads/2020/08/0dd3f55931012d54156cd7d4be72027d.jpg 650w, https://euro.com.ua/wp-content/uploads/2020/08/0dd3f55931012d54156cd7d4be72027d-300x162.jpg 300w, https://euro.com.ua/wp-content/uploads/2020/08/0dd3f55931012d54156cd7d4be72027d-540x300.jpg 540w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="https://euro.com.ua/tennis/2020/08/20/gvido-pelia-o-karantine-na-tyrnire-v-ssha-eto-nevezenie/" rel="Прага. Вавринка и Эрбер вышли в полуфинал турнира">Гвидо Пелья о карантине на турнире в США: &#8220;Это невезение&#8221;</a></h5><br /></div><a id="upprev_close" href="#" rel="close">Закрыть</a></div></body>
</html>