<!-- =========================
     Page Breadcrumb   
============================== -->
<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

        <style type="text/css">
            .wp_post_author_widget .wp-post-author-meta .awpa-display-name a:hover,
            body .entry-content .wp-post-author-wrap .awpa-display-name a:hover {
                color: #af0000            }

            .wp-post-author-meta .wp-post-author-meta-more-posts a.awpa-more-posts:hover {
                color: #af0000;
                border-color: #af0000            }

                    </style>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Атлас: Джойс нокаутировал бы Джошуа | EURO.com.ua</title>
	<meta name="description" content="#Энтони Джошуа, #Джо Джойс Источник - Чемпион. В возможном бою эксчемпион в супертяжелом весе Энтони Джошуа (24-3, 22 КО) проиграл бы Джо Джойсу (15-0, 14" />
	<link rel="canonical" href="https://euro.com.ua/box/2022/09/26/atlas-djois-nokaytiroval-by-djoshya/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Атлас: Джойс нокаутировал бы Джошуа | EURO.com.ua" />
	<meta property="og:description" content="#Энтони Джошуа, #Джо Джойс Источник - Чемпион. В возможном бою эксчемпион в супертяжелом весе Энтони Джошуа (24-3, 22 КО) проиграл бы Джо Джойсу (15-0, 14" />
	<meta property="og:url" content="https://euro.com.ua/box/2022/09/26/atlas-djois-nokaytiroval-by-djoshya/" />
	<meta property="og:site_name" content="EURO.com.ua" />
	<meta property="article:published_time" content="2022-09-26T00:31:14+00:00" />
	<meta property="og:image" content="https://euro.com.ua/wp-content/uploads/box/77ca6e4543db2c7cb1121ce28fbc95fb.jpg" />
	<meta name="author" content="Admin" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Написано автором" />
	<meta name="twitter:data1" content="Admin" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://euro.com.ua/box/2022/09/26/atlas-djois-nokaytiroval-by-djoshya/","url":"https://euro.com.ua/box/2022/09/26/atlas-djois-nokaytiroval-by-djoshya/","name":"Атлас: Джойс нокаутировал бы Джошуа | EURO.com.ua","isPartOf":{"@id":"https://euro.com.ua/#website"},"primaryImageOfPage":{"@id":"https://euro.com.ua/box/2022/09/26/atlas-djois-nokaytiroval-by-djoshya/#primaryimage"},"image":{"@id":"https://euro.com.ua/box/2022/09/26/atlas-djois-nokaytiroval-by-djoshya/#primaryimage"},"thumbnailUrl":"https://euro.com.ua/wp-content/uploads/box/77ca6e4543db2c7cb1121ce28fbc95fb.jpg","datePublished":"2022-09-26T00:31:14+00:00","dateModified":"2022-09-26T00:31:14+00:00","author":{"@id":"https://euro.com.ua/#/schema/person/ee82e1e298a237fa2ed15699452acb18"},"description":"#Энтони Джошуа, #Джо Джойс Источник - Чемпион. В возможном бою эксчемпион в супертяжелом весе Энтони Джошуа (24-3, 22 КО) проиграл бы Джо Джойсу (15-0, 14","breadcrumb":{"@id":"https://euro.com.ua/box/2022/09/26/atlas-djois-nokaytiroval-by-djoshya/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://euro.com.ua/box/2022/09/26/atlas-djois-nokaytiroval-by-djoshya/"]}]},{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://euro.com.ua/box/2022/09/26/atlas-djois-nokaytiroval-by-djoshya/#primaryimage","url":"https://euro.com.ua/wp-content/uploads/box/77ca6e4543db2c7cb1121ce28fbc95fb.jpg","contentUrl":"https://euro.com.ua/wp-content/uploads/box/77ca6e4543db2c7cb1121ce28fbc95fb.jpg"},{"@type":"BreadcrumbList","@id":"https://euro.com.ua/box/2022/09/26/atlas-djois-nokaytiroval-by-djoshya/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная страница","item":"https://euro.com.ua/"},{"@type":"ListItem","position":2,"name":"Блог","item":"https://euro.com.ua/blog/"},{"@type":"ListItem","position":3,"name":"Атлас: Джойс нокаутировал бы Джошуа"}]},{"@type":"WebSite","@id":"https://euro.com.ua/#website","url":"https://euro.com.ua/","name":"EURO.com.ua","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://euro.com.ua/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"Person","@id":"https://euro.com.ua/#/schema/person/ee82e1e298a237fa2ed15699452acb18","name":"Admin","image":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://euro.com.ua/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/dc2545e28b893c0e3e28ffd9b764b44f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/dc2545e28b893c0e3e28ffd9b764b44f?s=96&d=mm&r=g","caption":"Admin"},"url":"https://euro.com.ua/author/idinahuypidaras/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.instagram.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="EURO.com.ua &raquo; Лента" href="https://euro.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="EURO.com.ua &raquo; Лента комментариев" href="https://euro.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EURO.com.ua &raquo; Лента комментариев к &laquo;Атлас: Джойс нокаутировал бы Джошуа&raquo;" href="https://euro.com.ua/box/2022/09/26/atlas-djois-nokaytiroval-by-djoshya/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/euro.com.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=dde9e9fcf8027e82fcb69990dde9251a"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css'  href='https://euro.com.ua/wp-content/plugins/blockspare/assets/fontawesome/css/all.css?ver=dde9e9fcf8027e82fcb69990dde9251a' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-frontend-block-style-css-css'  href='https://euro.com.ua/wp-content/plugins/blockspare/dist/style-blocks.css?ver=dde9e9fcf8027e82fcb69990dde9251a' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://euro.com.ua/wp-content/plugins/blockspare/assets/slick/css/slick.css?ver=dde9e9fcf8027e82fcb69990dde9251a' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-fontawesome-front-css'  href='https://euro.com.ua/wp-content/plugins/latest-posts-block-lite/src/assets/fontawesome/css/all.css?ver=1643816403' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-frontend-block-style-css-css'  href='https://euro.com.ua/wp-content/plugins/latest-posts-block-lite/dist/blocks.style.build.css?ver=dde9e9fcf8027e82fcb69990dde9251a' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-blocks-fontawesome-front-css'  href='https://euro.com.ua/wp-content/plugins/magic-content-box-lite/src/assets/fontawesome/css/all.css?ver=1643816406' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-frontend-block-style-css-css'  href='https://euro.com.ua/wp-content/plugins/magic-content-box-lite/dist/blocks.style.build.css?ver=dde9e9fcf8027e82fcb69990dde9251a' type='text/css' media='all' />
<link rel='stylesheet' id='wpauthor-blocks-fontawesome-front-css'  href='https://euro.com.ua/wp-content/plugins/wp-post-author/assets/fontawesome/css/all.css?ver=dde9e9fcf8027e82fcb69990dde9251a' type='text/css' media='all' />
<link rel='stylesheet' id='wpauthor-frontend-block-style-css-css'  href='https://euro.com.ua/wp-content/plugins/wp-post-author/assets/dist/blocks.style.build.css?ver=dde9e9fcf8027e82fcb69990dde9251a' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://euro.com.ua/wp-includes/css/dist/block-library/style.min.css?ver=dde9e9fcf8027e82fcb69990dde9251a' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://euro.com.ua/wp-includes/css/dashicons.min.css?ver=dde9e9fcf8027e82fcb69990dde9251a' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://euro.com.ua/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-styles-css'  href='https://euro.com.ua/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=dde9e9fcf8027e82fcb69990dde9251a' type='text/css' media='all' />
<link rel='stylesheet' id='react-date-range-styles-css'  href='https://euro.com.ua/wp-content/plugins/wp-post-author/assets/css/react-date-range/styles.css?ver=dde9e9fcf8027e82fcb69990dde9251a' type='text/css' media='all' />
<link rel='stylesheet' id='react-date-range-default-css'  href='https://euro.com.ua/wp-content/plugins/wp-post-author/assets/css/react-date-range/default.css?ver=dde9e9fcf8027e82fcb69990dde9251a' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://euro.com.ua/wp-content/themes/newsup/css/bootstrap.css?ver=dde9e9fcf8027e82fcb69990dde9251a' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css'  href='https://euro.com.ua/wp-content/themes/newslay/style.css?ver=dde9e9fcf8027e82fcb69990dde9251a' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://euro.com.ua/wp-content/themes/newsup/css/font-awesome.css?ver=dde9e9fcf8027e82fcb69990dde9251a' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://euro.com.ua/wp-content/themes/newsup/css/owl.carousel.css?ver=dde9e9fcf8027e82fcb69990dde9251a' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='https://euro.com.ua/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css?ver=dde9e9fcf8027e82fcb69990dde9251a' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-parent-css'  href='https://euro.com.ua/wp-content/themes/newsup/style.css?ver=dde9e9fcf8027e82fcb69990dde9251a' type='text/css' media='all' />
<link rel='stylesheet' id='newslay-style-css'  href='https://euro.com.ua/wp-content/themes/newslay/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='newslay-default-css-css'  href='https://euro.com.ua/wp-content/themes/newslay/css/colors/default.css?ver=dde9e9fcf8027e82fcb69990dde9251a' type='text/css' media='all' />
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/blockspare/assets/js/countup/waypoints.min.js?ver=dde9e9fcf8027e82fcb69990dde9251a' id='waypoint-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/blockspare/assets/js/countup/jquery.counterup.min.js?ver=1' id='countup-js'></script>
<script type='text/javascript' src='https://www.instagram.com/embed.js?ver=dde9e9fcf8027e82fcb69990dde9251a' id='instagram_embed-js'></script>
<script type='text/javascript' src='https://assets.pinterest.com/js/pinit.js?ver=dde9e9fcf8027e82fcb69990dde9251a' id='pinterest_embed-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=dde9e9fcf8027e82fcb69990dde9251a' id='awpa-custom-bg-scripts-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/autop.min.js?ver=21d1d6c005241b908b592f52ad684a28' id='wp-autop-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/blob.min.js?ver=87cf2365cd719a6954f1e2bb8bcc692a' id='wp-blob-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=8ee151736a1e51db2bafbb61ddd60634' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1' id='react-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/deprecated.min.js?ver=96593d5d272d008fbcb6912fa0b86778' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/dom.min.js?ver=3c10edc1abf3fbbc79f17fd7d1d332eb' id='wp-dom-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/escape-html.min.js?ver=00a5735837e9efe13da1d979f16a7105' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/element.min.js?ver=3dfdc75a0abf30f057df44e9a39abe5b' id='wp-element-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/is-shallow-equal.min.js?ver=649feec00389556f8015a6b97efc1cb1' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-06 10:04:56+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"ru"},"Backtick":["\u041a\u0430\u0432\u044b\u0447\u043a\u0430"],"Period":["\u0422\u043e\u0447\u043a\u0430"],"Comma":["\u0417\u0430\u043f\u044f\u0442\u0430\u044f"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/keycodes.min.js?ver=84a0e6bbcf0b9e1ea0184c3f2bf28022' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/priority-queue.min.js?ver=efad6460ae6b28406d39866cb10731e0' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/compose.min.js?ver=e52c48958a19b766c6a9d28c02d53575' id='wp-compose-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/redux-routine.min.js?ver=5156478c032ea85a2bbdceeb7a43b0c1' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/data.min.js?ver=6c1ab5799c4b061254d313d2d8d9fb87' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/html-entities.min.js?ver=c6385fb7cd9fdada1cf8892a545f8a26' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/shortcode.min.js?ver=d6964e945049b6190adc8770cda168c4' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-06 10:04:56+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"ru"},"%1$s Block. Row %2$d":["%1$s \u0431\u043b\u043e\u043a. \u0421\u0442\u0440\u043e\u043a\u0430 %2$d"],"Design":["\u041e\u0444\u043e\u0440\u043c\u043b\u0435\u043d\u0438\u0435"],"%s Block":["\u0411\u043b\u043e\u043a %s"],"%1$s Block. %2$s":["%1$s \u0411\u043b\u043e\u043a. %2$s"],"%1$s Block. Column %2$d":["%1$s \u0411\u043b\u043e\u043a. \u0421\u0442\u043e\u043b\u0431\u0435\u0446 %2$d"],"%1$s Block. Column %2$d. %3$s":["%1$s \u0411\u043b\u043e\u043a. \u0421\u0442\u043e\u043b\u0431\u0435\u0446 %2$d. %3$s"],"%1$s Block. Row %2$d. %3$s":["%1$s \u0411\u043b\u043e\u043a. \u0421\u0442\u0440\u043e\u043a\u0430 %2$d. %3$s"],"Reusable blocks":["\u041c\u043e\u0438 \u0431\u043b\u043e\u043a\u0438"],"Embeds":["\u0412\u0441\u0442\u0430\u0432\u043a\u0438"],"Text":["\u0422\u0435\u043a\u0441\u0442"],"Widgets":["\u0412\u0438\u0434\u0436\u0435\u0442\u044b"],"Theme":["\u0422\u0435\u043c\u0430"],"Media":["\u041c\u0435\u0434\u0438\u0430\u0444\u0430\u0439\u043b\u044b"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/blocks.min.js?ver=658a51e7220626e26a92a46af5c2e489' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.4' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'ru_RU', {"months":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthsShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"weekdays":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"weekdaysShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d.m.Y","LLL":"d.m.Y H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-06 10:04:56+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"ru"},"Notifications":["\u0423\u0432\u0435\u0434\u043e\u043c\u043b\u0435\u043d\u0438\u044f"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/date.min.js?ver=e923a564a0407e0c2ffcbd348817ca86' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"ru_RU","months":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthsShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"weekdays":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"weekdaysShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"meridiem":{"am":"\u0434\u043f","pm":"\u043f\u043f","AM":"\u0414\u041f","PM":"\u041f\u041f"},"relative":{"future":"%s \u0442\u043e\u043c\u0443 \u043d\u0430\u0437\u0430\u0434","past":"%s \u043d\u0430\u0437\u0430\u0434"}},"formats":{"time":"H:i","date":"d.m.Y","datetime":"d.m.Y H:i","datetimeAbbreviated":"d.m.Y H:i"},"timezone":{"offset":3,"string":"Europe\/Kiev","abbr":"EEST"}} );
</script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/primitives.min.js?ver=cadf5cfaabdb15c8c8fc440547afe919' id='wp-primitives-js'></script>
<script type='text/javascript' id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-06 10:04:56+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"ru"},"%s applied.":["\u041f\u0440\u0438\u043c\u0435\u043d\u0435\u043d\u043e: %s."],"%s removed.":["%s \u0443\u0434\u0430\u043b\u0451\u043d."]}},"comment":{"reference":"wp-includes\/js\/dist\/rich-text.js"}} );
</script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/rich-text.min.js?ver=e7d57502b62ec4756783a0cd79238841' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/warning.min.js?ver=b9190af8fc6a3a48c580473c6f337b88' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/components.min.js?ver=76c5a4c54d97b02824ed3d3b164c2811' id='wp-components-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/url.min.js?ver=16385e4d69da65c7283790971de6b297' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-06 10:04:56+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"ru"},"You are probably offline.":["\u0412\u043e\u0437\u043c\u043e\u0436\u043d\u043e, \u0447\u0442\u043e \u043f\u043e\u0434\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435 \u043a \u0441\u0435\u0442\u0438 \u043d\u0435\u0434\u043e\u0441\u0442\u0443\u043f\u043d\u043e."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430 \u043c\u0435\u0434\u0438\u0430\u0444\u0430\u0439\u043b\u0430 \u043d\u0435 \u0443\u0434\u0430\u043b\u0430\u0441\u044c. \u0415\u0441\u043b\u0438 \u044d\u0442\u043e \u0444\u043e\u0442\u043e\u0433\u0440\u0430\u0444\u0438\u044f \u0438\u043b\u0438 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435 \u0431\u043e\u043b\u044c\u0448\u043e\u0433\u043e \u0440\u0430\u0437\u043c\u0435\u0440\u0430, \u0443\u043c\u0435\u043d\u044c\u0448\u0438\u0442\u0435 \u0435\u0433\u043e \u0438 \u043f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0441\u043d\u043e\u0432\u0430."],"The response is not a valid JSON response.":["\u041e\u0442\u0432\u0435\u0442 \u043d\u0435 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u044b\u043c \u043e\u0442\u0432\u0435\u0442\u043e\u043c JSON."],"An unknown error occurred.":["\u041f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u0430 \u043d\u0435\u0438\u0437\u0432\u0435\u0441\u0442\u043d\u0430\u044f \u043e\u0448\u0438\u0431\u043a\u0430."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/api-fetch.min.js?ver=63050163caffa6aac54e9ebf21fe0472' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://euro.com.ua/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "ebae6a9ca9" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://euro.com.ua/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/keyboard-shortcuts.min.js?ver=37fdd241f3be3126e9248060e363e7c9' id='wp-keyboard-shortcuts-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/notices.min.js?ver=e44820c667bf205cacdfc48cbeb3c2e6' id='wp-notices-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/token-list.min.js?ver=4ebce6423dfff99d40033fd33ce52cc9' id='wp-token-list-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/wordcount.min.js?ver=fb8056c75aa0a0569f7ea3ceae97fbc6' id='wp-wordcount-js'></script>
<script type='text/javascript' id='wp-block-editor-js-translations'>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</script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/block-editor.min.js?ver=1aaefec40aaf345b5e6e969304e78e07' id='wp-block-editor-js'></script>
<script type='text/javascript' id='wp-core-data-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-06 10:04:56+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"ru"},"Global Styles":["\u0413\u043b\u043e\u0431\u0430\u043b\u044c\u043d\u044b\u0435 \u0441\u0442\u0438\u043b\u0438"],"Widget types":["\u0422\u0438\u043f\u044b \u0432\u0438\u0434\u0436\u0435\u0442\u043e\u0432"],"Menu Item":["\u042d\u043b\u0435\u043c\u0435\u043d\u0442 \u043c\u0435\u043d\u044e"],"Comment":["\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439"],"Widget areas":["\u041e\u0431\u043b\u0430\u0441\u0442\u0438 \u0432\u0438\u0434\u0436\u0435\u0442\u043e\u0432"],"Site":["\u0421\u0430\u0439\u0442"],"Post Type":["\u0422\u0438\u043f \u0437\u0430\u043f\u0438\u0441\u0438"],"Taxonomy":["\u0422\u0430\u043a\u0441\u043e\u043d\u043e\u043c\u0438\u044f"],"Menu Location":["\u041e\u0431\u043b\u0430\u0441\u0442\u044c \u0434\u043b\u044f \u043c\u0435\u043d\u044e","\u041e\u0431\u043b\u0430\u0441\u0442\u0438 \u0434\u043b\u044f \u043c\u0435\u043d\u044e","\u041e\u0431\u043b\u0430\u0441\u0442\u0435\u0439 \u0434\u043b\u044f \u043c\u0435\u043d\u044e"],"Menu":["\u041c\u0435\u043d\u044e"],"User":["\u041f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044c"],"Base":["\u0411\u0430\u0437\u043e\u0432\u044b\u0439 \u043a\u0430\u0442\u0430\u043b\u043e\u0433"],"Widgets":["\u0412\u0438\u0434\u0436\u0435\u0442\u044b"],"Site Title":["\u041d\u0430\u0437\u0432\u0430\u043d\u0438\u0435 \u0441\u0430\u0439\u0442\u0430"],"Themes":["\u0422\u0435\u043c\u044b"],"(no title)":["(\u0431\u0435\u0437 \u043d\u0430\u0437\u0432\u0430\u043d\u0438\u044f)"],"Media":["\u041c\u0435\u0434\u0438\u0430\u0444\u0430\u0439\u043b\u044b"],"Plugins":["\u041f\u043b\u0430\u0433\u0438\u043d\u044b"]}},"comment":{"reference":"wp-includes\/js\/dist\/core-data.js"}} );
</script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/core-data.min.js?ver=95df951bbac4c9f2fd2e6da80561595d' id='wp-core-data-js'></script>
<script type='text/javascript' id='wp-media-utils-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-06 10:04:56+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"ru"},"Sorry, you are not allowed to upload this file type.":["\u0418\u0437\u0432\u0438\u043d\u0438\u0442\u0435, \u0432\u0430\u043c \u043d\u0435 \u0440\u0430\u0437\u0440\u0435\u0448\u0435\u043d\u043e \u0437\u0430\u0433\u0440\u0443\u0437\u0438\u0442\u044c \u044d\u0442\u043e\u0442 \u0442\u0438\u043f \u0444\u0430\u0439\u043b\u0430."],"Select or Upload Media":["\u0412\u044b\u0431\u0440\u0430\u0442\u044c \u0438\u043b\u0438 \u0437\u0430\u0433\u0440\u0443\u0437\u0438\u0442\u044c"],"Error while uploading file %s to the media library.":["\u041e\u0448\u0438\u0431\u043a\u0430 \u0437\u0430\u0433\u0440\u0443\u0437\u043a\u0438 \u0444\u0430\u0439\u043b\u0430 %s \u0432 \u043c\u0435\u0434\u0438\u0430\u0442\u0435\u043a\u0443."],"This file is empty.":["\u042d\u0442\u043e\u0442 \u0444\u0430\u0439\u043b \u043f\u0443\u0441\u0442."],"Sorry, this file type is not supported here.":["\u041a \u0441\u043e\u0436\u0430\u043b\u0435\u043d\u0438\u044e, \u044d\u0442\u043e\u0442 \u0442\u0438\u043f \u0444\u0430\u0439\u043b\u0430 \u0437\u0434\u0435\u0441\u044c \u043d\u0435 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0435\u0442\u0441\u044f."],"This file exceeds the maximum upload size for this site.":["\u0420\u0430\u0437\u043c\u0435\u0440 \u0444\u0430\u0439\u043b\u0430 \u043f\u0440\u0435\u0432\u044b\u0448\u0430\u0435\u0442 \u043c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u044b\u0439 \u0434\u043b\u044f \u044d\u0442\u043e\u0433\u043e \u0441\u0430\u0439\u0442\u0430."]}},"comment":{"reference":"wp-includes\/js\/dist\/media-utils.js"}} );
</script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/media-utils.min.js?ver=ee812d25ec8504c5b419a1aa3cae974d' id='wp-media-utils-js'></script>
<script type='text/javascript' id='wp-preferences-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-06 10:04:56+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"ru"},"Preference activated - %s":["\u041d\u0430\u0441\u0442\u0440\u043e\u0439\u043a\u0430 \u0430\u043a\u0442\u0438\u0432\u0438\u0440\u043e\u0432\u0430\u043d\u0430 - %s"],"Preference deactivated - %s":["\u041d\u0430\u0441\u0442\u0440\u043e\u0439\u043a\u0430 \u0434\u0435\u0430\u043a\u0442\u0438\u0432\u0438\u0440\u043e\u0432\u0430\u043d\u0430 - %s"]}},"comment":{"reference":"wp-includes\/js\/dist\/preferences.js"}} );
</script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/preferences.min.js?ver=a9b6f95c63bb642d0be7c3d1d208b302' id='wp-preferences-js'></script>
<script type='text/javascript' id='wp-reusable-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-06 10:04:56+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"ru"},"Create Reusable block":["\u0421\u043e\u0437\u0434\u0430\u0442\u044c \u041c\u043e\u0439 \u0431\u043b\u043e\u043a"],"Manage Reusable blocks":["\u0423\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u0435 \"\u041c\u043e\u0438\u043c\u0438 \u0431\u043b\u043e\u043a\u0430\u043c\u0438\""],"Reusable block created.":["\u041c\u043e\u0439 \u0431\u043b\u043e\u043a \u0441\u043e\u0437\u0434\u0430\u043d."],"Untitled Reusable block":["\u041c\u043e\u0439 \u0431\u043b\u043e\u043a \u0431\u0435\u0437 \u043d\u0430\u0437\u0432\u0430\u043d\u0438\u044f"],"Convert to regular blocks":["\u041f\u0440\u0435\u043e\u0431\u0440\u0430\u0437\u043e\u0432\u0430\u0442\u044c \u0432 \u043e\u0431\u044b\u0447\u043d\u044b\u0435 \u0431\u043b\u043e\u043a\u0438"],"Add to Reusable blocks":["\u0414\u043e\u0431\u0430\u0432\u0438\u0442\u044c \u0432 \u043c\u043e\u0438 \u0431\u043b\u043e\u043a\u0438"],"Close":["\u0417\u0430\u043a\u0440\u044b\u0442\u044c"],"Cancel":["\u041e\u0442\u043c\u0435\u043d\u0430"],"Name":["\u0418\u043c\u044f"],"Save":["\u0421\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u044c"]}},"comment":{"reference":"wp-includes\/js\/dist\/reusable-blocks.js"}} );
</script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/reusable-blocks.min.js?ver=7387bed6e19d1b3aec4b6fda683a0768' id='wp-reusable-blocks-js'></script>
<script type='text/javascript' id='wp-server-side-render-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-06 10:04:56+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"ru"},"Block rendered as empty.":["\u0411\u043b\u043e\u043a \u043e\u0442\u043e\u0431\u0440\u0430\u0436\u0430\u0435\u0442\u0441\u044f \u043a\u0430\u043a \u043f\u0443\u0441\u0442\u043e\u0439."],"Error loading block: %s":["\u041e\u0448\u0438\u0431\u043a\u0430 \u0437\u0430\u0433\u0440\u0443\u0437\u043a\u0438 \u0431\u043b\u043e\u043a\u0430: %s"]}},"comment":{"reference":"wp-includes\/js\/dist\/server-side-render.js"}} );
</script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/server-side-render.min.js?ver=9aa1118308e1a7ca5fbe4b842b1ba63e' id='wp-server-side-render-js'></script>
<script type='text/javascript' id='wp-editor-js-translations'>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</script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/dist/editor.min.js?ver=5ed697cafca349e71af1c7f8842fcd44' id='wp-editor-js'></script>
<script type='text/javascript' id='wp-editor-js-after'>
Object.assign( window.wp.editor, window.wp.oldEditor );
</script>
<script type='text/javascript' id='render-block-script-js-extra'>
/* <![CDATA[ */
var frontend_global_data = {"base_url":"https:\/\/euro.com.ua"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/wp-post-author/assets/dist/frontend.build.js?ver=dde9e9fcf8027e82fcb69990dde9251a' id='render-block-script-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsup/js/navigation.js?ver=dde9e9fcf8027e82fcb69990dde9251a' id='newsup-navigation-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsup/js/bootstrap.js?ver=dde9e9fcf8027e82fcb69990dde9251a' id='bootstrap-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsup/js/owl.carousel.min.js?ver=dde9e9fcf8027e82fcb69990dde9251a' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsup/js/jquery.smartmenus.js?ver=dde9e9fcf8027e82fcb69990dde9251a' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js?ver=dde9e9fcf8027e82fcb69990dde9251a' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsup/js/jquery.marquee.js?ver=dde9e9fcf8027e82fcb69990dde9251a' id='newsup-marquee-js-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsup/js/main.js?ver=dde9e9fcf8027e82fcb69990dde9251a' id='newsup-main-js-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-6590826-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["euro.com.ua"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-6590826-2", {"anonymize_ip":true});
gtag("config", "G-WYNKL97CKC");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://euro.com.ua/wp-json/" /><link rel="alternate" type="application/json" href="https://euro.com.ua/wp-json/wp/v2/posts/200947" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://euro.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://euro.com.ua/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://euro.com.ua/?p=200947' />
<link rel="alternate" type="application/json+oembed" href="https://euro.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2022%2F09%2F26%2Fatlas-djois-nokaytiroval-by-djoshya%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://euro.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feuro.com.ua%2Fbox%2F2022%2F09%2F26%2Fatlas-djois-nokaytiroval-by-djoshya%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.83.0" /><link rel="pingback" href="https://euro.com.ua/xmlrpc.php"><style type="text/css" id="custom-background-css">
    .wrapper { background-color: #eee; }
</style>

<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
    <style type="text/css">
            body .site-title a,
        body .site-description {
            color: ##143745;
        }
        </style>
    
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3009791374728080" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://euro.com.ua/wp-content/uploads/2022/09/50275218_1875877195872481_4014591766492610560_n-150x150.png" sizes="32x32" />
<link rel="icon" href="https://euro.com.ua/wp-content/uploads/2022/09/50275218_1875877195872481_4014591766492610560_n.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://euro.com.ua/wp-content/uploads/2022/09/50275218_1875877195872481_4014591766492610560_n.png" />
<meta name="msapplication-TileImage" content="https://euro.com.ua/wp-content/uploads/2022/09/50275218_1875877195872481_4014591766492610560_n.png" />
</head>
<body class="post-template-default single single-post postid-200947 single-format-standard wp-embed-responsive everest-forms-no-js  ta-hide-date-author-in-list" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Перейти к содержимому</a>
    <div class="wrapper">
        <header class="mg-headwidget center">
            <!--==================== TOP BAR ====================-->

            <div class="clearfix"></div>
                        <div class="mg-nav-widget-area-back" style='background-image: url("https://euro.com.ua/wp-content/themes/newslay/images/head-back.jpg" );'>
                        <div class="overlay">
              <div class="inner" > 
                <div class="container-fluid">
    <div class="mg-nav-widget-area">
        <div class="row align-items-center">
                        <div class="col-md-4 col-sm-4 text-center-xs">
                            <div class="heacent">Пн. Сен 26th, 2022                         <span  id="time" class="time"></span>
                                      </div>
              
            </div>

            <div class="col-md-4 col-sm-4 text-center-xs">
                <div class="navbar-header">
                                          <div class="site-branding-text">
                        <h1 class="site-title"> <a href="https://euro.com.ua/" rel="home">EURO.com.ua</a></h1>
                        <p class="site-description"></p>
                    </div>
                                  </div>
            </div>


                         <div class="col-md-4 col-sm-4 text-center-xs">
                <ul class="mg-social info-right heacent">
                    
                                            <li><span class="icon-soci facebook"><a  target="_blank" href="https://www.facebook.com/eurocomu"><i class="fab fa-facebook"></i></a></span> </li>
                                      </ul>
            </div>
                    </div>
    </div>
</div>
              </div>
              </div>
          </div>
    <div class="mg-menu-full">
      <nav class="navbar navbar-expand-lg navbar-wp">
        <div class="container-fluid">
          <!-- Right nav -->
                    <div class="m-header align-items-center">
                                                <a class="mobilehomebtn" href="https://euro.com.ua"><span class="fas fa-home"></span></a>
                        <!-- navbar-toggle -->
                        <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Переключить навигацию">
                          <i class="fas fa-bars"></i>
                        </button>
                        <!-- /navbar-toggle -->
                        <div class="dropdown show mg-search-box pr-2 d-none">
                            <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                               <i class="fas fa-search"></i>
                            </a>

                            <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://euro.com.ua/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Поиск" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                        </div>
                        
                    </div>
                    <!-- /Right nav -->
         
          
                  <div class="collapse navbar-collapse" id="navbar-wp">
                  	<div class="d-md-block">
                  <ul id="menu-main" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://euro.com.ua"><span class='fa fa-home'></span></a></li><li id="menu-item-1297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1297"><a href="https://euro.com.ua/football/">Футбол</a></li>
<li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1298"><a href="https://euro.com.ua/hockey/">Хоккей</a></li>
<li id="menu-item-1293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1293"><a href="https://euro.com.ua/basketball/">Баскетбол</a></li>
<li id="menu-item-1296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1296"><a href="https://euro.com.ua/tennis/">Теннис</a></li>
<li id="menu-item-1292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1292"><a href="https://euro.com.ua/autosport/">Автоспорт</a></li>
<li id="menu-item-1295" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1295"><a href="https://euro.com.ua/box/">Бокс</a></li>
<li id="menu-item-1715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1715 dropdown"><a href="#">Другие<i class="dropdown-arrow fa fa-angle-down"></i></a>
<ul class="dropdown-menu">
	<li id="menu-item-106148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106148"><a href="https://euro.com.ua/snuker/">Снукер</a></li>
	<li id="menu-item-106149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106149"><a href="https://euro.com.ua/biatlon/">Биатлон</a></li>
	<li id="menu-item-106150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106150"><a href="https://euro.com.ua/zimnie-vidy/">Зимние виды</a></li>
	<li id="menu-item-99426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99426"><a href="https://euro.com.ua/raznoe/">Разное</a></li>
</ul>
</li>
</ul>        				</div>		
              		</div>
                  <!-- Right nav -->
                    <div class="desk-header pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                        <!-- /navbar-toggle -->
                        <div class="dropdown show mg-search-box">
                      <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                       <i class="fas fa-search"></i>
                      </a>
                      <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://euro.com.ua/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Поиск" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                    </div>
                    </div>
                    <!-- /Right nav --> 
          </div>
      </nav> <!-- /Navigation -->
    </div>
</header>
<div class="clearfix"></div>
 <!--==================== Newsup breadcrumb section ====================-->
<!-- =========================
     Page Content Section      
============================== -->
<main id="content">
    <!--container-->
    <div class="container-fluid">
      <!--row-->
      <div class="row">
        <!--col-md-->
                            <aside class="col-md-3">
                        
<aside id="secondary" class="widget-area" role="complementary">
	<div id="sidebar-right" class="mg-sidebar">
		<div id="block-3" class="mg-widget widget_block">
<div class="wp-block-blockspare-blockspare-price-list blockspare-188d142a-8851-4 alignundefined blockspare-block-pricelist  blockspare-blocks blockspare-block-188d14" blockspare-animation=""><div class="blockspare-pricelist-wrapper"><style>.blockspare-188d142a-8851-4 .blockspare-pricelist-wrapper{margin-top:30px;margin-bottom:30px;background-color:transparent}</style></div></div>
</div><div id="custom_html-2" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='admixer_38d417c0f2d341dd800406b8aceb2df0_zone_33420_sect_10441_site_7501'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_38d417c0f2d341dd800406b8aceb2df0_zone_33420_sect_10441_site_7501');
});
</script>

<div id='admixer_e162c87c0f354c2e86e043accf0e86e2_zone_33315_sect_10441_site_7501'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_e162c87c0f354c2e86e043accf0e86e2_zone_33315_sect_10441_site_7501');
});
</script>

<div id='admixer_d69cb801da0f48f29c8343c3c023a357_zone_33317_sect_10441_site_7501'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_d69cb801da0f48f29c8343c3c023a357_zone_33317_sect_10441_site_7501');
});
</script>

</div></div><div id="custom_html-5" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://aquapolis.ua/"><img src="https://euro.com.ua/wp-content/uploads/2021/02/1.png" alt="aquapolis"></a></div></div>	</div>
</aside><!-- #secondary -->
                    </aside>
                                                            <div class="col-md-9">
                    		                  <div class="mg-blog-post-box"> 
              <div class="mg-header">
                                <div class="mg-blog-category"> 
                      <a class="newsup-categories category-color-1" href="https://euro.com.ua/box/" alt="Просмотреть все записи в рубрике &laquo;Бокс&raquo;"> 
                                 Бокс
                             </a>                </div>
                                <h1 class="title single"> <a title="Постоянная ссылка на:Атлас: Джойс нокаутировал бы Джошуа">
                  Атлас: Джойс нокаутировал бы Джошуа</a>
                </h1>

                <div class="media mg-info-author-block"> 
                                    <a class="mg-author-pic" href="https://euro.com.ua/author/idinahuypidaras/"> <img alt='' src='https://secure.gravatar.com/avatar/dc2545e28b893c0e3e28ffd9b764b44f?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc2545e28b893c0e3e28ffd9b764b44f?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/> </a>
                                  <div class="media-body">
                                        <h4 class="media-heading"><span>от</span><a href="https://euro.com.ua/author/idinahuypidaras/">Admin</a></h4>
                                                            <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                      Сен 26, 2022</span>
                                      </div>
                </div>
              </div>
                            <article class="small single">
                <p><strong></strong> <img class="aligncenter" title="Атлас: Джойс нокаутировал бы Джошуа" src="https://euro.com.ua/wp-content/uploads/box/77ca6e4543db2c7cb1121ce28fbc95fb.jpg" ="Атлас: Джойс нокаутировал бы Джошуа" width="100%" /> #Энтони Джошуа, #Джо Джойс </p>
<p class="article__source"> Источник &#8212; Чемпион.<span id="more-200947"></span> </p>
<p style="text-align: justify;">В возможном бою эксчемпион в супертяжелом весе Энтони Джошуа (24-3, 22 КО) проиграл бы Джо Джойсу (15-0, 14 КО).</p>
<p> > </p>
<p style="text-align: justify;">Об этом заявил американский тренер Тедди Атлас.</p>
<blockquote>
<p style="text-align: justify;">&#171;Джойс нокаутировал бы Джошуа, слишком жесткого и сильного. Нравится это его поклонникам или нет&#187;, &#8212; сказал Атлас.</p>
</blockquote>
<p> Joyce would knockout Joshua , too tough and strong. Whether his fans like it or not! #JoyceParker</p>
<p> &mdash; Teddy Atlas (@TeddyAtlasReal) September 25, 2022</p></blockquote>
<p style="text-align: justify;">Раньше Джойс нокаутировал Паркера в 11-м раунде боя.</p>
<div class="single-post-tag-outer post-title is-size-4">
<div class="single-post-source single-post-tag"><span class="tag-label">Источник: </span><a href="champion.com.ua" title="Источник" target="_blank" rel="nofollow noopener">champion.com.ua</a></div>
</div>
            <h3 class="awpa-title"></h3>
                            <div class="wp-post-author-wrap wp-post-author-shortcode left">                    
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://euro.com.ua/author/idinahuypidaras/"><img alt='' src='https://secure.gravatar.com/avatar/dc2545e28b893c0e3e28ffd9b764b44f?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc2545e28b893c0e3e28ffd9b764b44f?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://euro.com.ua/author/idinahuypidaras/">Admin</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts square">
                        <a href="https://euro.com.ua/author/idinahuypidaras/" class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info round">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
                                                     <script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
                     <div class="post-share">
                          <div class="post-share-icons cf">
                           
                              <a href="https://www.facebook.com/sharer.php?u=https://euro.com.ua/box/2022/09/26/atlas-djois-nokaytiroval-by-djoshya/" class="link facebook" target="_blank" >
                                <i class="fa fa-facebook"></i></a>
                            
            
                              <a href="http://twitter.com/share?url=https://euro.com.ua/box/2022/09/26/atlas-djois-nokaytiroval-by-djoshya/&#038;text=%D0%90%D1%82%D0%BB%D0%B0%D1%81%3A%20%D0%94%D0%B6%D0%BE%D0%B9%D1%81%20%D0%BD%D0%BE%D0%BA%D0%B0%D1%83%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%20%D0%B1%D1%8B%20%D0%94%D0%B6%D0%BE%D1%88%D1%83%D0%B0" class="link twitter" target="_blank">
                                <i class="fa fa-twitter"></i></a>
            
                              <a href="mailto:?subject=Атлас:%20Джойс%20нокаутировал%20бы%20Джошуа&#038;body=https://euro.com.ua/box/2022/09/26/atlas-djois-nokaytiroval-by-djoshya/" class="link email" target="_blank" >
                                <i class="fa fa-envelope-o"></i></a>


                              <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://euro.com.ua/box/2022/09/26/atlas-djois-nokaytiroval-by-djoshya/&#038;title=%D0%90%D1%82%D0%BB%D0%B0%D1%81%3A%20%D0%94%D0%B6%D0%BE%D0%B9%D1%81%20%D0%BD%D0%BE%D0%BA%D0%B0%D1%83%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%20%D0%B1%D1%8B%20%D0%94%D0%B6%D0%BE%D1%88%D1%83%D0%B0" class="link linkedin" target="_blank" >
                                <i class="fa fa-linkedin"></i></a>

                             <a href="https://telegram.me/share/url?url=https://euro.com.ua/box/2022/09/26/atlas-djois-nokaytiroval-by-djoshya/&#038;text&#038;title=%D0%90%D1%82%D0%BB%D0%B0%D1%81%3A%20%D0%94%D0%B6%D0%BE%D0%B9%D1%81%20%D0%BD%D0%BE%D0%BA%D0%B0%D1%83%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%20%D0%B1%D1%8B%20%D0%94%D0%B6%D0%BE%D1%88%D1%83%D0%B0" class="link telegram" target="_blank" >
                                <i class="fa fa-telegram"></i></a>

                              <a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a>    
                          </div>
                    </div>

                <div class="clearfix mb-3"></div>
                
	<nav class="navigation post-navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://euro.com.ua/box/2022/09/26/ysik-ykradennye-dengi-ne-dostavliaut-ydovolstviia-i-schastia/" rel="prev">Усик: Украденные деньги не доставляют удовольствия и счастья <div class="fa fa-angle-double-right"></div><span></span></a></div><div class="nav-next"><a href="https://euro.com.ua/box/2022/09/26/ysik-krym-ykrainskii-on-byl-ego-naglo-otjali/" rel="next"><div class="fa fa-angle-double-left"></div><span></span> Усик: Крым &#8212; украинский, он был, его нагло отжали</a></div></div>
	</nav>                          </article>
<div id="MIXADV_8590" class="MIXADVERT_NET"></div>
                         <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8590" async></script>
                         
              

<script
id="delivery-draw-kit"
  src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
  onload="javascript:renderDelivery('5f34f513035d3')"
  async defer>
</script>

<script async src="//yenlqi.com/0np1l7912livpm030yh8q/786/vqu768kypso5k.php"></script>
<div data-la-block="11128354-c951-48a0-8277-ca2a65b22616"></div>

 <div class="ad-injection-block" id="ad_target-4ltmmkdsiu1mm"></div> 


            </div>
		                    <div class="mg-featured-slider p-3 mb-4">
                        <!--Start mg-realated-slider -->
                        <div class="mg-sec-title">
                            <!-- mg-sec-title -->
                                                        <h4>Похожая запись</h4>
                        </div>
                        <!-- // mg-sec-title -->
                           <div class="row">
                                <!-- featured_post -->
                                                                      <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                    >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://euro.com.ua/box/" alt="Просмотреть все записи в рубрике &laquo;Бокс&raquo;"> 
                                 Бокс
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://euro.com.ua/box/2022/09/26/ysik-krym-ykrainskii-on-byl-ego-naglo-otjali/" title="Permalink to: Усик: Крым &#8212; украинский, он был, его нагло отжали">
                                              Усик: Крым &#8212; украинский, он был, его нагло отжали</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Сен 26, 2022</span>
                                                                                        <a href="https://euro.com.ua/author/idinahuypidaras/"> <i class="fa fa-user-circle-o"></i> Admin</a>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                    >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://euro.com.ua/box/" alt="Просмотреть все записи в рубрике &laquo;Бокс&raquo;"> 
                                 Бокс
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://euro.com.ua/box/2022/09/26/atlas-djois-nokaytiroval-by-djoshya/" title="Permalink to: Атлас: Джойс нокаутировал бы Джошуа">
                                              Атлас: Джойс нокаутировал бы Джошуа</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Сен 26, 2022</span>
                                                                                        <a href="https://euro.com.ua/author/idinahuypidaras/"> <i class="fa fa-user-circle-o"></i> Admin</a>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                    >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://euro.com.ua/box/" alt="Просмотреть все записи в рубрике &laquo;Бокс&raquo;"> 
                                 Бокс
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://euro.com.ua/box/2022/09/26/ysik-ykradennye-dengi-ne-dostavliaut-ydovolstviia-i-schastia/" title="Permalink to: Усик: Украденные деньги не доставляют удовольствия и счастья">
                                              Усик: Украденные деньги не доставляют удовольствия и счастья</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Сен 26, 2022</span>
                                                                                        <a href="https://euro.com.ua/author/idinahuypidaras/"> <i class="fa fa-user-circle-o"></i> Admin</a>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                </div>
                            
                    </div>
                    <!--End mg-realated-slider -->
                  <div id="comments" class="comments-area mg-card-box padding-20">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/box/2022/09/26/atlas-djois-nokaytiroval-by-djoshya/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://euro.com.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> <span class="required-field-message" aria-hidden="true">Обязательные поля помечены <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Комментарий <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Пожалуйста, введите ответ цифрами:</label><div class="aiowps-captcha-equation"><strong>5 &#215; 4 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="6jmaiuuk3k" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1664162596" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='200947' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #comments -->      </div>
           </div>
  </div>
</main>


  <div class="container-fluid mr-bot40 mg-posts-sec-inner">
        <div class="missed-inner">
        <div class="row">
                        <div class="col-md-12">
                <div class="mg-sec-title">
                    <!-- mg-sec-title -->
                    <h4>Вы пропустили</h4>
                </div>
            </div>
                            <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                            >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://euro.com.ua/autosport/" alt="Просмотреть все записи в рубрике &laquo;Автоспорт&raquo;"> 
                                 Автоспорт
                             </a>                      </div>
                      <h4 class="title"> <a href="https://euro.com.ua/autosport/2022/09/26/trehletnii-plan-audi-vsegda-li-horosha-konkretika/" title="Permalink to: Трёхлетний план Audi – всегда ли хороша конкретика?"> Трёхлетний план Audi – всегда ли хороша конкретика?</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://euro.com.ua/2022/09/">
         Сен 26, 2022</a></span>
         <a class="auth" href="https://euro.com.ua/author/idinahuypidaras/"><i class="fa fa-user-circle-o"></i> 
        Admin</a>
         
    </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                            >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://euro.com.ua/box/" alt="Просмотреть все записи в рубрике &laquo;Бокс&raquo;"> 
                                 Бокс
                             </a>                      </div>
                      <h4 class="title"> <a href="https://euro.com.ua/box/2022/09/26/ysik-krym-ykrainskii-on-byl-ego-naglo-otjali/" title="Permalink to: Усик: Крым &#8212; украинский, он был, его нагло отжали"> Усик: Крым &#8212; украинский, он был, его нагло отжали</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://euro.com.ua/2022/09/">
         Сен 26, 2022</a></span>
         <a class="auth" href="https://euro.com.ua/author/idinahuypidaras/"><i class="fa fa-user-circle-o"></i> 
        Admin</a>
         
    </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                            >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://euro.com.ua/tennis/" alt="Просмотреть все записи в рубрике &laquo;Теннис&raquo;"> 
                                 Теннис
                             </a>                      </div>
                      <h4 class="title"> <a href="https://euro.com.ua/tennis/2022/09/26/kybok-leivera-tiafo-obygral-cicipasa-i-prines-pobedy-svoei-komande/" title="Permalink to: Кубок Лейвера. Тиафо обыграл Циципаса и принёс победу своей команде"> Кубок Лейвера. Тиафо обыграл Циципаса и принёс победу своей команде</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://euro.com.ua/2022/09/">
         Сен 26, 2022</a></span>
         <a class="auth" href="https://euro.com.ua/author/lenoshka/"><i class="fa fa-user-circle-o"></i> 
        Евгений Никитюк</a>
         
    </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                            >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://euro.com.ua/box/" alt="Просмотреть все записи в рубрике &laquo;Бокс&raquo;"> 
                                 Бокс
                             </a>                      </div>
                      <h4 class="title"> <a href="https://euro.com.ua/box/2022/09/26/atlas-djois-nokaytiroval-by-djoshya/" title="Permalink to: Атлас: Джойс нокаутировал бы Джошуа"> Атлас: Джойс нокаутировал бы Джошуа</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://euro.com.ua/2022/09/">
         Сен 26, 2022</a></span>
         <a class="auth" href="https://euro.com.ua/author/idinahuypidaras/"><i class="fa fa-user-circle-o"></i> 
        Admin</a>
         
    </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                     

                </div>
            </div>
        </div>
<!--==================== FOOTER AREA ====================-->
        <footer> 
            <div class="overlay" style="background-color: ;">
                <!--Start mg-footer-widget-area-->
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container-fluid">
                        <div class="divide-line"></div>
                        <div class="row">
                            <!--col-md-4-->
                            <div class="col-md-6">
                                                             <div class="site-branding-text">
                              <h1 class="site-title"> <a href="https://euro.com.ua/" rel="home">EURO.com.ua</a></h1>
                              <p class="site-description"></p>
                              </div>
                                                          </div>

                             
                            <div class="col-md-6 text-right text-xs">
                                
                            <ul class="mg-social">
                                                                        <a  target="_blank" href="https://www.facebook.com/eurocomu"><li><span class="icon-soci facebook"><i class="fa fa-facebook"></i></span> </li>
                                    </a>
                                                                        <a target="_blank" href="">
                                                                        <a target="_blank"  href="">
                                                                         
                                                                 </ul>


                            </div>
                            <!--/col-md-4-->  
                             
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container-fluid">
                        <div class="row">
                            <div class="col-md-6 text-xs">
                                <p>
                                <a href="https://ru.wordpress.org/">
								Сайт работает на WordPress								</a>
								<span class="sep"> | </span>
								Тема: Newsup, автор <a href="https://themeansar.com/" rel="designer">Themeansar</a>								</p>
                            </div>



                            <div class="col-md-6 text-right text-xs">
                                <ul id="menu-footer-menu" class="info-right"><li id="menu-item-1735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1735"><a href="https://euro.com.ua/about/">О нас</a></li>
<li id="menu-item-1732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1732"><a href="https://euro.com.ua/copyright-tekedown/">Правообладателям</a></li>
<li id="menu-item-1734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1734"><a href="https://euro.com.ua/sitemap/">Карта сайта</a></li>
<li id="menu-item-1731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1731"><a href="https://euro.com.ua/feedback/">Контакты</a></li>
</ul>                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->
<!-- SAPE RTB JS -->
<script
    async="async"
    src="https://cdn-rtb.sape.ru/teasers/js/481/2/134481.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END -->    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/blockspare/assets/slick/js/slick.js?ver=dde9e9fcf8027e82fcb69990dde9251a' id='slick-js-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/blockspare/dist/block_animation.js?ver=dde9e9fcf8027e82fcb69990dde9251a' id='blockspare-animation-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/blockspare/dist/block_frontend.js?ver=dde9e9fcf8027e82fcb69990dde9251a' id='blockspare-script-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/blockspare/dist/block_tabs.js?ver=dde9e9fcf8027e82fcb69990dde9251a' id='blockspare-tabs-js'></script>
<script type='text/javascript' id='blockspare-pagination-js-js-extra'>
/* <![CDATA[ */
var blocsparePagination = {"ajaxurl":"https:\/\/euro.com.ua\/wp-admin\/admin-ajax.php","nonce":"1dfbfd2dde"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/plugins/blockspare/dist/block_pagination.js?ver=dde9e9fcf8027e82fcb69990dde9251a' id='blockspare-pagination-js-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-includes/js/comment-reply.min.js?ver=dde9e9fcf8027e82fcb69990dde9251a' id='comment-reply-js'></script>
<script type='text/javascript' src='https://euro.com.ua/wp-content/themes/newsup/js/custom.js?ver=dde9e9fcf8027e82fcb69990dde9251a' id='newsup-custom-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	</body>
</html>